Ich mal wieder ...

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Antworten
Benutzeravatar
blacky1006
Beiträge: 69
Registriert: So 29. Dez 2019, 15:47
Fahrzeuge: Grecav Eke Bj 2001
Wohnort: Berlin
Kontaktdaten:

Ich mal wieder ...

Beitrag von blacky1006 » So 28. Jun 2020, 17:54

War jetzt die Tage mit meinem Töff töff mal ne größere Tour unterweges ( ca. 50 Km hin und zurück)

Auf der Hintour ( ich war auf der L 75 unterwegs ) verlor mein Grecav auf einmal an Geschwindigkeit.... fuhr auf einmal nur noch 40 [mit Mühe und Not ] statt wie davor 55.

Komischer Geruch kam auf [ wie Durchgeschmortes Kabel ], ein "Klick" war zu hören, als ob ne Sicherung raus flog ( was aber nicht so war, hatte diese nach der Tour kontroliert ).....

Nachdem ich die Heizung voll aufdrehte, die Fenster aufmachte und ca. 10 - 15 Minuten mit nur halber Kraft fuhr ( also Gaspedal nicht ganz so dolle durch getreten hatte ) Fuhr er wieder wie immer.
Rücktour war ohne Probleme !? 101)
Meine Frage wäre jetzt; Was war da los ? Passiert so etwas Euch auch.... ist das "Normal" bei diesen Fahrzeugen, da sie nicht für solche "Langstrecken" ausgelegt sind ? 017)

Freu mich wieder auf Eure Rückantworten 033)

Ach so, der Ölverlust beim Getriebe ist leider immer noch nicht behoben, da mein "Schrauberfreund" noch keine Zeit hatte und jetzt wegen scheiss Corona. 076) 088)

Ulrich
Beiträge: 65
Registriert: Fr 17. Apr 2020, 18:36
Fahrzeuge: Chatenet Barooder ch22

Re: Ich mal wieder ...

Beitrag von Ulrich » So 28. Jun 2020, 18:09

Hallo,so etwas ähnliches hab ich an meiner Rappelkiste auch,bei Längeren fahrten kommt er von jetzt auf gleich nicht mehr so gut von der Stelle,und auch die Geschwindigeit lässt dann nach. Bei meinem liegt es am Vorderen Bremssattel ,durch die Vibrationen oder was auch immer kommen dann die Bremsklötzte an der Bremsscheibe und es riecht dann auch nach verschmorten oder so, sobald ich den Wagen Stehen lasse und sich der Bremssattel abkühlt ist wieder alles gut.Eventuell liegt es bei dir auch daran. mfg Ulrich

Benutzeravatar
rolf.g3
Beiträge: 4719
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Ich mal wieder ...

Beitrag von rolf.g3 » So 28. Jun 2020, 18:34

moin,

Die Motoren der Fahrzeuge SIND dauerläufer:
Der Kubota läuft in Baufahrzeugen und Kleinbaggern, zT 10 Stunden täglich auf Vollast
Der Lombardini ist als Schiffsmotor gebaut und so auch für "Große Fahrt" ausgelegt
Der Yanmar ebenso Schiffsdiesel
Der Mitsubishi ist ein Motor von Mitubishi, was sollte den kaputt kriegen ??
Lediglich der Hondamotor im KFS ist als Benziner mit 163ccm nicht für die unglaublichen Geschwindiglkeiten der Krankenfahrstühle ausgelegt ...

Ich setze mich in meinen M.Go und fahre, zB zu meiner Mama. Die wohnt etwa 45 Km entfernt.
Der Rückweg ist genauso wie der Hinweg problemlos - so soll es auch sein !
Das Fahrzeug bekommt seine Wartung - mehr oder weniger regelmäßig. Unheil wird repariert... fertig !

Wenn der Kasten anfängt zu Mucken wird er repariert. Ich hab kein Bock auf unzuverlässige Kisten, diese Zeiten sind rum !
Mein Golf steht das ganze Jahr vor der Tür. Wenn mir aber danach ist, fahre ich damit eine Tonne Steine ( Anänger ) oder mal eben nach Paris. Macht er das nicht mit, daucht er nix und kommt weg !
Mein Nova war anfangs ein Bastelgewerk. Nicht umsonst hieß das Teil bei mir Wanderbaustelle. Irgentwann aber sollte die Kiste zuverlässig sein. So wie der Nova zuverlässig war..

Zu Deinem Problem:

Du hast die Heizung angemacht ? Warum ?
Wenn der Motor zu heiß wird und er deshalb an Leistung verliert - das bedeutet Kolbenklemer und so einen Totalschaden des Motor´s.
Das schließe ich mal aus !
Kann es sein das eine Bremse Deines Auto´s fest war ? Ist vor dem Leistungsverlust irgentetwas passiert ? Vor der Ampel gebremst oder eine Omi mit Gehfrei überholt ??
Es hat komisch gerochen ... Wie ?? ( kennst Du den Geruch heißer Bremse ?? )
Auch kann der Riemen komisch riechen - allerdings " erholt " sich der Riemen nicht wieder sondern macht sich durch Totalausfall bemerkbar - und stinkt zum Steinerweichen...

Es gibt viele Mögliche Ursachen für das aufgetretene Problem ...

Die Fahrzeuge sind durch ihre Motoren eigentlich langläufer - zumal die Motoren idR von 15 auf etwa 7 PS gedrosselt werden. Das bekommt der Langlebigkeit ganz gut. Trotz vollgas arbeitet s ein Motor immer nur mit halber Kraft.
Die Getriebe sind nicht die Besten der Welt, aber auch die haben bei guter Pflege ihre Lebensdauer.
Das Getriebe vom M.Go hat jetzt etwa 100.000 runter und läuft prima. Ein austausch war mal notwendig: Das Differential bei etwa 70.000 inkl Lager.
Der Motor und die Vario sind noch die ersten. Der Riemen gab neulich auf, hab halt mal ´nen neuen reingebaut. Hat bis zum Schluß seine 70 Km/h übersetzt bevor er Brocken weggeschmissen hat.
Was öfter mal Macken hat bei den Tupper´s sind eben die Bremszangen. Die reagieren auf´s altern manchmal reichlich Divenhaft. Die vom Nova sind super, fast unkaputtbar, die vom M.Go der letzte Schrott.
Die Warheit liegt draussen auf der Landstraße ...

Test: Fahre ein paar Kilometer über Land. Aussteigen und mit den Fingern fühlen ob die Bremsscheiben heiß sind. Ist eine heißer als die andere, so ist diese zu überholen. Bremsbelagdicke gibt auch recht gut Auskunft über den Zustand der Bremszangen.
Vorwiegend die hinteren Bremszangen sind anfällig auf Rost und Dreck ...

bitte berichte

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

macbloke
Beiträge: 6329
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Ich mal wieder ...

Beitrag von macbloke » So 28. Jun 2020, 19:44

Och ich hatte so einen schönen text geschrieben. Alles weg. Naja, ist aber mittlerweile schon gesagt worden.

Deshalb noch kurz bestätigung bez. ergänzend.

Dauerläufer sind sie . Der Kubota wird ebenfalls im Marine Bereich eingesetzt, und ist einer der beliebtesten Motoren für BKHW in Einfamilienhäusern. Also läuft zur Stromgewinnung, und die Abwärme wird zum Heizen genutzt. Das noch als kleine Ergänzung. bez in der Fischer Pandabox, das sind Stromagregate auf mittleren bis großen Yachten. da ist auch der Kubota mit Vorliebe ein Dauerläufer.

Fahrsterecken: Manchmal just for Fun zu meinen Eltern, über Köln nach Aachen die Strecke. 100km etwa.

Bremsenklemmer, Varioklemmer, unzureichend Kühlwasser. Die Hauptverdächtigen.

PS: Das die Fahrzeuge nicht für die Langstrecke taugen liegt nicht an den fahrzeugen sondern der belastungsfähigkeit der fahrer. Ein gepflegtes und gewartetes LKFZ fährt Nonstop bis nach Gibraltar von Deutschland aus....
Aixam 400 Bj2001, Modell Adam

macbloke
Beiträge: 6329
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Ich mal wieder ...

Beitrag von macbloke » So 28. Jun 2020, 19:49

HAllo,

also erstmal: Die Motoren sind echte Dauerläufer. Wenn du schreibst, das die Fahrzeuge nicht für Langstrecke gebaut sind, liegt das eher an der mangelnden Höchstgeschwindigkeit und fehlendem Fahrkomfort, aber nich an den technischen Eigenschaften des fahrzeugs und noch weniger am Motor. Die Motoren können allsamt Dauerbetrieb sehr sehr gut ab.

Die werden auch auf See in Booten eingesetzt, da laufen die Stundenlang manchmal tagelang. Ebenso finden sie sich in Baggern, Treckern und Stromaggregaten, Blockkraftheizwerken in Einfamilien oder Mehrfamilioenhäuswer (Motor erzeugt Strom und mit der Abwärme wird ggf noch geheizt).

ich fahre manchmal 100km eine tour hin und 100km zurück, zu meinen Eltern, nur so zum Spaß. Zur Arbeit hab ich 25km danach fahr ich manchmal nach Köln und dann wieder nach Hause. Dann hab ich auch 100km auf der Uhr.... Nach düsseldorf sind es auch etwa 80km... hab ich auch schon gemacht.

Nun zu deinem Problem:
Im Sommer bei der Hitze pusten die Fahrzeuge gerne Wasser aus. Möglicherweise fehlt Kühlwasser? Was sagt der Motorölstand? Manchmal klemmen die bremsen. Manchmal klemmen auch die Varios. Da hilft Säubern mit Bremsenreiniger Fluten, am Besten im Betrieb, und danach mit Teflonspray oder wenn das gerade nicht zur Hand anderes Schmirmittel. Aber die besten Erfahrungen machte ich mit Teflonspray. Silikon mag ich nicht, manchmal nehme ich Weissfett das ich mal günstig erworben habe.

Es gibt noch ne Menge Möglichkeiten woran es liegen könnte. Bei Hitze hat sich bei meinem Kubota auch Ventilspiel zuallererst bemerkbat gemacht, dass soll nach Kubotahandbuch alle 5000km überprüft werden. Manche fahren mehrere 10.000km ohne notwendige Korrektur, überprüft werden sollte es besser. Vor allem wenn die anderen Fehler nichts ergeben.

Da auf der Rückfahrt alles okay war könnte es Bremsenklemmen oder Varioklemmen sein. Wenn es auf der Rückfahrt kühler war, könnte auch die hitze in Kombination mit wenig Kühlwasser die ursache sein.
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
blacky1006
Beiträge: 69
Registriert: So 29. Dez 2019, 15:47
Fahrzeuge: Grecav Eke Bj 2001
Wohnort: Berlin
Kontaktdaten:

Re: Ich mal wieder ...

Beitrag von blacky1006 » Mo 29. Jun 2020, 03:09

Ulrich hat geschrieben:
So 28. Jun 2020, 18:09
Hallo,so etwas ähnliches hab ich an meiner Rappelkiste auch,bei Längeren fahrten kommt er von jetzt auf gleich nicht mehr so gut von der Stelle,und auch die Geschwindigeit lässt dann nach. Bei meinem liegt es am Vorderen Bremssattel ,durch die Vibrationen oder was auch immer kommen dann die Bremsklötzte an der Bremsscheibe und es riecht dann auch nach verschmorten oder so, sobald ich den Wagen Stehen lasse und sich der Bremssattel abkühlt ist wieder alles gut.Eventuell liegt es bei dir auch daran. mfg Ulrich
werde ich beim nächsten Mal überprüfen !
Danke für den Tipp 023)

Benutzeravatar
HerrToeff
Beiträge: 4500
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Ich mal wieder ...

Beitrag von HerrToeff » Mo 29. Jun 2020, 09:48

eine gute Freundin hatte das mal an ihrem Escort -- klack-langsam.. klack - wieder schnell

nach Endlosem Nachdenken kam ich drauf - ihr zahnriemem springt 1 zahn vor und rück. beim nachprüfen der theorie sprang der Zahnriemen dann aber gleich 2,3 oder 4 Zähne -- Motor fratze und damit Ford fort

Stinken tut sowas auch .. wenn der Diesel mit falschen steuerzeiten läuft

tippe bei Dir aber auch eher auf was anderes, bremse oder so

das mit dem Escort war absolut exotisch
lieben Gruß

Orthografische Mißgeschicke sind Eigentum des erfolgreichen Analysten. Rechtschreibung folgt phonemischem Ansatz oder der zuerst gefundenen Taste, tiefe Orthografie setzt in Grammatik, Konjugation, Komparation, Deklination auf eigene Wege.

Benutzeravatar
guidolenz123
Beiträge: 16071
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Ich mal wieder ...

Beitrag von guidolenz123 » Mo 29. Jun 2020, 10:36

Deine Symptome hatte mein x-Lyra auch mal..da war eine Bremsschlauch zugequollen....ohne zu Bremsen geht der dadurch entstehende Bremsdruck wieder zurück binnen manchmal auch nur 15 Minuten....Beim nächsten festen Bremsen kann das Phänomen wieder genauso auftreten....Wenn das Phänomen also nochmal auftaucht...Stehenbleiben und Temperatur der Felgen (vorsichtg) kontrollieren. Ist eine deutlich heißer als die anderen ist DER Bremsschlauch zu... ....Kann auch ein anderer Bremsdefekt sein...bei diesen intermittierenden Probs sind es aber normal die Schläuche
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

mobileKiste
Beiträge: 319
Registriert: Di 10. Feb 2015, 21:04
Fahrzeuge: Ligiergerippe

Bremsschlauch zugequollen

Beitrag von mobileKiste » Mo 29. Jun 2020, 18:22

Hallo , außer zugedichteten Bremsschlauch hatten wir auch schon mal einen klemmenden Hauptbremszylinder ; die "glühenden" vorderen Scheibenbremsen verbrauchten mehr als eine Pulle Sprudel an der nächsten Tanke . Gruß!

Antworten