Aixam 500 Gold, ohne Öl gefahren

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

tortechnikfischer
Beiträge: 4
Registriert: Di 14. Nov 2017, 18:40
Fahrzeuge: Aixam Gold 500.4

Aixam 500 Gold, ohne Öl gefahren

Beitrag von tortechnikfischer » Sa 29. Feb 2020, 15:07

Hallo, ich brauche Hilfe! Meine Frau hat unseren Aixam Gold ohne Öl gefahren. Sie kam nach Hause und der Motor lief laut. Ich habe ihn aus gemacht und Öl wieder eingefüllt. Nun will er aber nicht mehr anspringen. Er Öuält sich beim anlassen und es scheint , als wenn er zünden will. Es kommt dann schwarzer Rauch aus dem Auspuff. Will aber nicht laufen. Wer kann mir helfen. Ich wohne in Gummersbach. Um Tips wäre ich auch sehr dankbar. . Der Motor ist ein Z402

Benutzeravatar
rolf.g3
Beiträge: 4333
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von rolf.g3 » Sa 29. Feb 2020, 15:36

moin,
tortechnikfischer hat geschrieben:
Sa 29. Feb 2020, 15:07
unseren Aixam Gold ohne Öl gefahren. Sie kam nach Hause und der Motor lief laut. Ich habe ihn aus gemacht und Öl wieder eingefüllt. Nun will er aber nicht mehr anspringen. Er Öuält sich beim anlassen und es scheint , als wenn er zünden will. Es kommt dann schwarzer Rauch aus dem Auspuff. Will aber nicht laufen. Wer kann mir helfen.
Tja, was soll ich Dir jetzt sagen ohne das der Eindruck entsteht, ich sei der Spielverderber nummer 1 ...
So wie Du´s beschreibst ist der einzigste der Dir helfen kann jemand, der Dir einen Austauschmotor einbaut.
Ein Automotor ohne Öl zu fahren ist schlecht.
Um in diesem Kontext das Wort " schlecht " zu deffinieren: Es ist genau so wie mit einem Presslufthammer den Motor bearbeiten, auch das ist schlecht.

Der vorhandene Motor hat ohne Öl " gefressen ", wie das Fachtermini dafür heißt. Sprich: Es liefen Metalloberflächen auf Metalloberflächen ohne die schützende und schmierende Ölschicht dazwischen. Die beiden Oberflächen reiben aneinander und es werden jeweils schon jetzt Späne abgenommen. Durch die Reibung entsteht in den jeweiligen Bauteilen vermehrt und punktuell Wärme die nicht durch den Ölfluß abgeführt wird, die Bauteile dehnen sich punktuell aus - werden quasi größer . Das in einem Lager zB ist der Untergang des Lagers. Je wärmer das Lager wird desto mehr dehnen sich die Bauteile aus, destomehr Reiben sie aneinander, es werden immer mehr Späne abgenommen: Der Motor / das Lager frisst.
Er frisst sich innerlich einfach selber auf.
Das zu reparieren ist durchaus möglich, aber wahrscheinlich teurer als ein Austauschmotor.
Vlt hlft Dir das:
https://brommobielsloperij.nl/completem ... &results=7
Mglwse findest Du aber noch einen günstigeren Motor oder jemanden der Dir eine günstigere Prognose stellt...
Was aber sehr wichtig ist: Warum war kein Öl mehr im Motor ( wann und wie oft kontrolliert ?? ) und: Hat das Öllämpchen geleuchtet ??
Wie viel Wasser ist im Motor ??

Bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
guidolenz123
Beiträge: 15314
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von guidolenz123 » Sa 29. Feb 2020, 15:57

Klingt sehr nach gefressenem Motor...

ATM ist wohl unvermeidlich...

Kompression testen...da wird sich dann wohl zeigen , dass erhinüber ist..

Oder nach DEN Symptomen und Vorgeschichte...gleich tauschen..

Schau mal den link..
Runterscrollen...dann kommen bald geeignete Motoren...


https://www.ebay.de/sch/i.html?_odkw=%2 ... cat=131090
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

macbloke
Beiträge: 6081
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von macbloke » Sa 29. Feb 2020, 17:55

Humm....
Sichergehen mit dem Ölstand. Der wird ja nicht absolut leer gewesen sein? Bevor der Kubota einen Ölmageltod stirbt und gar nicht mehr läuft muss schon ordentlich was passieren. Ist nicht unmöglich, aber das deine Frau ankommt und der Motor läuft noch, und du füllst Öl nach und es geht gar nix mehr?

Könnte sein, alles was jetzt noch hilft ist eine genau Analyse.

Bisweilen muss der Ölstand mehrfach kontrolliert werden. Warum?
Die erste Messung zeigt oft an, das kein Öl im Motor vorhanden sei. Manchmal bekommt man erst nach 2. oder 3. Messung den korrekten Ölstand angezeigt. Wichtig: Waagen waagerecht stellen. Aber das ist ja klar.

Wie ist der Wasserstand? Ist Öl im Wasser? Irgendwo muss das Öl ja hin. Von jetzt auf eben hat der Wagen nicht gar kein Öl mehr. wenn Zylinderkopf undicht ist, dann wäre möglicherweise Öl ins Wasser gekommen.

Ich bin fast immer in Kürten, wohne in Lohmar aber dicht bei Overath, und meist 1 x die Woche in Lindlar. Vielleicht läßt sich da was machen aber ich hab gerade sehr viel zu tun.

Nochwas: Wenn der Motor zu heiß geworden ist aber noch nicht tod ist, kann manchmal die Ursache verstelltes Ventilspiel sein.

Allerdings, wenn der Motor tatsächlich weite Strecken ohne Öl oder mit zuwenig Öl gefahren ist.... da könnte der Motor wirklich Tod sein, die wahrscheinlichkeit ist recht hoch.
Aixam 400 Bj2001, Modell Adam

tortechnikfischer
Beiträge: 4
Registriert: Di 14. Nov 2017, 18:40
Fahrzeuge: Aixam Gold 500.4

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von tortechnikfischer » Mo 16. Mär 2020, 08:46

Hallo, danke für Deine Info.
Mir ist eingefallen, das ich danach als er nicht anspringen wollte , versucht habe mit Startpilot zu starten.
Es könnte durchaus möglich sein, das der Motor blockiert hat und der Zahnriemen dabei übergesprungen ist.
Wenn ich starte kommt am Auspuff schwarzer Rauch und er schüttelt sich.
Er hat vor dem Öl nachfüllen ja gelaufen. Das wäre für mich die einzige Erklärung.
Kannst Du mir vielleicht in wenigen Schritten erklären , wie ich das überprüfen könnte.
Wenn Du mal Zeit hättest und in der Gegend bist, wäre es auch schön, sich mal kennen zu lernen.
Ich wohne in 51647 Gummersbach XXXXXXXXXXXXXXXXXXXX .Das ist aber näher an Engelskirchen. Es gehört nur zu Gummersbach!
Meine Telefonnummer 0171XXXXXXXXXXXX

Gruß Wolfgang

Hallo Wolfgang,
Bitte keine so persönlichen Daten im öffentlichen Raum, sonst könnte durchaus sein das plötzlich 12.472 Personen mal vorbeikommen und Dein Auto anschauen wollen.
Auch sind Telefonnummern gerne bei Personen gesehen, die Dich dann aus Sagreb anrufen, Du zurückrufst weil Du wunder was denkst und dann tausende Dollar´s los bist.
Deine Daten sollten Deine Daten bleiben. Herausgabe nur an Personen die vertrauenswürdig sind via PN oder E-Mail.

gruß rolf

Benutzeravatar
rolf.g3
Beiträge: 4333
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von rolf.g3 » Mo 16. Mär 2020, 09:13

moin,
tortechnikfischer hat geschrieben:
Mo 16. Mär 2020, 08:46
Mir ist eingefallen, das ich danach als er nicht anspringen wollte , versucht habe mit Startpilot zu starten.
Es könnte durchaus möglich sein, das der Motor blockiert hat und der Zahnriemen dabei übergesprungen ist.
Nein, auch wenn Startpilot bei Dieselmotoren per se schlecht ist, sollte der Motor nicht im Zahnriemen übersprungen sein: Der Motor hat keinen Zahnriemen - es sei denn es wäre ein Lombardinimotor.
Da Du aber einen Aixam fährst, sollte ein Kubota drinnesein.
tortechnikfischer hat geschrieben:
Mo 16. Mär 2020, 08:46
Wenn ich starte kommt am Auspuff schwarzer Rauch und er schüttelt sich.
Er hat vor dem Öl nachfüllen ja gelaufen. Das wäre für mich die einzige Erklärung.


Deutet für mich auf unstimmigkeiten im Zylinderkopf hin: Es wird Motoröl verbrannt. Daher wahrscheinlich auch der ursprüngliche Motorölverlust.
Kopfdichtung fällt mir da ganz spontan ein als Ursache - die dürfte kaputt sein. Diese geht meist bei Überhitzung kaputt.
Wie steht es mit Kühler / Kühlmittel / Lüfter und Thermostat ?
Irgent was bekannt ??

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

macbloke
Beiträge: 6081
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von macbloke » Mo 16. Mär 2020, 09:55

Humm... überprüfe mehrmals direkt hintereinander den Motorölstand.

Vielelicht bisst du der klassischen Macke des Motors zum Opfer gefallen: Der Kubota Motor hat, wie einige andere Motoren auch, beim Ölpeilstab ablesen folgende macke: Er zeigt einen zu niedrigen, bez. gar keinen Motorölstand an. Wenn man dann nachfüllt ist plötzlich zuviel Öl drin. Das kann durchaus passieren, warum weiß ich nicht aber das ist vielen Aixam-Kubotafahrern bekannt , dieses Phänomen. Gibts auch bei anderen Automobilen.
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
rolf.g3
Beiträge: 4333
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von rolf.g3 » Mo 16. Mär 2020, 10:40

moin,
macbloke hat geschrieben:
Mo 16. Mär 2020, 09:55
Der Kubota Motor hat, wie einige andere Motoren auch, beim Ölpeilstab ablesen folgende macke: Er zeigt einen zu niedrigen, bez. gar keinen Motorölstand an. Wenn man dann nachfüllt ist plötzlich zuviel Öl drin.
Ach, der Kubota macht das auch ??? Wusste ich garnicht - kenn das nur vom Yanmar ..
Wenn der laufende Motor sich anhört wie ein Sack Nüsse, kann durchaus zu wenig Öl drin sein. Dann aufgefüllert sollte der Kasten wieder tun. ( das das aber eher schlecht ist, betone ich hier nicht extra ! )
Sollte durch die Lügerei des Ölpeilstabes viel zuviel Öl im Motor sein, kann es durchaus dazu kommen das die beschriebenen Phänomene auftreten - Über die Be.- und Entlüftung des Motor´s, welche mit dem Ansaugtrakt verbunden ist. Wird nun über diesen Weg Öl in den Ansaugkanal gedrückt, kann der Motor nicht zünden da zu viel " Brennstoff " vorhanden ist. ( Be-Entlüftung Anschluß liegt recht nahe bei den Ventilen hinter dem Luftfilter )
Es kann sogar so weit kommen das das Motoröl im Ansaugtrakt soweit zuviel wird, das der Motor einen Flüssigkeitsschaden erleidet ( zuviel Öl im Zylinder - Öl läßt sich nicht komprimieren - Kolben drückt sich am Öl kaputt )

Abhilfe:
Mehrfach hintereinander den Ölstand messen.
Zuviel Öl aus dem Motor entfernen
Kontrollmöglichkeit möglcherweise im Ansaugkanal hnter dem Luftfilter, kurz vor den Ventilen Ölspuren.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

mobileKiste
Beiträge: 277
Registriert: Di 10. Feb 2015, 21:04
Fahrzeuge: Ligiergerippe

Motor läuft mit Motoröl

Beitrag von mobileKiste » Di 17. Mär 2020, 07:57

Moin , viel zu viel Öl im Motor kann auch dazu führen , dass das Motoröl/ der Motorölnebel über den Ansaugtrack angesaugt werden und zünden : der Motor geht durch , der Drehzahlbegrenzer und der "Dieselstop" sind wirkungslos!!! Stopmöglichkeit : Bremse voll treten , Kupplung treten , höchsten Gang rein , Kupplung kommen lassen und Motor abwürgen . Bei Variogetrieben : Ansaugtrakt zu halten , verstopfen .
Der Motor vom Renault Master meines Kumpels wurde wegen dem falschen Ölstab geschrottet .
Gruß!

tortechnikfischer
Beiträge: 4
Registriert: Di 14. Nov 2017, 18:40
Fahrzeuge: Aixam Gold 500.4

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von tortechnikfischer » Di 24. Mär 2020, 14:03

Der Motor hat doch gelaufen und ich habe ihn ausgemacht.
Habe dann Öl eingefüllt.
Anschließend ist er nicht mehr gestartet.
Warum soll er dann gefressen haben????
Ich habe heute vor der Einspritzdüse die Mutter gelöst und dann gestartet.
es kamm Tröpchenweise Diesel .
Ich weiß aber nicht ob das ausreicht.
Meiner Meinung müßte richtig was rauskommen.
Dann würde der Motor keinen Diesel bekommen und springt nicht an.
Er macht beim starten ja auch die Anzeichen, als wenn er startet aber geht nicht an.

macbloke
Beiträge: 6081
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von macbloke » Di 24. Mär 2020, 15:38

Okay:

Punkt 1: wenn ein Motor mit Ölmangel läuft, dann auszumachen ist nicht so gut. Genausowenig, bez. noch schlimmer: einen laufenden Motor mit Wassermangel anzuhalten.
Besser: Öl nachkippen ein wenig, noch etwas laufen lassen das es sich berteilt, und erst dann ausschalten.
bez. bei Wassermangel, nicht allzu kaltes Wasser nachkippen, auch vorsicht beim öffnen des Kühlers, nicht verbrennen an austretendem DAmpf... Sehr sehr gefährlich!

Punkt 2: Hast du jetzt den Ölstand mehrfach geprüft? ist ggf zu viel öl drin?

Zu deiner Frage: Es wird nur sehr wenig Diesel eingespritzt. Überleg einmal, der verbraucht in einer Stunde gerade mal 3L Diesel auf 100km. 100km in 2,5h Das sind 3000 ml in 9000 Sekunden. 0,3ml in einer Sekunde also 2 bis 3 Tropfen in der Sekunde. Bei Vollgas. Im stand eher bissl weniger 1 bis 2 Tropfen. Und die verteilen sich auf 2! Einspritzdüsen, du hast nur von einer Düse geredet.

Schreib mir mal ne PN dann schaffe ich vielleicht mal vorbeizukommen. ich wohne ja nur 20min. von dir entfernt.
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
guidolenz123
Beiträge: 15314
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von guidolenz123 » Di 24. Mär 2020, 15:59

macbloke hat geschrieben:
Mo 16. Mär 2020, 09:55
Humm... überprüfe mehrmals direkt hintereinander den Motorölstand.

Vielelicht bisst du der klassischen Macke des Motors zum Opfer gefallen: Der Kubota Motor hat, wie einige andere Motoren auch, beim Ölpeilstab ablesen folgende macke: Er zeigt einen zu niedrigen, bez. gar keinen Motorölstand an. Wenn man dann nachfüllt ist plötzlich zuviel Öl drin. Das kann durchaus passieren, warum weiß ich nicht aber das ist vielen Aixam-Kubotafahrern bekannt , dieses Phänomen. Gibts auch bei anderen Automobilen.
Beim Smart 450 und 451 ist das auch so...der Motor ist schräg gekippt eingebaut...da stimmt dann der gemessene Ölstand an der einen Seite des Ölmeßstabs nicht mit dem an der anderen Seite des Stabes überein....Man nimmt am besten einen Mittelwert ,um zB nicht zuviel Öl einzufüllen...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Benutzeravatar
HerrToeff
Beiträge: 3893
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von HerrToeff » Do 26. Mär 2020, 23:52

Das Auto steht jetzt in Ebay Kleinanzeigen, Anzeigennr.: 1346416899
Es soll anheblich völlig durchrepariert sein, und nur deshalb nichr anspringen, weil es lange stand und nie gefahren wurde

"
Beschreibung

Update am 25.03.2020
Da ich nun den Platz gebrauche, gebe ich den Aixam für 1800Euro ab,
aber nur wenn er bis zum Wochenende abgeholt wird.
Es gibt keine Nachverhandlung mehr !!!!


Verkaufe ein Microcar.
Aixam Gold Editiom500.4
Aixam Gold Editiom war ein Sondermodel mit größerem Motor, ein Kobota 2Zylinder Diesel
Sehr gut für Mitnahme Anhänger und Wohnmobil , weil er nur 340kg wiegt.
Braucht nur ein Mopedkennzeichen und kostet im Jahr 60 Euro!
Verbrauch ca. 3.5 Liter Diesel auf 100 KM
2 Zylinder Kubota diesel motor
Braucht keinen TÜV
Braucht keine Umweltplakette
Führerscheinklasse AM
Fahren ab 16 Jahren
Fahrbar mit Rollerführerschein
großen Kofferraum
Heizung mit Gebläse
Elekt. Fensterheber
Leichtmetallfelgen
Er hat neuwertige Allwettereifen auf Alufelgen
Ich habe Ihn 3Jahre zwischendurch als Zweitfahrzeug gefahren.
Er sprang immer schlecht an.
Nun hat er aber seit Herbst 2019 gestanden und springt nicht mehr an.
Er mußte einmal richtig eingestellt werden
DIESELPUMPE USW. Vielleicht braucht er auch neue Glühkerzen.

Der Motor ist ein Kubota 2Zylinder Diesel.
Er läuft bis zu 60Km/h
Da ich ihn aber nicht mehr brauche und keine Zeit dafür habe, wird er so wie er ist
Als Baslerfahrzeug verkauft.
Die Karosse ist aus Kunststoff und hat einige optische Macken und Risse.
Der Endtopf am Auspuff muß erneuert werden.
Das Fahrzeug muß mit einem Anhänger in Gummersbach abgeholt werden.

Bitte verschont mich mit diesen unseriösen Angeboten:
wie , ich geben Dir 500,-Euro
dies ist kein Notverkauf !!!!!
ich habe einmal eine Auflistung gemacht, wenn das Fahrzeug geschlachtet wird und in Teilen verkauft wird.
Da ist der Motor noch nicht eingerechnet!
Da sind keine Innenverkleidung,Armaturenbrett, Armarturen usw. dabei!
Nochmal: Das Fahrzeug wird nicht verschenkt. Der Preis ist VB!
Bitte nur seriöse und faire Angebote!!!!!
Teile Preise:
Kühler 178,-
Variator Getriebeseite 160,-
Variator Motorseite 160,-
Motorhaube 180,-
Nockenwellenversteller 180,-
Anlasser 150,-
Lichtmaschiene 150,-
Motorrahmen 170,-
Variomatik Glocke 150,-
Variomatik Gewichte 130,-
Wischermotor 150,-
Bremslicht links und Rechts 240,-
Vorderscheinwerfer links und rechts 750,-
Antriebswellen 250,-
Wasserpumpe 100,-
Magnetschalter 90,-
Dieselpumpe 80,-
Getriebe 600,-
Riemenscheibe 50,-
Dreieckaufhängung vorne links und rechts 160,-
Elektrische Fensterheber mit Rahmen 250,-
Bremssattel vorne 90,-
Rahmenträger 160,-
Lenkrad 50,-
Federbeine links und rechts 450,-
Stoßdämpfer 90,-
Beheizte Heckscheibe 190,-
Frontscheibe 250,-
Rücksitzbank komplett 200,-
Vordersitze 220,-
Alufelgen 4x 120,- 480,-
Hinterachse komplett 400,-
Bremsscheiben vorne 100,-
Achsschenkel vorne 200,-
7208,- Euro
"


Also schnell zuschnappen :? :shock:
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

macbloke
Beiträge: 6081
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von macbloke » Fr 27. Mär 2020, 07:20

LOL.... der Typ hat sie ja nicht mehr alle

sein gebrauchter Schrott in Einzelteilen setzt er Preise an, die sind ja neu billiger.
und dann Vario zählt er auf je für 160€ dann nochmal die Gewichte und die Glocke auch so teuer.

Ich lese da was von Nockenwellenversteller ??? :shock:

Sollte ich mir auch mall einen neuen holen und einebauen... :lol:

Nene... icjh konnte den nicht zuende lesen, so unseriös, das streicht er am Besten. Alles andere ist ja okay
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
rolf.g3
Beiträge: 4333
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von rolf.g3 » Fr 27. Mär 2020, 08:56

moin,

... und bitte vergiss die komplette Rücksitzbank für 200€ nicht, ein wirklich wertvolles Fahrzeug, was er da besitzt !

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
guidolenz123
Beiträge: 15314
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von guidolenz123 » Fr 27. Mär 2020, 09:29

Hier spinnt wer in den höchsten Tönen.....

Ich hätte doch zB nie mein Lyra für DEN von mir angesetzten Preis verkauft,wenn man solche E-Teil-Preise bekommen könnte...ergo ein funktionales Fahrzeug dann erheblich teurer sein müsste...

Leute gibts....
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

macbloke
Beiträge: 6081
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von macbloke » Fr 27. Mär 2020, 09:32

Kühler gibts für 60€ immer zu haben, wenn man sucht oder abpasst für weniger. Fuddschi hatte den dauerhaft irgendwo für 30-40€ gefunden.

Und noch so Strungs...
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
HerrToeff
Beiträge: 3893
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von HerrToeff » Fr 27. Mär 2020, 17:02

ja .. die Schadenbeschreibung hier im Forum, und deren Ursprung, gelesen gegen den Anzeigentext ...

Akso die erwähnten 500 Eur .. wären ein sehr guter Preis für ein rissiges Möhrchen mit Motor Totalschaden .. habe selber völlig intakten Aixam400 für 650 gekauft ..

Aber wer speziell aus dieser Quelle kauft hat sie eh nicht alle -meine Meinung
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

Benutzeravatar
rolf.g3
Beiträge: 4333
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von rolf.g3 » Fr 27. Mär 2020, 19:27

moin,

Anzeige lt Anzeigennummer gibt´s nüscht mehr. Da scheint ein neuer und überaus glücklicher Neubesitzer bald im Forum anzufragen, wie man den Sack voll Nüsse wieder zum laufen bringt - muss ja blos eingestellt werden ... :D

Na mal sehen ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

macbloke
Beiträge: 6081
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Aixam 500 Gold, ohne Öl gefahren

Beitrag von macbloke » Fr 27. Mär 2020, 19:38

Ja ist weg. Hab den angerufen. Gerade abgeholt worden.
Aixam 400 Bj2001, Modell Adam

Antworten