Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Batterie lädt nicht- Ligier Nova

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Batterie lädt nicht- Ligier Nova

Beitragvon monstermax » 28.11.2019 14:07

Moin
Beim Ligier Nova JS 20 lädt die Batterie nicht!
Trotz neuer LIMA lädt das Teil die Batterie nicht.
Bei der Fehlersuche hab ich festgestellt, das am Relais 960 ( Gleichrichter ) die Kabel abgerissen sind und die gesamte Elektrik eher in mäßigem Zustand ist :(
Jetzt meine Frage: hat jemand nen Stromlaufplan oder kann ein Photo von dem Relais machen auf dem zu sehen ist, welche Kabelfarben an welchem Pin sind?
B+ von der LIMA läuft direkt an die Batterie?
Bin echt am Ende meiner Weisheit, Elektrik war noch nie meins und meine Tochter mit frischem Führerschein wartet und wartet...
Wäre super, wenn mir jemand helfen könnte.
Grüße aus Hessen
Björn
Oder... wohnt wer in der Nähe, wo man sich das mal am lebendem Objekt anschauen kann? Meine PLZ 36277- Schenklengsfeld bei Bad Hersfeld. Wärn Traum!
monstermax
 
Beiträge: 5
Registriert: 28.11.2019 13:45
Fahrzeuge: Volvo V 70
Ligier Nova
Honda Pan European
Yamaha TDM 850
Honda Helix
Kymco Quannon 125

Re: Batterie lädt nicht- Ligier Nova

Beitragvon rolf.g3 » 28.11.2019 14:43

moin,

monstermax hat geschrieben:Beim Ligier Nova JS 20 lädt die Batterie nicht!


Was für ein Motor ist verbaut ?
Hat Dein Auto eine sichtbare Lichtmaschine ?
Wenn ja, bitte ein Foto !

Der Nova ist bekannt für seine Elektrik und die damit verbundenen Probleme. Ichselbst fahre so ´ne Kiste und hab lange gebraucht einigermaßen damit einig zu werden.
Bei meiner Kiste ist die gesammte Elektrik verherend, qualitativ unterste Schublade ( es oxydieren die Kabel b ei völlig intakter Isolation :shock: )
Auf den 2. Blick allerdings, ist das alles nicht so ganz schlimm - unlösbar schon garnicht !!

Die übliche Motorisierung ist der FOCS von Lombardini, ein recht guter Motor. Die Lichtmaschine üblicherweise eine Stator - Anlage mit all ihren Tücken...
Wie das jetzt speziell beim JS 20 gelöst ist 017) - daher die Fragen ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !
Benutzeravatar
rolf.g3
 
Beiträge: 3805
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Batterie lädt nicht- Ligier Nova

Beitragvon monstermax » 28.11.2019 22:16

Hallo
Ich hab den Lombardini Diesel verbaut mit sichtbarere Lima, die neu ist.
Fotos kann ich im Moment nicht machen, Auto ist nicht hier.
Das Problem mit den Kabeln kann ich so bestätigen, die zerfallen bei Berührung.
Gruß aus Hessen
Björn
monstermax
 
Beiträge: 5
Registriert: 28.11.2019 13:45
Fahrzeuge: Volvo V 70
Ligier Nova
Honda Pan European
Yamaha TDM 850
Honda Helix
Kymco Quannon 125

Re: Batterie lädt nicht- Ligier Nova

Beitragvon monstermax » 05.12.2019 13:27

Hier die Bilder.
Dateianhänge
0DDCFC30-34C8-4FBA-B8FE-CB3395B56E08.jpeg
0DDCFC30-34C8-4FBA-B8FE-CB3395B56E08.jpeg (97.51 KiB) 197-mal betrachtet
6BADAFA7-7879-4618-8EF5-7C795439F2FF.jpeg
6BADAFA7-7879-4618-8EF5-7C795439F2FF.jpeg (98.41 KiB) 197-mal betrachtet
4477E675-0B04-441B-930E-B8AFC6F9A6AC.jpeg
4477E675-0B04-441B-930E-B8AFC6F9A6AC.jpeg (670.83 KiB) 197-mal betrachtet
monstermax
 
Beiträge: 5
Registriert: 28.11.2019 13:45
Fahrzeuge: Volvo V 70
Ligier Nova
Honda Pan European
Yamaha TDM 850
Honda Helix
Kymco Quannon 125

Re: Batterie lädt nicht- Ligier Nova

Beitragvon guidolenz123 » 05.12.2019 16:32

Vlt hilft sowas ?

viewtopic.php?f=3&t=8005
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 14289
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Batterie lädt nicht- Ligier Nova

Beitragvon monstermax » 05.12.2019 21:42

Was meinst du damit? Neue Batterie oder das Ding entsorgen?
Beide Ideen auch schon gehabt und die Entsorgung dieses Vehikels steht momentan ganz hoch im Kurs!
Gruß Björn
monstermax
 
Beiträge: 5
Registriert: 28.11.2019 13:45
Fahrzeuge: Volvo V 70
Ligier Nova
Honda Pan European
Yamaha TDM 850
Honda Helix
Kymco Quannon 125

Re: Batterie lädt nicht- Ligier Nova

Beitragvon guidolenz123 » 06.12.2019 10:26

monstermax hat geschrieben:Was meinst du damit? Neue Batterie oder das Ding entsorgen?
Beide Ideen auch schon gehabt und die Entsorgung dieses Vehikels steht momentan ganz hoch im Kurs!
Gruß Björn



Vlt ist die Batt hinüber...ansonsten..zudem...es gibt verschiedene Regulatoren/Regler...meist aber IN !!! der Lima mit drin ..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 14289
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Batterie lädt nicht- Ligier Nova

Beitragvon rolf.g3 » 06.12.2019 21:39

moin,

Die Lichtmaschine ist reingebastelt und die Verbinder auch. Da könnte ich meinen das da der teufel im Detail steckt.
Wie sind bitte die Messwerte ?
Motor aus, Nach dem Start ( etwa 1 - 2 Minuten ) und bei Mittlerer und oberer Drehzahl

Das reingebastelt ist nicht begativ, würde meine Karre sofort so umbauen !!
Hab halt nur manchmal das Gefühl, das die Verkabelung vernachläsigt wird oder beim Anschluß wirklich keine Ahnung dran war.
Die Stecker sind Quetschverbinder, mM nach schrott - sollte trotzdem funktionieren.
Wie sieht die Masseleitung der Baterie aus ? Motorraum Masseleitung zum Rahmen ( irre wchtig !!! ) ?
Mal mit einem Brückungskabel von Batterie - zum Motor ( blanke Stelle ) ... ändern sich die Werte ?
Geht das Batterielicht aus ? ... überhaupt erst an ??

bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !
Benutzeravatar
rolf.g3
 
Beiträge: 3805
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Batterie lädt nicht- Ligier Nova

Beitragvon monstermax » 09.12.2019 12:10

Spannung ist immer gleich, nämlich die, die von der Batterie kommt. Drehzahl ist dabei egal weil von der LIMA garnix kommt.
Ich werde jetzt nochmal eine Drehstromlichtmaschine von irgendeinem Auto dranbauen da die LIMA sich ja gegen Uhrzeigersinn dreht. Die originale LIMA hat scheinbar eine Drehrichtung rechts. Die "kaputte", die eingebaut gewesen ist, drehte sich aber nach links.
Jetzt meine Frage: wenn ich eine LIMA mit eingebautem Gleichrichter nehme und von der Klemme B+ direkt an die Batterie gehe... sollte doch laden, oder?
Danke für eure Hilfe und ich werde weiter berichten.

Ach ja, Rolf g3: die Erde vom Motor zur Karosse war wirklich Schrott! Hab ich bemerkt als mein Anlasser nicht mehr drehte. Danke für den Tipp.
Grüße aus Hessen
Björn
monstermax
 
Beiträge: 5
Registriert: 28.11.2019 13:45
Fahrzeuge: Volvo V 70
Ligier Nova
Honda Pan European
Yamaha TDM 850
Honda Helix
Kymco Quannon 125

Re: Batterie lädt nicht- Ligier Nova

Beitragvon 50ccm » 09.12.2019 18:53

Hallo
Die LiMa braucht noch Plus für die Erregung . Die kommt meistens durch die Kontrolleuchte .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1838
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: JDM 1998
JDM 2001

Meine EX
Casalini
JDM 1998
Aixam 400 1998
Microcar Virgo 1999

Re: Batterie lädt nicht- Ligier Nova

Beitragvon rolf.g3 » 09.12.2019 19:06

moin,

monstermax hat geschrieben: von der Klemme B+ direkt an die Batterie gehe... sollte doch laden, oder?


So steht es geschrieben im Buche https://atk24.de/de/info/lichtmaschine- ... splan.html

Aber: Auch schon das Messgerät drangehalten sollte aufschluß geben ob da Spannung rauskommt oder eben nicht.

Eine Lichtmaschine sollte rechts wie linksrum laufen können, letztlich ist es den Magnetfelder herzlich Banane aus wecher Richtung die Spannung induziert wird ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !
Benutzeravatar
rolf.g3
 
Beiträge: 3805
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder