Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

bangen
Beiträge: 517
Registriert: Fr 14. Jun 2019, 02:05
Fahrzeuge: Ligier Nova JS20 Bj. 2004
Wohnort: Hamburg

Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von bangen » So 22. Dez 2019, 21:31

Nun kommt der Winter und mein Ligier Nova springt schlecht an. Ich muss ca 30 Sekunden anlassen.
Soll ich mehrmals vorgluehen? Etwas Gas geben beim Anlassen? Mit dem Pedal pumpen? Den Anlasser mit kurzen Pausen betätigen? Zwischendurch vorgluehen? Eine 60 Ah Batterie ist eingebaut und geladen.

Er springt schlecht an wenn ich den Wagen einige Tage nicht gefahren habe. Es liegt anscheinend nicht nur an der Kälte.

Benutzeravatar
Fichte
Beiträge: 1204
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von Fichte » So 22. Dez 2019, 23:12

Tja, da wir anscheinend die gleichen Motoren verbaut haben, kann ich Dir nur schreiben, was bei uns gemacht wurde:

Luftfilter getauscht, nicht besser
Dieselfilter getauscht, nicht besser
Glühkerzen getauscht, 076) , was für eine Fehlkonstruktion/Fehleinbau, nicht besser

Großes Rätselraten ging los.... 101)

Tja, letzten Endes ein Zufallstreffer....

Die Anschlüsse der Batterie an Masse/Motor und Pluskabel waren defekt/vom Voreigentümer verlötet und deswegen „verrostet.“

Wir sind erst darauf gekommen, da eine neu verbaute Batteriestandsanzeige „gesponnen“ und irrwitzige Werte (7 Volt) ausgeworfen hat...

Aber nur soviel aus meinen Erfahrungswerten.... :oops:
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
guidolenz123
Beiträge: 18362
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von guidolenz123 » Mo 23. Dez 2019, 08:43

bangen hat geschrieben:Nun kommt der Winter und mein Ligier Nova springt schlecht an. Ich muss ca 30 Sekunden anlassen.
Soll ich mehrmals vorgluehen? Etwas Gas geben beim Anlassen? Mit dem Pedal pumpen? Den Anlasser mit kurzen Pausen betätigen? Zwischendurch vorgluehen? Eine 60 Ah Batterie ist eingebaut und geladen.

Er springt schlecht an wenn ich den Wagen einige Tage nicht gefahren habe. Es liegt anscheinend nicht nur an der Kälte.
Ggf zieht Spritsystem Luft....

Ggf Vorglüherei hat Probs...

Während des Startens/Anlassens Vollgas geben...kann helfen....manche alten Diesel brauchen das sogar.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

bangen
Beiträge: 517
Registriert: Fr 14. Jun 2019, 02:05
Fahrzeuge: Ligier Nova JS20 Bj. 2004
Wohnort: Hamburg

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von bangen » Mo 23. Dez 2019, 13:05

Danke Fichte , die Spannung ist stabil.

Heute um 10 Uhr sprang er gut an. Hatte ihn gestern um 16 Uhr abgestellt.
Heute .sorgen ca 6 Grad.

bangen
Beiträge: 517
Registriert: Fr 14. Jun 2019, 02:05
Fahrzeuge: Ligier Nova JS20 Bj. 2004
Wohnort: Hamburg

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von bangen » Mo 23. Dez 2019, 19:23

Ich werde mal beobachten wie weit die Standzeit zwischen den Betriebszeiten eine Rolle spielt.
Ich vermute der Motor ist nach 12 Stunden ausgekuehlt.

Benutzeravatar
guidolenz123
Beiträge: 18362
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von guidolenz123 » Mo 23. Dez 2019, 19:24

bangen hat geschrieben:Ich werde mal beobachten wie weit die Standzeit zwischen den Betriebszeiten eine Rolle spielt.
Ich vermute der Motor ist nach 12 Stunden ausgekuehlt.
Ich tendiere immer noch zu Luft im Spritsystem...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

abakadriver
Beiträge: 643
Registriert: So 22. Dez 2013, 21:45
Fahrzeuge: BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
ApeTm Diesel Kipper mit 420 ccm Lombardinidiesel
Wohnort: Saarbrücken

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von abakadriver » Mo 23. Dez 2019, 19:35

was fichte meint ist nicht die Leistung / Spannung der Batterie selber, sondern was davon am Anlasser noch ankommt weil z.B. die Massekontakte zwischen Batterie-Rahmen/Motor-Anlasser korrodiert oder sonst irgendwie vergrießnagelt sind, z.B. durch okulte Kabelbrüche die zu wacklern oder unterbrechungen und on / off effekten führen können. Ich persönlich bin mir nicht mehr ganz sicher ob die größere Batterie z.B. 60 Ah wirklich die bessere Lösung ist weil z.B. bei mir die kleine Lichtmaschine kaum in der Lage ist im Winter bei Dauerbeleuchtung mit gepimptem Licht, Lüftung, radio und heizbarer Heckscheibe die Batterie bei den 2mal 10 km täglich noch voll zu laden so das die Höchstspannung der Batterie nur noch nach dem externen Laden erreicht wird.

Bei meinem Yanmar ist es auch auch besonders wichtig völlig unmittelbar im Anschluss ans Vorglühen zu Zünden, kurz in die Luft kucken und fünf sekunden warten ist zu lange, Höchstens 3 Sekunden besser gar keine Zeit sollte vergehen. Wenn es sehr kalt ist braucht es manchmal 2 versuche ehe das Auto kommt und Gasgeben ist sehr gut macht aber auch jede menge krach was die Nachbarn morgens zwischen sechs und sieben wenig freut. Es soll auch helfen die Batterie gut einzupacken da gibts auch so überzieher für.
Im übrigen habe ich im Winter inzwischen immer ein olle Batterie und ein schönes Überbrückungskabel im Kofferraum. Auch wenn die nicht mehr Top ist wenn ich die zweite mit ranhänge rettet micht das und die Karre springt an.
Wer ein Tipp oder Rechtschreibfehler findet kann ihn für sich behalten.

Gruß der Abakadriver

BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
Kawasaki Z 550 B Bj 1982

Benutzeravatar
Fichte
Beiträge: 1204
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von Fichte » Mo 23. Dez 2019, 20:37

[quote="abakadriver"]was fichte meint ist nicht die Leistung / Spannung der Batterie selber, sondern was davon am Anlasser noch ankommt weil z.B. die Massekontakte zwischen Batterie-Rahmen/Motor-Anlasser korrodiert oder sonst irgendwie vergrießnagelt sind, z.B. durch okulte Kabelbrüche die zu wacklern oder unterbrechungen und on / off effekten führen können.

033) Jap, das meinte ich, konnte mich nur nicht so gewählt ausdrücken. Bei „unserem“ Minicar sprang durch den Rütteleffekt beim Start die Batteriespannung im Bereich von 0 Volt bis 12,7 Volt, mithin keine ausreichend beständige Spannung... 019)

Die Batterie einzupacken hatte ich auch schon gelesen, wurde jedoch in einschlägigen Foren mit Erfahrung als „Humbug“ abgetan, zumindest bei den neuen Batterien. Das zweimalige vorglühen soll auch nur zu einer Erwärmung des Motors beitragen, jedoch nicht zu besseren Zündungsvorgängen. Dem Diesel vielleicht noch „Additive“ zuführen, vielleicht bessert es sich dann, wobei dasselbe ein bestehendes Problem nicht lösen wird...

Soviel von einem „Laien“... 022)
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
rolf.g3
Beiträge: 5923
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von rolf.g3 » Mo 23. Dez 2019, 21:37

moin,

viewtopic.php?f=11&t=5542

vlt hilft´s ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

abakadriver
Beiträge: 643
Registriert: So 22. Dez 2013, 21:45
Fahrzeuge: BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
ApeTm Diesel Kipper mit 420 ccm Lombardinidiesel
Wohnort: Saarbrücken

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von abakadriver » Di 24. Dez 2019, 01:44

Leider ist mein Ü-ei im Vergleich zu einem herkömmlichen Kfz, sehr nachlässig isoliert, wenn ich nach einer kaltem Nacht mein Scheiben eisfrei habe, setz ich mich ins Goggo und dann gefriert die Scheib innen und aussen gerade noch mal, so das ich es kaum schaffe die Strasse zu verlassen, statt dessen muss ich eine Stück weiter nochmal kratzen. Mit der Batterie ist wohl ähnlich die friert ganz schön unter der Laternen Garage insofern dachte ich ein warmes Jäckelchen könnt helfen. Habe mir auch zwei Wärmflaschen besorgt die ich morgens nach dem Kaffe Kochen aufs Armaturenbrett legen kann, sozusagen als Scheibenheizung,
bischen archaisch abers hilft und vorgeheizt ists auch wenn ich wegfahre.
Mit den zwei Gängen meinte ich nicht zwei mal direkt hintereinander glühen, sondern Glühen-Starten, Glühen-Starten, das brauchs aber nur wenn richtig kalt ist, so ganz lange Orgeln tu ich net gerne.
Wer ein Tipp oder Rechtschreibfehler findet kann ihn für sich behalten.

Gruß der Abakadriver

BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
Kawasaki Z 550 B Bj 1982

bangen
Beiträge: 517
Registriert: Fr 14. Jun 2019, 02:05
Fahrzeuge: Ligier Nova JS20 Bj. 2004
Wohnort: Hamburg

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von bangen » Di 24. Dez 2019, 08:40

Ed gibt auch Trockenkissen gegen die Feuchtigkeit.

Benutzeravatar
rolf.g3
Beiträge: 5923
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von rolf.g3 » Di 24. Dez 2019, 08:54

moin,
abakadriver hat geschrieben:, so ganz lange Orgeln tu ich net gerne.
Ist aber besser als nur kurze Startphasen !
Das kommt daher, das jeder elektrische Verbraucher einen großen Anlaufstrom benötigt, eine Spannungsspitze quasi.
Startet man 3x verbraucht es faktisch mehr Strom als einmal durchorgeln.
Auserdem haben unsere kleinen Diesel wohl ein Thema damit, bei Kälte eine Zündung trotz glühen hinzubekommen.
Durch das kontinuierliche Orgeln bekommt man eher eine Zündung hin als ständig anzuhalten, da sich die Kompressionswärme eher aufbauen kann was letztlich zur Zündung führt.
Dem Motor möglichst wenig Wiederstand bieten durch dünneres Öl und immer auf saubere Kontakte in der Elektrik achten damit möglichst die Verluste gering gehalten bleiben.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

mobileKiste
Beiträge: 332
Registriert: Di 10. Feb 2015, 21:04
Fahrzeuge: Ligiergerippe

Dieselmotor starten

Beitrag von mobileKiste » Di 24. Dez 2019, 09:31

Hallo ,
Rudolf Diesel hat den Selbstzünder erfunden , sprich Luft durch Kompression so zu erhitzen , dass der Kraftstoff sich selbst entzündet .

Deshalb bei schlechtem Startverhaltung :
-Kompression testen , u.a. wegen verschlissenen Kolbenringen , Ventilsitzen usw ;

-Glühkerzen testen , evt. Hochleistungsglühkerzen (falls beschaffbar) einbauen ;

-Einspritzdüsen ( Einspritzbild , feine Zerstäubung ) und Einspritzpumpe ( Einspritzdruck ) testen .

Alles in einer Fachwerkstatt . Kostet Geld , schont die Nerven !!!

Zündwilliger Diesel : vor Jahrzehnten wurde im Winter auch 5 bis 10% Benzin in den Diesel gemischt , wegen besserer Fließfähigkeit und besserem Zünden .

Starterspray oder auch einen flauschigen , benzingetränkten Lappen vor den Ansaugschnorchel sind ein zweischneidiges Schwert : zuviel des Guten zerkloppt wegem einen möglichen Drehrückschlag evt. die Motorlager .

Richtig : lange Orgeln ist besser als Intervallstart . Und natürlich : Elektrik muß top sein , falls möglich Batterie an ein Erhaltungsladegerät , oder Batterie raus , über Nacht ins Warme .

Gruß!

tass02
Beiträge: 496
Registriert: Mo 24. Sep 2018, 09:35
Fahrzeuge: Aixam 400 SL. Zwei Motorräder

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von tass02 » Di 24. Dez 2019, 11:27

Was damals bei der einfachen Technik noch okay war kann heute tödlich für den Motor enden. Benzin setzt die Schmierfähigkeit des Dieselöls herab, das mögen Hochdruckpumpen und Einspritzventile gar nicht. Also kein Benzin, ist bei den Winterdiesel auch völlig unnötig.

Grüße
Roland

bangen
Beiträge: 517
Registriert: Fr 14. Jun 2019, 02:05
Fahrzeuge: Ligier Nova JS20 Bj. 2004
Wohnort: Hamburg

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von bangen » Di 24. Dez 2019, 13:19

Wie erklärt es sich, dass der Motor schlecht anspringt wenn er mehrere Tage gestanden hat?

tass02
Beiträge: 496
Registriert: Mo 24. Sep 2018, 09:35
Fahrzeuge: Aixam 400 SL. Zwei Motorräder

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von tass02 » Di 24. Dez 2019, 13:38

Beim Aixam war es so das man grundsätzlich 2x vorglühen musste und ist er mal nicht angesprungen lag es an der Batterie die mit den Kurzstrecken nie richtig voll wurde. Der Anlasser dreht zwar aber die Drehzahl reichte wohl nicht. Da reichte es schon wenn man das Ladegerät eine Viertelstunde ranhängte.
Ich habe mir dann so einen kleinen Lithium Batterie besorgt die reichte aus zum starten. Aber wie es oben schon jemand geschrieben hat, Ladegerät ranhängen wenn man schon weiß das er schlecht anspringt, vorausgesetzt es liegt an der Batterie was ich annehme. Würde ein defekt vorliegen hat man immer Schwierigkeiten egal ob kalt oder warm.

Grüße
Roland

Benutzeravatar
Fichte
Beiträge: 1204
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von Fichte » Di 24. Dez 2019, 13:40

Der „rolf.g3“ hat ja auch schon mehrmals extrem Ärger mit dem Motor und dessen Anspringverhalten gehabt:

viewtopic.php?f=9&t=5213

Auch eine Möglichkeit, die es Wert wäre zu prüfen, wenn denn die Elektrik „stabil“ ist... 101)

Würde es vielleicht auch erklären, wenn es erst nach längeren Zeiträumen auftritt... 017)
Zuletzt geändert von Fichte am Di 24. Dez 2019, 13:49, insgesamt 1-mal geändert.
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
Fichte
Beiträge: 1204
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von Fichte » Di 24. Dez 2019, 13:43

Oder aus einem externen Forum:

https://forum.yacht.de/archive/index.php/t-91256.html

:shock: Tja, die Maschinchen wind ja irgendwie und überall eingebaut...

Viel Glück weiterhin.. 023)
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

tass02
Beiträge: 496
Registriert: Mo 24. Sep 2018, 09:35
Fahrzeuge: Aixam 400 SL. Zwei Motorräder

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von tass02 » Di 24. Dez 2019, 14:18

Die Beiträge sind ja beide im Mai verfasst und hier wenn ich es richtig gelesen habe springt er nur bei Kälte schlecht an.
Nicht immer den Teufel an die Wand malen erstmal nach den simpelsten schauen, zerrupfen kann man immer noch.

Grüße
Roland

Benutzeravatar
HerrToeff
Beiträge: 6636
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Lombardini LDW 502 FOCS springt bei Kälte schlecht an

Beitrag von HerrToeff » Di 24. Dez 2019, 20:19

War da nicht was beim FOC das die esp bei jedem start entlüften muss?

könnte sein das verfahren jetzt in der kälte sich schwer tut wegen dickem diesel?

oder ist die theorie mist? rolf? du kennst den motor, ich nicht

ansonsten müsste man einen weg finden einen heizigel nachzurüsten, wenn motor wegen verschleiss schlechter startet


so gleich gibts lecker Weihnachtsfutter .. euch auch allen frohe weihnacht
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Antworten