Kommt schlecht auf Geschwindifkeit, bricht bei Steigung ein

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Herbert1970
Beiträge: 2
Registriert: Mo 4. Feb 2019, 18:10
Fahrzeuge: Ford Fiesta, Ford Escort, Suzuki GSX 600F, Ausa DV 15, Renault Espace, Mercedes 208D, Kia Besta, Mercedes E220T (W124) Mercedes E270T CDI (S211), VW T4 Multivan, Skoda Fabia 1,2, Mercedes E200T Gas (S211), Aixam City 2014, Niesmann+Bischoff Flair 6.3E

Kommt schlecht auf Geschwindifkeit, bricht bei Steigung ein

Beitrag von Herbert1970 » Do 7. Feb 2019, 15:51

Hallo,
mein Name ist Herbert bin 49 Jahre alt und wir haben seit letzter Woche einen Aixam City Premium Baujahr 04.2014 mit 10.300 Km.
Der Grund für den Kauf war ein leichtes Fahrzeug für das Wohnmobil zu finden, da wir nur eine geringe Anhängelast haben.

Nun habe ich eine Frage, da ich auch schon seit jungen Jahren an Autos geschraubt habe, aber noch nie so eine Automatik in den Händen hatte!
Gestern Abend fuhr ich durchs Dorf und er brauchte sehr lange um auf Geschwindigkeit zu kommen. Zudem ist er auf dem Rückweg wo es etwas Bergauf ging auf 35 Km/h zurückgefallen.

Was kann dieses sein?

Gruß
Herbert

Benutzeravatar
rolf.g3
Beiträge: 4576
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von rolf.g3 » Do 7. Feb 2019, 16:05

moin,

Ersteinmal herzlich wilkommen im Land der Tupperdosen 004)

Habe Deinen Beitrag mal verschoben, dahin wo Dein Problem am ehesten angesiedelt ist. Bei Baugleiche Ersatzteile ist das eher wenig beachtet.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
guidolenz123
Beiträge: 15799
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von guidolenz123 » Do 7. Feb 2019, 16:09

Vario mit Bremsenreiniger fluten und schauen was passiert

viewtopic.php?f=9&t=7194&p=66171&hilit= ... ten#p66171

Ansonsten.... 35 Km/h berauf kann normal sein...je nach Berg.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Benutzeravatar
rolf.g3
Beiträge: 4576
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von rolf.g3 » Do 7. Feb 2019, 16:10

moin,

Das kann mit der Vario zu tun haben. Der Wagen hat wohl viel gestanden, da kann altes Schmiermittel in der Vario verkleben und die Funktion beeinträchtigen.
Bevor also groß die Schrauberei losgeht, was wahrscheinlich garnicht notwendig ist, probier erstmal das:

viewtopic.php?f=14&t=6015

Das dazu benötigte Spray erhälst Du im Fachhandel oder in Baumärkten. Bitte wirklich nur das verwenden was beschrieben ist und

bitte berichte

gruß rolf

gruß an Guido, der eine Minute schneller war 023)
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Herbert1970
Beiträge: 2
Registriert: Mo 4. Feb 2019, 18:10
Fahrzeuge: Ford Fiesta, Ford Escort, Suzuki GSX 600F, Ausa DV 15, Renault Espace, Mercedes 208D, Kia Besta, Mercedes E220T (W124) Mercedes E270T CDI (S211), VW T4 Multivan, Skoda Fabia 1,2, Mercedes E200T Gas (S211), Aixam City 2014, Niesmann+Bischoff Flair 6.3E

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von Herbert1970 » Do 7. Feb 2019, 16:47

Hallo,

Danke für die Tipps. Ich werde mal die Variomatik mit Bremsenreiniger reinigen und dann mit Teflon einsprühen.

Gibt es denn ein Reparaturbuch für den Aixam City 2014, wie die für große PKW`s, wie. z.B. "Wie mache ich mein Auto selber kaputt!"

Vielen lieben Dank!

P.S. Wo sitzen eigentlich die Drosselringe oder Scheiben welche die Geschwindigkeit reduzieren?

Nur interessehalber!

Gruß
Herbert

macbloke
Beiträge: 6243
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von macbloke » Do 7. Feb 2019, 17:11

Reparaturanleitungen:
Hier im Forum gibts n link dazu. unter Werkstatthandbücher.

DA stehen auch ganz viele andere Sachen.

Zu deiner Geschichte: Das allererste was ich machen würde wäre folgendes: bestandsaufnahme:

Wann sind welche Wartungen durchgeführt worden?
Luftfilter
Diesel Hauptfilter
Dieselvorfilter
Ölfilter
Bremsenkontrolle, obwohl die bei 10.000km noch etwas halten könnten.
DAnn
--> miss bitte mal die Breite des Antriebsriemens aus. Mit einer Schieblehre, nicht mit einem Zollstock. Am besten an mehreren Stellen.

Bei 10.000km sollte der Riemen noch nicht ganz runter sein, könnte aber. Der Originale hält bei mir etwas länger so zwischen 15.000- 20.000km

Allerdings bkommt man die riemen auch neu nicht immer mit den besten Werten, dafür ja die Distanzringe.

926x15x30,5mm LxHxB

Die 30,5 sind wichtig. Es gibt schonmal neue die nutr 29,5mm breite haben, bei 28mm ist bei deinem Aixam Ende.

Das Ausmessen sollte doch sehr zügig gehen und du kannst schonmal eine Sache Ausschliessen.

Die Distanzringe: Also die sitzen auf der Antriebswelle der Motorvario. Also auf der Welle die am Motor rauskommt.

Es gibt dazu ein Video in Youtube, da kann mansehen wie man die Glocke entfernt. Extra nicht gezeigt ist da wo die Drosselringe sitzen, der Ersteller des Videos würde das mittlerweile in dem Film aufnehmen.

Aber da sVideo hilft genau dabei.

DAnn gibt e snoch andere Distanzscheiben, die den Federdruck der Motorvario beeinflussen. Die kann man zum Einsteleln der Vario auch ausbauen. ich persönlich halte da nicht so viel von wenn man die Möglichkeit hat einige der Distanzscheiben auf der Welle zu entfernen. Ist erstens einfacher und zweitens haben die Ringe in der Glocke selber eine Aufgabe zu erfüllen.

Andererseits gibt es bei einigen Bauformen leider keine andere Möglichkeit, da gar keine anderen Distanzringe mehr vorhanden sind.

Aber bevor du damit anfängst: GAng raus, Motor an, und dann entweder muss drinnen einer das Gaspedal bedienen oder man bedient im geöffneten Motorraum den Gaszug per Hand.

Vorsicht Verletzungsgefahr!! Drehende Teile oder ein reissender Keilriemen kann schwere Verletzungen Zufügen.

Schutzbrille tragen. Keine Schals oder Losen Kleidungsstücke (Ärmel) tragen ect.

Nun beobachte ob der Riemen zwischen den Motorvarioscheiben ganz bis nach oben wandert:
ist das der Fall dann brauchst du dich nicht um Distanzringe kümmern, und dann sollte auch die Breite noch gut sein.

Allerdings ist es durchaus Möglich das der Riemen anfängt zu schwächeln obwohl er ganz bis oben noch gerade so steigt, die Kraftschlüssigkeit aber schon zu wünschen übrig läßt. Deshalb zusätzlich ausmessen.

Die Säuberung der Vario ist regelmäßig duruchzuführen um die volle Funktion zu erhalten. Und alles andere was die Vorredner gesagt haben ist auch richtig und wichtig.
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
TheSkyistheLimit
Beiträge: 31
Registriert: Fr 15. Feb 2019, 17:52
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)
Wohnort: Hamburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von TheSkyistheLimit » Mi 6. Mär 2019, 19:41

.... führe diesen Thread weiter, da genau zu - meinem - Thema passend ...


Moin aus dem Norden,

Kubota-Drehzahl messen wie?

.... sind nun fast durch mit dem Wägelchen meines Sohnes ...

Antriebsriemen getauscht, Vario-Gewichtehalter getauscht (und ja, nach Reinigung auch mit weissem, PTFE-Fett-Gemischt geflutet), Dieselfilter getauscht, Luftfilter gereinigt/ausgeblasen, Bremsen erneuert (sowie Handbremse eingestellt), Bremslichtschalter getauscht, gebrochenen Ganghebel ersetzt, Elektrik instandgesetzt (neue Klemmen, Sicherungen und Kabelschuhe wo immer nötig), Kohlen und Gleichrichter der Lima ersetzt, neue Lenkungs-Hardyscheibe verbaut, Antriebsriemenhalter installiert, auf "Kundensonderwunsch" (mein Sohn :wink: ) neues Radio verbaut, Scheibenwischer vorne neu, etc. etc.

Auch wenn wir noch nicht ganz durch sind (Stoßstangenhalter wird wohl noch demnächst sein müssen, etc.) fahren wir schon ein paar Kilometerchen probe. Dabei kommen wir nicht über 41 km/h auf gerader ebener Strecke.

Die gebrochene Getriebehalterung neben der Getriebe-Vario dürfte sich ja wohl nur beim Anfahren - durch rupfen - bemerkbar machen; aber m.E. keinen Einfluss auf die Endgeschwindigkeit haben.
Obwohl bereits einmal geschweißt, hat das Kubotachen mit der brachialen Gewalt der gigantischen 4kw den Getriebehalter genau unter der gezogenen Naht wieder auseinander gerissen :evil:

Die Vario funktioniert einwandfrei (im Stand bei Vollgas drehen beide voll aus, bzw. hinten ein) (Ringe? :roll: Welche Ringe. Habe beim Halter-Tauschen keine gesehen...) und bei Vollgas schlägt der Gashebel gegen die (verplombte) Anschlagschraube.

Bleibt eigentlich nur noch die Motordrehzahl.
Doch, wie messe ich die?
Der Motor klingt gesund.
Kein Klappern der Kipphebel/Ventilstössel, kein Lagerklappern, Nageln bei warmen Motor deutlich verringert, kein Ruß/leckende Düsen.
Springt auch super an. Kann mir daher Kompressionsmessung/Düsenausbau wohl sparen.

Es bleibt die Frage der Drehzahl.
Wie messt Ihr die?
Habt Ihr noch andere Ideen?
Habe leider keinen mechanischen Drehzahltacho (oder so ein Vibrationsmesser - wie früher bei der Bundeswehr) zur Verfügung.

LG Klaus-Peter aus Hamburg

50ccm
Beiträge: 1998
Registriert: Fr 14. Sep 2012, 20:22
Fahrzeuge: JDM 1998
JDM 2001

Meine EX
Casalini
JDM 1998
Aixam 400 1998
Microcar Virgo 1999
Wohnort: Österreich

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von 50ccm » Mi 6. Mär 2019, 20:37

Hallo
Wenn die Halterungen die Motor und Getriebe miteinander verbinden , gebrochen sind , ist der Abstand zwischn Motor und Getriebe verändert . Die Übersetzung ist verändert und er läuft nicht mehr so schnell . Habe eine Verstärkung vom Getriebebefestigungsschrauben zur Motorhalterung gebaut . So das die Getriebehalterung entlastet wird .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999

Benutzeravatar
TheSkyistheLimit
Beiträge: 31
Registriert: Fr 15. Feb 2019, 17:52
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)
Wohnort: Hamburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von TheSkyistheLimit » Mi 6. Mär 2019, 21:05

Hallo Ernst,

... das Getriebe irgendwo abstützen... daran hatte ich auch schon gedacht, aber WO und wie.
Bestimmt nicht an der Oelwanne.

Wie hast Du das gelöst?
(und vor allem: OHNE die Schwungscheibe demontieren zu müssen...)

Hier ein (altes) Bild der Bruchstelle, als wir den Aixam bekamen (Bestandsaufnahme, noch mit fehlendem Riemenhalter)

LG Klaus-Peter
Dateianhänge
100_9090 std size.JPG
100_9090 std size.JPG (68.91 KiB) 2951 mal betrachtet

Benutzeravatar
rolf.g3
Beiträge: 4576
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von rolf.g3 » Do 7. Mär 2019, 09:32

moin,
TheSkyistheLimit hat geschrieben:Wie hast Du das gelöst?
(und vor allem: OHNE die Schwungscheibe demontieren zu müssen...)
Gibt´s damit ein Problem ? Die Schwungscheibe sollte binnen Minuten demontiert sein ...
Hab aber nur Erfahrungen am Lombardini - Motor. Da ist das aber echt eine Minutensache, nämlich damit:

viewtopic.php?f=14&t=4681

Sollte das bei Deinem Motor anders sein, bitte um Bilder !!

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
TheSkyistheLimit
Beiträge: 31
Registriert: Fr 15. Feb 2019, 17:52
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)
Wohnort: Hamburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von TheSkyistheLimit » Do 7. Mär 2019, 13:21

Moin an die Gemeinde,

Gruss an Rolf.

Danke für die Antwort.

Da ich es 1976 tatsächlich einmal schaffte, bei einem Deutz V8 mit einem hydraulischen Abzieher die Schwungscheibe mit lautem Knall zu zerreissen (hatte hinterher zwei "Halbmondscheiben"), habe ich vor solchen Gewaltanwendungen etwas Respekt... (und das damals in meiner Funktion als Inst-Trupp-Führer (Werkstattleiter) einer Nachschub-Einheit).
Das gab richtig Ärger, weil diese Tätigkeit eigentlich "unsere" Materhaltungsstufe überstieg. Hätte nur die Inst-Kompanie machen dürfen...

Vielleicht mache ich ja einen Denkfehler.
Was mir in dem von Dir angeführten Thread entgegenleuchtet ist m.E. ein klassischer Kugelkopf-Abzieher.
Die Motor-Vario ist ja auch nicht mein Problem.
Es ist die Schwungscheibe am Kubota.
Der Getriebehalter ist ja mit diversen Schrauben HINTER der Schwungscheibe am Block verschraubt. Sonst wäre es ja auch zu einfach, den ganzen Halter einfach auszutauschen 076) .

Laut Werkstatthandbuch wird die Schwungscheibe mit ordentlich Schmackes mit so einem Teil abgezogen, was ich vermeiden möchte.
(Alleine schon, weil dann alles drumherum demontiert werden muss)
Dateianhänge
Schwungscheiben-Abzieher.JPG
Schwungscheiben-Abzieher.JPG (33.55 KiB) 2905 mal betrachtet

Benutzeravatar
rolf.g3
Beiträge: 4576
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von rolf.g3 » Do 7. Mär 2019, 18:30

moin,
TheSkyistheLimit hat geschrieben:, habe ich vor solchen Gewaltanwendungen etwas Respekt...
Najaaaa, ich seh das mal so: Ohne das Du die Schwungscheibe runter nimmst, wirst Du nicht an die Schrauben für die Halterung kommen...
Auserdem, Gewaltakt ist auch anders, das von mir beschriebene Vorgehen ist eher ein " Überreden " der Bauteile unter Zuhilfenahme einiger Werkzeuge
TheSkyistheLimit hat geschrieben:Was mir in dem von Dir angeführten Thread entgegenleuchtet ist m.E. ein klassischer Kugelkopf-Abzieher.
Nö, eher ein Glockenabzieher.
Ein Kugelkopfabzieher sieht etwas anders aus, allein der Aufbau.
TheSkyistheLimit hat geschrieben:Die Motor-Vario ist ja auch nicht mein Problem.
Ist es beim Aixam nicht so, das nachdem der Bewegliche Teil der Vario ausgebaut wurde, ein Wellenstumpf übrig bleibt ? Unter dem festen Teil der Vario, also der starren Scheibe, befinden sich die 5 Schrauben SW19 welche die Schwungscheibe auf der Kurbelwelle halten ?
Somit ist erst nachdem der Wellenstumpf abgezogen wurde die Schwungscheibe abzubekommen ...
Um den festen Teil der Vario abzumachen, dafür ist der Abzieher

Geht aber auch mit einem 3 Klauen-Abzieher...
TheSkyistheLimit hat geschrieben:Laut Werkstatthandbuch wird die Schwungscheibe mit ordentlich Schmackes mit so einem Teil abgezogen, was ich vermeiden möchte.
Aber dazu geb ich Dir komplett recht: mit ordentlich Schmackes füllt man leicht die klammen Kassen der notleidenden Ersatzteilindustrie, das sollte vermieden werden.
TheSkyistheLimit hat geschrieben: bei einem Deutz V8 mit einem hydraulischen Abzieher die Schwungscheibe mit lautem Knall zu zerreissen
:D ... man möchte nicht meinen das das überhaupt geht ... aber gehen tut bekanntlich alles !
TheSkyistheLimit hat geschrieben: Hätte nur die Inst-Kompanie machen dürfen...
:lol: :lol: ... ja, nee, klar ! Wenn´s denen passiert isses also richtig so ... das Prozedere kenn ich

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

50ccm
Beiträge: 1998
Registriert: Fr 14. Sep 2012, 20:22
Fahrzeuge: JDM 1998
JDM 2001

Meine EX
Casalini
JDM 1998
Aixam 400 1998
Microcar Virgo 1999
Wohnort: Österreich

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von 50ccm » Do 7. Mär 2019, 20:32

Hallo
Die Schwungscheibe ist nicht das Problem . Die Vario muss als erster ab . Der Stumpf und die Schwungscheibe sind mit ein Paar Schrauben angeschraubt und gehen leicht ab . Löcher Makieren , damit alles wieder past .Die Versteifung geht von der Schraube auf deinen Bild zur Halterung von Motor . Da wo die Gummilager den Motor halten .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999

Benutzeravatar
TheSkyistheLimit
Beiträge: 31
Registriert: Fr 15. Feb 2019, 17:52
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)
Wohnort: Hamburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von TheSkyistheLimit » Fr 8. Mär 2019, 12:40

Moin,

Rolf / Ernst
Danke für die Hinweise/Tipps.

Bin allerdings erst Mitte/Ende kommender Woche wieder bei meinem Sohn.
Werde mir dann die Plastikdose wieder vornehmen und sehen, was und wie ich die Tipps umsetzen kann.

LG Klaus-Peter aus Hamburg

(Sche... Wetter. Frage mich, wie windanfällig so ein Aixam wohl ist.,,)

50ccm
Beiträge: 1998
Registriert: Fr 14. Sep 2012, 20:22
Fahrzeuge: JDM 1998
JDM 2001

Meine EX
Casalini
JDM 1998
Aixam 400 1998
Microcar Virgo 1999
Wohnort: Österreich

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von 50ccm » Fr 8. Mär 2019, 21:47

Hallo
Ein kräftiger Windstoß und du hast keine Sorgen mehr damit . :D :D :D
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999

Benutzeravatar
HerrToeff
Beiträge: 4237
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von HerrToeff » Mi 20. Mär 2019, 14:09

TheSkyistheLimit hat geschrieben:Moin,
.....

(Sche... Wetter. Frage mich, wie windanfällig so ein Aixam wohl ist.,,)
Kann ich jetzt aus Erfahrung sagen:
Orkangegenwind:

VMax sinkt von 51 auf 35 ..

Orkanseitenwind:
Seitenwindempfndlich: Null

Orkanrückenwind:
VMax steigt von 51 auf 52 ...
lieben Gruß

Orthografische Mißgeschicke sind Eigentum des erfolgreichen Analysten. Rechtschreibung folgt phonemischem Ansatz oder der zuerst gefundenen Taste, tiefe Orthografie setzt in Grammatik, Konjugation, Komparation, Deklination auf eigene Wege.

Benutzeravatar
TheSkyistheLimit
Beiträge: 31
Registriert: Fr 15. Feb 2019, 17:52
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)
Wohnort: Hamburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von TheSkyistheLimit » Sa 23. Mär 2019, 22:04

.... um seitenwindanfällig zu sein also viiiieeeellll zu kurz ....

Danke für den Erfahrungsbericht. :)

So, heute endlich Zugang zu einem guten alten E-Schweissgerät mit ummantelten Elektroden gehabt...
Lange nicht mehr so ein Teil in Händen gehalten.
Das sieht man dann auch an der Schweisstelle...

Aber immerhin, Naht gezogen - und damit diese dann nicht erneut bricht, kleinen Winkel darüber geklebt.
Und hält jetzt schon geschätzte 60km Probefahrt bei bestem Wetter.
(schäme mich. Vor fast 45 Jahren hatte ich mal Mig, Wig, E-Schweiss-Scheine und auch noch Autogen)
(Und nun so etwas... Bild unten)

Was aber immer noch ärgert:
Geschwindigkeit hat sich NICHT verändert.
Auf gerader Strecke knapp 40km/h, bergab 45km/h, kleinste Steigung 29km/h.
Ein bekannter meinte, ich solle zwischen die Vier und die Fünf auf dem Aufkleber ein Komma setzen, dann passt es :roll:

Werde bei nächster Gelegenheit wohl doch einmal den Mengenversteller-Anschlag der Einspritzpumpe einer Kur unterziehen müssen. Mir wäre wesentlich wohler, wenn mein Sohn so mindestens echte 50km/h fahren kann.

LG aus Hamburg
Dateianhänge
Sch'w'eisstelle
Sch'w'eisstelle
DSC_0347-klein.JPG (49.55 KiB) 2389 mal betrachtet

Benutzeravatar
TheSkyistheLimit
Beiträge: 31
Registriert: Fr 15. Feb 2019, 17:52
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)
Wohnort: Hamburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von TheSkyistheLimit » So 24. Mär 2019, 21:29

... so, langsam fängt das Auto an mich zu ärgern...

Okay, dass die Bremse vorne rechts mal warm wird, manchmal nicht ist eine Sache.
Die vor kurzem gewechselten Klötze sollten sich eigentlich langsam eingeschliffen haben.
Also gibt es bei nächster Gelegenheit nochmals eine Reinigungs-/Kupferpasten-Kur, damit sich die Klötze nach JEDER Bremsung wieder lösen; und nicht nur manchmal...
Beim Wechsel der Klötze hatte ich keinen schwergängigen Kolben bemerkt.

Allerdings brachte die angekündigte Anschlagschrauben-Aktion offenbar NULL Erfolg.
Als ob wir nichts verändert hätten. Bowdenzug maximal vorgespannt, so dass so eben gerade noch der Leerlauf wieder erreicht wird. Bei Vollgas erreicht nun der Hebel den Anschlag nicht mehr. :roll:
Laut div. Aussagen hier im Forum und auch dem berühmten Video, müsste die Keksdose jetzt quasi los rennen, als ob der Leibhaftige hinter ihr her wäre.... 101)
Tut sie aber nicht.

Noch einmal zusammenfassen:
- Neuer Antriebsriemen 30,4 mm x 926mm
- Gewichtehalter getauscht und Glocke "geflutet" mit weissem PTFE-haltigem Fett (sowohl Motor- alsauch Getriebeseitig)
- Dabei keinerlei "Rundstücke" auf der Motorwelle vorgefunden und in der Vario keine Veränderung vorgefunden, bzw. vor und hinter der Feder so wieder eingebaut.
- Vario läuft bei Vollgas im Leerlauf vollständig aus/bzw ein. Riemen poliert mit Permanet-Marker geschwärzte Scheiben immer wieder blitz-blank.
- Gebrochne Getriebehalterung geschweisst.
- Luftfilter gereinigt/durchgepustet. Kaum geschwärzt und noch "neuwertig" gelb.
- Dieselfilter beide neu (Vorfilter und Feinstölfilter)
- Springt auch bei Minusgraden problemlos und sofort an.
- Motorengeräusch in jeder Phase absolut mit diversen Vorstellungs-Videos anderer Aixams 400 vergleichbar.
Also keine akustischen Auffälligkeiten .

Und trotz alledem könnte man sich sehr zum Frust meines Sohnes auch gleich eine 25 hinten drüber kleben.
Als ob eine imaginäre Drossel das Auto bremst...
Mal sehen, ob sich das noch einläuft. Denn so langsam gehen mir die Ideen aus.
Einspritzpumpenseitig sind die Schrauben noch werksverplombt und ein - mögliches, aber akustisch nicht wahrnehmbares - zu grosses Ventilspiel kann doch niemals einen derartigen Leistungsverlust verursachen.
WAS bremst den Kleinen?

LG Klaus-Peter aus Hamburg

Benutzeravatar
rolf.g3
Beiträge: 4576
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von rolf.g3 » Mo 25. Mär 2019, 09:43

moin,
TheSkyistheLimit hat geschrieben: Bowdenzug maximal vorgespannt, so dass so eben gerade noch der Leerlauf wieder erreicht wird.
Ist denn der Hebelweg ausreichend ? Kann es sein das der Gashebel bei voll durchgedrücktem Gaspedal noch " Luft nach oben " hat ?
TheSkyistheLimit hat geschrieben:- Vario läuft bei Vollgas im Leerlauf vollständig aus/bzw ein. Riemen poliert mit Permanet-Marker geschwärzte Scheiben immer wieder blitz-blank.
Im Leerlauf kommt der Riemen bei der Motorvario also bis bündig ganz nach oben ? ... in der Getriebevario nach unten ... Wie verhält sich der Riemen ?
Bei einem Riemengetriebe wird die kraft über die Flanken des Riemens übertragen. Läuft das Getriebe nun unter Vollast und es verändert sich der Weg ( was beim Variogetriebe so ja auch gewollt ist ! ) auf zu kurz ( was wiederrum ungünstig ist ! ), so wird der Riemen für den verbleibenden Weg zu lang.
Wird der Riemen zu lang, erhöht sich der Schlupf. Erhöht sich der Schlupf, wird die Fuhre langsamer ...
Heißt: Wenn die Vario´s, vor allem unter Last !!!!, nicht korrekt miteinander arbeiten, kann es zu Verlusten kommen.
In beschriebenen Fall konkret zu erkennen an: Schnell verschlissenen Riemen, anhaftender Abrieb an den Reibflächen der Vario ( ´s ) schlagender Riemen in Vollaststellung ( also bei Vollgas )

In eurem Fall allerdings kann ich mir auch was anderes vorstellen: Macht doch mal bitte den Bordsteintest. Dazu das Fahrzeug mit einem Vorderrad an einem mittelhohen Bordstein zum stehen bringen gerade so das das Rad am Bordstein steht, in einem Winkel von etwa 45°.
Gas geben.
Kommt das Fahrzeug auf den Bordstein hoch ?
Du schreibst:
TheSkyistheLimit hat geschrieben:Einspritzpumpenseitig sind die Schrauben noch werksverplombt
Es kann sein das die Karre zu mager läuft, heißt das zuwenig Diesel eingespritzt wird - wohl damit der Kleine nicht rußt wie ein großer ...
Das hatte ich beim Lombardini meines Nova auch. Ein kleiner Dreh an der richtigen Schraube, das brachte etwas mehr Drehmoment - was wichtig sein könnte in Deinem Fall.

bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
HerrToeff
Beiträge: 4237
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitrag von HerrToeff » Mo 25. Mär 2019, 15:34

Mit seitenwindstabil meine ich so wie beim Citroen 2 CV, eine Orkanböe kann die Karre wohl umschmeissen, greift aber nicht in die Lenkung, in die Spurstabilität

Das Vorderrad wird also manchmal warm, manchmal nicht .. mit dem RadLager und Achsgummis ist alles ok? Halte mich jetzt bitte nicht für völlig doof, aber daran dass der Motor die Kühlluft ans rechte Rad pustet liegts auch nicht?

Den Bowdenzug des Gas nicht zu stramm und spielfrei, er ist ohnehin schei..e und reisst gern

Ich habe ihn inzwischen gegen einen 1,9 mm Kupplungszug vom Motorrad ausgetauscht und er hat eine Feder im Wirkweg

Der Zzp also der Zündverzug stimmt auch?
lieben Gruß

Orthografische Mißgeschicke sind Eigentum des erfolgreichen Analysten. Rechtschreibung folgt phonemischem Ansatz oder der zuerst gefundenen Taste, tiefe Orthografie setzt in Grammatik, Konjugation, Komparation, Deklination auf eigene Wege.

Antworten