Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Wasserverlust Aixam?!?

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 31.01.2018 10:49

Hallo zusammen,

Habe da mal ne Frage.
Ich kontrolliere regelmäßig Wasser und Öl.
Beim Öl ist alles ok. Beim Wasser jedoch muss ich alle 2-4 Wochen bei Regelmäßiger Nutzung des Autos etwa 1-200ml nachschütten. Ist das Normal beim Aixam? Habe keinen Ausgleichsbehälter verbaut.

Ansonsten sind keine Auffälligkeiten zu entdecken wie Öl im Wasser oder umgekehrt. Auch kein Leistungsverlust oder komische Abgase.
Das hatte er übrigens von Anfang an.

LG Oliver
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Wasserverlust Aixam?!?

Beitragvon Lori » 31.01.2018 13:00

Hallo Oliver,

also normal ist dies nicht, da muss was faul sein. Ich habe den selben Motor und brauche nichts nachzufüllen. Ich denke also, dass dies auf jeden Fall nachgeschaut gehört, wahrscheinlich ist eine neue Kopfdichtung fällig, wenn kein sonstiger Wasseraustritt zu sehen ist. Aber keine Angst, so teuer wird das bei so einem kleinen Motor nicht!

Schöne Grüße 004)

Lori
Hauptsache Gesund und Munter bleiben!
Lori
 
Beiträge: 210
Registriert: 23.06.2015 12:57
Wohnort: Scheßlitz bei Bamberg
Fahrzeuge: - Roller Piaggio Quartz
- Opel Vectra A
- Aixam Crossover 0,4l Diesel, Bj. 2014

Re: Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 31.01.2018 13:32

Danke Lori,

OK 200ml waren Vllt. übertrieben ohne jetzt was schön reden zu wollen.

Also darf er nichts verlieren?

Dachte da eher das er irgendwie über den Überlauf verliert. Die Schläuche habe ich im Sommer erneuert und das ganze Kühlsystem gereinigt und dabei auch das Thermostat getestet.
Kann keinen Austritt feststellen.
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Wasserverlust Aixam?!?

Beitragvon guidolenz123 » 31.01.2018 13:52

Demonic1711 hat geschrieben:Hallo zusammen,

Habe da mal ne Frage.
Ich kontrolliere regelmäßig Wasser und Öl.
Beim Öl ist alles ok. Beim Wasser jedoch muss ich alle 2-4 Wochen bei Regelmäßiger Nutzung des Autos etwa 1-200ml nachschütten. Ist das Normal beim Aixam? Habe keinen Ausgleichsbehälter verbaut.

Ansonsten sind keine Auffälligkeiten zu entdecken wie Öl im Wasser oder umgekehrt. Auch kein Leistungsverlust oder komische Abgase.
Das hatte er übrigens von Anfang an.

LG Oliver



Hatte ich die ersten Jahre auch bei meinem Lyra (Lombardini). Habe dann ein Überlaufgefäß gebastelt..seitdem ist Ruhe.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 31.01.2018 15:43

Guido, das hört sich gut an.
Hast Du Fotos oder einen Link dazu?

LG Oliver
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Wasserverlust Aixam?!?

Beitragvon guidolenz123 » 31.01.2018 15:53

Demonic1711 hat geschrieben:Guido, das hört sich gut an.
Hast Du Fotos oder einen Link dazu?

LG Oliver



Klar die Anleitung hier im Forum, wie ich es bei meinem Lyra machte:

viewtopic.php?f=14&t=1467

Das funzt bei mir nun schon 7 Jahre ohne Einschränkung.


Klappt aber nur, falls kein Defekt vorliegt...Wasserverlust kann auch immer andere Ursachen haben...Kopfdichtungsprobs und/oder Schlauchundichtigkeiten etc.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Wasserverlust Aixam?!?

Beitragvon Fuddschi » 31.01.2018 17:02

Das Wasser kann auch aus einer Defekten Wasserpumpen- Wellendichtung herauslaufen 101)

Ich an deiner Stelle würde mal das Kühlsystem abdrücken lassen um zu sehen, wo das Wasser austritt 072)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 31.01.2018 17:20

Danke Guido 023)
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 31.01.2018 17:23

Fuddschi hat geschrieben:Das Wasser kann auch aus einer Defekten Wasserpumpen- Wellendichtung herauslaufen 101)

Ich an deiner Stelle würde mal das Kühlsystem abdrücken lassen um zu sehen, wo das Wasser austritt 072)


Wäre ne Maßnahme. Ich schaue jetzt mal genau was nächstes Mal fehlt und in welchem Zeitabständen und überhaupt. Könnte nach außen hin nichts feststellen und wie gesagt gibt es sonst keine Auffälligkeiten.
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Wasserverlust Aixam?!?

Beitragvon rolf.g3 » 31.01.2018 18:02

moin,

Wasserverlust ist blöde. Ab wann ist ein Wasserverlust überhaupt ein Verlust ?
Bei einem Kühler OHNE Ausgleichsbehälter ist das schwierig. Wenn der Kühler aufgemacht wird ( kalter Motor !!! ) sollten die Kühlrippen ( innen ) von Kühlflüssigkeit überdeckt sein. Natürlich kann man noch etw 1/2 Lieter Kühlflüssigkeit aufschütten bis der Kühler voll ist, nur macht das wenig Sinn, weil: Die Flüssigkeit erwärmt sich im Betrieb und dehnt sich aus. Ist der Kühler so voll das kein Raum vorhanden ist drückt es die Brühe über den Kühlerdeckel ( Sicherheits / Überdruckventiel ) nach drausen und wird idr über einen Schlauch nach unten weggeführt.
Kühlt der Kühler nun wieder ab, fehlt zwangsläufig das ausgedrückte Wasser.
Der Ausgleichsbehälter fängt dieses ausgedrückte Wasser auf. Kühlt der Kühler nun wieder ab, zieht er das ausgedrückte Wasser wieder IN den Kühler. Das ist der Sinn des Ausgleichsbehälters: Die Kühlflüssigkeit gelangt NICHT unkontrolliert in die Umwelt.

Fazit: Sind bei einem Kühler ohne Ausgleichsbehälter die Kühlrippen IM Kühler noch von Kühlflüssigkeit bedekt ist alles iO.
Sind die Kühlrippen zu sehen, muß Kühlflüssigkeit aufgefüllt werden.
Bei einem Kühlsystem mit Ausgleich ist die Kühlflüssigkeit stets in den Kühler zu füllen, der Ausgleichsbehälter darf nur bis zur MAX Marke aufgefüllt werden. Die MIN - Marke sollte nicht unterschritten werden.
Das prüfen des Kühlmittelstandes sollte mind. genauso oft durchgeführt werden wie die Ölstandskontrolle ( bei jedem tanken ), Kontrolle der Bremsflüssigkeit und des Reifendrucks-

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2543
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 31.01.2018 20:59

Hallo Rolf,

hört sich blöd an aber genau so eine Antwort hätte ich mir erhofft :D

Ich habe tatsächlich den Kühler immer bis oben hin gefüllt. Das erklärt natürlich einiges.
Wasser dehnt sich bei Hitze aus, stimmt.

Werde das trotzdem im Auge behalten und spätestens bei jedem Tanken kontrollieren.

Vielen Dank erstmal für Eure Hilfe.
Sollte ich neue Erkenntnisse haben lasse ich es Euch wissen.

LG Oliver
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Wasserverlust Aixam?!?

Beitragvon guidolenz123 » 01.02.2018 09:01

Demonic1711 hat geschrieben:Hallo Rolf,

hört sich blöd an aber genau so eine Antwort hätte ich mir erhofft :D

Ich habe tatsächlich den Kühler immer bis oben hin gefüllt. Das erklärt natürlich einiges.
Wasser dehnt sich bei Hitze aus, stimmt.

Werde das trotzdem im Auge behalten und spätestens bei jedem Tanken kontrollieren.

Vielen Dank erstmal für Eure Hilfe.
Sollte ich neue Erkenntnisse haben lasse ich es Euch wissen.

LG Oliver


Oder bau das Überlaufgefäß ein..damit hast Du immer gleich Blickkontakt zu Deinem Kühlmittelstand.
Deshalb und wg ggf Kleckerei hatte ich damals umgebaut. Ein bißchen Wasserreserve im/aus Überlaufgefäß kann ja auch nicht schaden.
Wenn Du einen Garagenplatz hast, wird der unbekleckerte Boden es Dir danken. Nach langem heißem Geschwindigkeits-Rausch im Hochsommer kleckert immer etwas zuviel und Du musst nachfüllen...bei meinem fiel der Wasserstand immer etwas unter die von Rolf angegebene Marke...das war mir dann zuwenig Wasser im Kühler.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 01.02.2018 13:17

Hallo Guido,
denke das werde ich auch so machen.
Allerdings steht momentan noch viel an.

Motor und Getriebelager habe ich letzte Woche erneuert.
Dann bin ich momentan dabei das Ü-Ei dicht zu bekommen. Bei Starkregen tritt ein wenig Wasser ein. Unschön! 076)

Die Batterie muss noch nach hinten usw.
Aber die Methode mit dem Gefäß kommt auf jeden Fall dran.

LG
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Wasserverlust Aixam?!?

Beitragvon guidolenz123 » 01.02.2018 14:58

Demonic1711 hat geschrieben:Hallo Guido,
denke das werde ich auch so machen.
Allerdings steht momentan noch viel an.

Motor und Getriebelager habe ich letzte Woche erneuert.
Dann bin ich momentan dabei das Ü-Ei dicht zu bekommen. Bei Starkregen tritt ein wenig Wasser ein. Unschön! 076)

Die Batterie muss noch nach hinten usw.
Aber die Methode mit dem Gefäß kommt auf jeden Fall dran.

LG


Wo kommt das Wasser rein ? Windschutzscheibe ??
Dann schau mal meine superschnell, superzuverlässig, russisch Methode...ansonsten hätte alternativ die ganze Scheibe raus gemusst...vorherige halbherzige werkstattseitige Teil-Abdichtversuche mit Scheiben-Dichtmasse hielten immer nur sehr kurz ,oder nutzten gar nix...die Kleinen verwinden sich wie Teufel und werden gern immer wieder mal undicht...da hilft meine o.g. Methode langfristig/er. Mein Lyra hat aber auch schon knapp 20 Jahre auf dem Buckel..davon ca 10 im Winterbetrieb in Austria vor meiner Zeit.

viewtopic.php?f=14&t=6263
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Wasserverlust Aixam?!?

Beitragvon Lori » 01.02.2018 18:19

Hallo Oliver,

bezüglich Wasserverlust, wollte ich meine Antwort verbessern, habe aber gesehen, dass der gute "alte Hase", Rolf, genau das bereits gemacht hat. Als junger Mensch, hatte ich auch einmal diesen Fehler gemacht und immer wieder Wasser nachgefüllt.

Was ich aber noch sagen wollte, ich weiß jetzt gar nicht mehr, ob es bereits angesprochen wurde, ich nehme für den Kühler immer destieliertes Wasser, wegen dem Kalk!

Schöne Grüße 004)

Lori
Hauptsache Gesund und Munter bleiben!
Lori
 
Beiträge: 210
Registriert: 23.06.2015 12:57
Wohnort: Scheßlitz bei Bamberg
Fahrzeuge: - Roller Piaggio Quartz
- Opel Vectra A
- Aixam Crossover 0,4l Diesel, Bj. 2014

Nächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder