Großer Ölverbrauch + Fragen Variomatik etc.

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Benutzeravatar
rolf.g3
Beiträge: 4706
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitrag von rolf.g3 » Sa 27. Aug 2016, 14:37

moin,

Noch ´ne Idee: evtl ist die Einspritzdüse versottet, Verbrennungsrückstände könnten die Düse verstopfen/Vergriesgnaddelt. Oder einfach Dreck in der Leitung /Düse.
Es braucht nur der Strahl der Einspritzdüse verändert sein, schon hat man solche Sympthome.

Mögliche Lösung:

Da gibt es im Fachhandel / Baumarkt Reinigungszusätze für Dieselmotoren. Die werden einfach dem Treibstoff zugegeben. Eine Dose reicht für bis zu 60 Lieter Diesel. Eine halbe Dose auf 10 bis 15 Lieter sollten da schon eine gute Wirksamkeit aufweisen...
Hatte damit in der dunklen Vergangenheit gute Erfahrungen gemacht.
Ein KFZ Meister der gaaanz alten Schule sagte mir dereinst noch eine möglichkeit einen Motor innerlich zu reinigen, ist aber verboten und darf nicht angewendet werden !!!!
Er sprach davon etwa einen viertel Liter im Mischungsverhältniss 1:1 anzusetzen, aus Bremsflüssigkeit und Wasser. Dieses Gemisch mit einem Schlauch in den Ansaugtrakt ansaugen lassen, beim Benziner über den Unterdruckanschluß, beim Diesel den Schlauch in den Ansaugtrakt einführen.
So lange stoßweise Gasgeben bis die Mixtur vollständig durch den Motor gezogen wurde. Das soll die Ventiele und die äußere Einspritzdüse reinigen.
Qualmt wie ein Großbrand !!! Und ist, ich wiederhole mich, verboten weil aus Umweltteschnichen Gründen... schade eigentlich...

Die üblichen Verdächtigen bitte auch nochmal prüfen: Luftfilter / Dieselfilter / Luft in der Dieselleitung.

Bitte weiter berichten

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Eleske
Beiträge: 325
Registriert: Fr 11. Mär 2016, 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitrag von Eleske » So 28. Aug 2016, 06:54

Danke sehr, wird überprüft :)
Das jmd Wasser in den tank kippt, verzweifel ich. Der Deckel ist zum abschließen.
Alles andere werde ich jetzt nach und nach prüfen.

macbloke
Beiträge: 6312
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Großer Ölverbrauch Lombardini

Beitrag von macbloke » So 28. Aug 2016, 09:32

Wie sieht es mit Ventilspiel aus?

Auch das in betracht ziehen. geht einfach einzustellen. Und somit einfach zu überprüfen. Nimmt Ölstand weiter ab?
Ist der Ölfilter auch gewechselt worden?
Aixam 400 Bj2001, Modell Adam

Fuddschi
Beiträge: 5844
Registriert: Fr 16. Sep 2011, 15:30

Re: Großer Ölverbrauch Lombardini

Beitrag von Fuddschi » So 28. Aug 2016, 10:42

Eleske hat geschrieben:Danke sehr, wird überprüft :)
Das jmd Wasser in den tank kippt, verzweifel ich. Der Deckel ist zum abschließen.
Alles andere werde ich jetzt nach und nach prüfen.
Tja, das mit dem hohen Ölverbrauch, da muss ich mal in meine Glaskugel schauen, was noch für mögliche Ursachen gibt 101) 017)

Eleske
Beiträge: 325
Registriert: Fr 11. Mär 2016, 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitrag von Eleske » So 28. Aug 2016, 11:37

Braucht man für das Ventilspiel nicht spezielles Werkzeug?

Benutzeravatar
rolf.g3
Beiträge: 4706
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitrag von rolf.g3 » So 28. Aug 2016, 18:34

moin,
Eleske hat geschrieben:Braucht man für das Ventilspiel nicht spezielles Werkzeug?
Es kommt darauf an was der Hersteller so geplant hat... aber in der Regel sollte eine Fühlerlehre, das sind Blechzungen mit einer bestimmten Dicke - von 0,1 bis 1,0 mm in Abständen von ( ? ) o,1 oder 0,05 mm, gibt es in jedem Baumarkt für kleines Geld und ein 10er Ringschlüssel und ein Schraubendreher ausreichen.
Wenn Du das aber bisher noch nie gemacht hast, Ventile einstellen, solltest Du Dir das von jemanden zeigen lassen wie das geht. Is für ungeübte etwas knifflig, da es Dinge zu beachten gibt die evtl NICHT im WHB stehen ( wann ein Ventil im Eingriff ist usw )

Ventile einstellen ist in jedem Falle wichtig, da alle 5000 KM oder bei bedarf ( Ventile rasseln / nageln zu heftig ) diese Arbeit zur Wartung gehöhrt. ( Herstellerangaben / Wartungsliste beachten )
Solltest Du niemanden haben der Dir das zeigen kann werde ich mir die Mühe machen und versuchen eine Anleitung dafür zu basteln. Könnte aber Roman-ausmaße annehmen...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

macbloke
Beiträge: 6312
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Großer Ölverbrauch Lombardini

Beitrag von macbloke » Mo 29. Aug 2016, 09:14

Rolf. Ich hab dazu ungeschnittenes Bildmaterial.... vielelicht setzen wir uns mal diesbezüglich in Kontakt
Aixam 400 Bj2001, Modell Adam

Fuddschi
Beiträge: 5844
Registriert: Fr 16. Sep 2011, 15:30

Re: Großer Ölverbrauch Lombardini

Beitrag von Fuddschi » Mo 29. Aug 2016, 20:58

Ventile einstellen ist in jedem Falle wichtig, da alle 5000 KM oder bei bedarf ( Ventile rasseln / nageln zu heftig ) diese Arbeit zur Wartung gehöhrt. ( Herstellerangaben / Wartungsliste beachten )
Solltest Du niemanden haben der Dir das zeigen kann werde ich mir die Mühe machen und versuchen eine Anleitung dafür zu basteln. Könnte aber Roman-ausmaße annehmen...
Dazu gibt es in Youtube viele Video´s :wink:

macbloke
Beiträge: 6312
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Großer Ölverbrauch Lombardini

Beitrag von macbloke » Di 30. Aug 2016, 06:35

Aber noch nicht speziell für unsere LKFZ....
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
rolf.g3
Beiträge: 4706
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitrag von rolf.g3 » Di 30. Aug 2016, 07:06

moin,
macbloke hat geschrieben:Rolf. Ich hab dazu ungeschnittenes Bildmaterial.... vielelicht setzen wir uns mal diesbezüglich in Kontakt
... ja gerne, das Problem das ich dabei sehe ist meine umfassende Ahnungslosigkeit im Umgang mit Compufter. Einen Text verfassen und das ein oder andere lustige Kringelbild kann ich, was darüber hinausgeht ....
Ist ja nunmal so das grade bei diesem wichtigen Thema einige Fallstricke lauern. Geht das Einstellen schief, kann sich der ganze Motor ins Nirvana kloppen.
Ich denke das ein Text mit Bildern und an passender Stelle ein oder zwei Clips mit bewegten Bildern wäre schon nicht schlecht.
Das Video " in 7 Minuten den Antriebsriemen wechseln " ( oder so ähnlich ) ist schon ziemlich genial. Das auf die Ventiele projeziert halte ich aber für schwierig, da der Ventieltrieb im verborgenen stattfindet und die Einstellung nach wenigen aber extrem wichtigen Regeln zu tun ist.
Die Vario kann man > trocken < testen ( Motor an und schauen wie´s läuft ... ) den Ventieltrieb nicht, der muß passen - zumal erst nach einiger Betriebszeit sich der Fehler durch, möglicherweise, Motortod hervorhebt, und das soll verhindert werden !

Aber erst mal schauen ob die Arbeit übehaupt notwendig ist, evtl hat er ja jemanden gefunden der ihm das zeigen kann...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Eleske
Beiträge: 325
Registriert: Fr 11. Mär 2016, 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitrag von Eleske » Di 30. Aug 2016, 10:11

Ich werde mal in der Werkstatt anfragen.
Was Fühlerlehren sind, weiß ich von der Simson, da braucht es ja die 0,4mm :)

Mein Mechaniker kann mir vllt zeigen wie es geht, war immerhin in der Grundschule mein bester Kumpel :D

Aber erstmal schauen, ob es nicht vllt doch etwas anderes ist...

Benutzeravatar
JDM Fahrer
Beiträge: 1442
Registriert: Mo 5. Okt 2015, 20:22
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,
Wohnort: Im Umland von Hannover

Re: Großer Ölverbrauch Lombardini

Beitrag von JDM Fahrer » Di 30. Aug 2016, 11:45

Eins ist schon mal Klar,Falsch machen kann man nix wenn man mal das Ventilspiel Kontrolliert bzw Einstellt.
Ob da dann der Fehler Liegt???Aber irgendwo musst du ja anfangen mit der Suche. 019) 017)
Nun hast du ja auch einen Motor den hier im Forum kaum einer hat,die meisten sind ja mit 2 Zylinder hier unterwegs.
Aber ich denke auch zu deinem Problem wird man eine Lösung finden.Nur erst mal ist Suchen angesagt!!!Fehlerquellen ausschließen bzw Eingrenzen nur so kann man da ran gehen.

Ich bin da ja der Meinung das die Einspritzpumpe das Problem ist bzw die Kraftstoffzufuhr
Vielleicht hat die ESP ein Sieb verbaut was nach den vielen Jahren dicht ist.
Die Datsun Diesel hatten das damals mal in der Reihen ESP verbaut.
Hat nie einer wirklich ein Auge drauf gehabt. Die Zusatzfilter wurden immer gewechselt nur das Sieb da hat kaum einer mal nachgesehen.

Oder die ESP bringt nicht mehr ihre Einspritzleistung.Auch kann die Einspritzdüse das Problem sein.Also es gibt einiges was zu Prüfen ist um den Fehler einzugrenzen.
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!

E-Autos sind so öko wie abgepackte Wurst vegetarisch

Fuddschi
Beiträge: 5844
Registriert: Fr 16. Sep 2011, 15:30

Re: Großer Ölverbrauch Lombardini

Beitrag von Fuddschi » Di 30. Aug 2016, 14:18

macbloke hat geschrieben: Aber noch nicht speziell für unsere LKFZ....
Das Prinzip des Einstellens ist immer diesselbe, egal wieviel Zylinder der Motor hat 019)

Es werden nur die Einstell- Lehren anders in der stärke sein :wink:

Benutzeravatar
rolf.g3
Beiträge: 4706
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitrag von rolf.g3 » Di 30. Aug 2016, 16:06

moin,
JDM Fahrer hat geschrieben:Eins ist schon mal Klar,Falsch machen kann man nix wenn man mal das Ventilspiel Kontrolliert bzw Einstellt.
VETO !!!!

Natürlich kann man was falsch machen - klar geht das. Stell nur mal das Falsche Maß ein, da geht das Ventiel flöten und mit ihm der Ventielsitz... und das nur wegen eines zehntel mm.
Das Lehrplätchen soll " schmatzend " durch die zu prüfende Stelle gleiten... für jemand der solcherlei noch nie gemacht hat ist allein diese Aussage schon wirres Zeug...
Ist das Ventiel im Eingriff, so am Anfang der Nocke kann man da schon richtig viel falsch machen.
Sind Kipphebel im Spiel, wie beim Lombardini, hat man uU sogar 2 verschiedene Messstellen mit 2 verschiedenen Maßen für ein Ventiel. Da was falsch zu machen ist leicht, vor allem wenn man das noch nie gemacht hat.
Nur durch die Rutine bekommt man Sicherheit.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Eleske
Beiträge: 325
Registriert: Fr 11. Mär 2016, 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitrag von Eleske » Do 1. Sep 2016, 09:10

Hab für nächste Woche einen Termin in der Werkstatt. Der Mechaniker sage, nach kurzer Erläuterung des Problems, “das kann schlimm sein, oder nur was kleines, das müssen wir uns mal angucken“

Fuddschi
Beiträge: 5844
Registriert: Fr 16. Sep 2011, 15:30

Re: Großer Ölverbrauch Lombardini

Beitrag von Fuddschi » Do 1. Sep 2016, 12:44

Eleske hat geschrieben:Hab für nächste Woche einen Termin in der Werkstatt. Der Mechaniker sage, nach kurzer Erläuterung des Problems, “das kann schlimm sein, oder nur was kleines, das müssen wir uns mal angucken“
Ja, der Mechaniker wird das Kühlsystem abdrücken, dann weiß er mehr, wohin das Kühlwasser geht :wink:

Benutzeravatar
rolf.g3
Beiträge: 4706
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitrag von rolf.g3 » Do 1. Sep 2016, 14:16

moin,
Fuddschi hat geschrieben:Ja, der Mechaniker wird das Kühlsystem abdrücken, dann weiß er mehr, wohin das Kühlwasser geht :wink:
... Ja, das ist grade bei einem Gebläse.- / Luftgekühlten Motor seeeeeehr wichtig !!!!!

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Fuddschi
Beiträge: 5844
Registriert: Fr 16. Sep 2011, 15:30

Re: Großer Ölverbrauch Lombardini

Beitrag von Fuddschi » Do 1. Sep 2016, 18:41

rolf.g3 hat geschrieben:... Ja, das ist grade bei einem Gebläse.- / Luftgekühlten Motor seeeeeehr wichtig !!!!!
Danke für deinen Hinweis, ich wäre bestimmt Dumm gestorben :mrgreen: :mrgreen: 019) 019) :wink:

Eleske
Beiträge: 325
Registriert: Fr 11. Mär 2016, 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitrag von Eleske » Fr 2. Sep 2016, 07:04

Ja, da kann er nunmal wirklich nicht viel abdrücken :lol:
Gebläse bin ich auch schon am überlegen, wie ich eins da rein bekomme.
Vllt ein Kühlergebläse vom Schrottplatz vorne rein? 101)

Das ist aber ein anderes Thema^^
Lackierung steht ja auch noch an..

Sooooo viel Arbeit noch o.o
Erstmal den Werkstattbericht abwarten.
Ansonsten habe ich auch eben Kubota-Partner (eig Motoreninstandsetzungsbetrieb) gefunden.
Mit denen muss ich auch mal reden, was die so machen. Ist ja bei mir in der Nähe :D

Benutzeravatar
rolf.g3
Beiträge: 4706
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitrag von rolf.g3 » Fr 2. Sep 2016, 07:33

moin,
Eleske hat geschrieben:Gebläse bin ich auch schon am überlegen, wie ich eins da rein bekomme.
Vllt ein Kühlergebläse vom Schrottplatz vorne rein? 101)
... wie jetzt ... der Motor hat KEIN Gebläse ????

Der sollte eines haben... der MUSS eins haben !!!! sonst wird die ganze Sache natürlich zu heiß. Wie beim Käfermotor sorgt eine Zwangsbelüftung für den Abtransport der Wärme. Beim Einzylinder in Form eines Flügelrades welches meist an der Schwungscheibe aufmontiert ist. Zum Leiten des Luftstroms sind weiterhin um den Zylinder Blechverkleidungen verbaut, welche gegenüber des Lüfterrades offen sind damit der Luftstrom entweichen kann.
Wird ein solch zwangsbelüfteter Motor OHNE Windrad / Luftleitbleche betrieben ( kurzzeitig möglich, etwa 30 - 60 sec ) wird durch Stauwärme der Motor zu heiß und es kann zu den von Dir beschriebenen Fehlern kommen - Weißrauch, stottern, usw...
Erhebliche Motorschäden bishin zum Totalschrott sind möglich binnen kurzer Zeit !
Deshalb ist beim zwangsbelüfteten Motor stets auf Sauberkeit der Kühlrippen und der Luftein.- und -auslässe zu achten.
Durch Ölaustritt unterhalb der Windleitbleche ( Zylinderkopfdichtung und Zylinderfußdichtung, Ventildeckeldichtung ) kann es zu Ablagerungen durch Staub uä und somit zu Verstopfungen und verkrustungen kommen die auch eine verhinderte Kühlung des Motors zur Folge haben können.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Antworten