Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Großer Ölverbrauch + Fragen Variomatik etc.

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Großer Ölverbrauch + Fragen Variomatik etc.

Beitragvon Eleske » 18.08.2016 20:35

Halli Hallo,
Ich bin es mal wieder.
Ich bin meinen kleinen Titane jetzt selten gefahren, 5 mal in 2 Monaten und vllt 10 Fahrten (jeweils Stadt ca 30-60 min) seit dem letzten Ölwechsel durch die Werkstatt.
Ich hatte dummerweise damals nicht direkt kontrolliert, ob die bis zur max Markierung aufgefüllt haben.
Heute habe ich geschaut, weil bei der letzten Fahrt auf den letzten 5km die Ölkontrolleuchte auch beim fahren anblieb.
Ölstand auf Minimum.
350ml aufgefüllt, jetzt ist der Stand wieder auf Maximum und die Kontrolllampe ist wieder schön aus beim fahren.
Allerdings erscheint mir der Verbrauch zu hoch.
Ist da eine Dichtung oder so kaputt?
Auslaufen tut er nicht. Augenscheinlich alles trocken. Ist auch kein fleck unter dem Auto.

Wichtige Details bitte erfragen, um die Frage beantworten zu können :)
Weiß jetzt gerade nicht, was da alles von Nöten ist^^“

Danke schonmal
Grüße :)
Zuletzt geändert von Eleske am 04.09.2016 13:25, insgesamt 1-mal geändert.
Eleske
 
Beiträge: 325
Registriert: 11.03.2016 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitragvon guidolenz123 » 18.08.2016 20:47

Qualmt er beim Fahren ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13937
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Großer Ölverbrauch Lombardini

Beitragvon Fuddschi » 18.08.2016 20:51

Ich glaube, Kollege Rolf hatte mal darüber berichtet, leider finde ich diesen Beitrag nicht, was der Fehler war 017)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Großer Ölverbrauch Lombardini

Beitragvon Eleske » 18.08.2016 21:24

Ja, ich hatte auch schon gesucht....

Naja.
Bis auf ein einziges mal, vor 4 Wochen, als ich ihn warm gefahren habe, 10 min einkaufen war und ihn dann wieder gestartet habe, wobei er in den ersten zwei Sekunden eine kleine weiße Rauchwolke abließ (mehr als mir sonst aufgefallen ist), hat er bisher nicht sehr auffällig gequalmt.
Oder ich habe nicht genug darauf geachtet 017)
Eleske
 
Beiträge: 325
Registriert: 11.03.2016 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitragvon rolf.g3 » 19.08.2016 07:40

moin,

ersteimal das Wichtigste: Keine Panik !

Ölstand beobachten. Immer eine Flasche Öl zum auffüllen dabei haben. NIEMALS den Wagen fahren wenn die Öllampe leuchtet !!!
Sobald die Öllampe leuchtet nach dem Start, Motor SOFORT stoppen und Ölstand kontrollieren !!! Erhebliche Motorschäden können die Folge sein...

Eleske hat geschrieben:Ich hatte dummerweise damals nicht direkt kontrolliert, ob die bis zur max Markierung aufgefüllt haben.


Merke: Jede Arbeit die Du im Auftrag vergibst nach möglichkeit kontrollieren !

Eleske hat geschrieben:Ölstand auf Minimum.


Bei diesem Ölstand sollte noch alles im grünen Bereich sein. Möglicherweise ist der Öldruckschalter ( der der das Leuchtelicht ansteuert ) etwas in die Jahre gekommen und löst wegen einer Luftblase zu früh aus...
In jedem Fall Ölstand kontrollieren, vor jeder Fahrt. Nach der Fahrt braucht das Öl ein paar Minuten um sich wieder in der Ölwanne zu sammeln, also Achtung ! nicht zu früh kontrollieren, sonst kann es das Ergebniss verfälschen.

Eleske hat geschrieben:Auslaufen tut er nicht. Augenscheinlich alles trocken. Ist auch kein fleck unter dem Auto.

Da ist der Luftgekühlte Motor etwas im Nachteil. Durch die Zwangskühlung ist zuerst die Windleitblechverkleidung ab zu bauen um im Bereich der Zylinderkopfdichtung zwischen den Kühlrippen zu schauen, wenn aber so viel Öl fehlt wie Du sagst, sollte irgentwo der Ölfluß sichtbar werden... beobachten !

Mögliche Ursachen bei Deinem Motor für zu großen Ölverlust:

Ventilschaftdichtungen kaputt. Der Motor rußt bläulich während der Fahrt, springt uU nicht gut an und Qualmt schwarz/blau in den ersten Sekunden.
Springt er aber gut an und qualmt bei kaltem Motor etwas weiß ( eine Qualmwolke ) so glaube ich nicht an dieses Thema.

Kolbenringe undicht / Zylinder ausgewaschen. Motor Qualmt bläulich schwartz während der Fahrt, vor allem beim Lastwechsel ( Vollgasfahrt und dann vom Gas gehen = Der Auspuff Qualmt blauschwarz ). In diesem Fall springt er schlecht an und juckelt ewig bis er rundläuft. Springt er sofort an, deutet das auf gute Kompression hin und somit auf Dichtheit des Motors.

Test: Öleinfüllöffnung öffnen während der Motor läuft. Aus der Öffnung sollte ein leichter Windhauch kommen inkl einen feinen Ölnebel ( Achtung: Sauerei ! ) Ist der Windhauch kräftig könnte das auf Kolbenringe undicht / Zylinder ausgewaschen hindeuten.

Gehäuseundichtigkeit. In diesem Falle läuft die Brühe einfach aus, je wärmer das Öl desto besser läufts. Dichtung ersetzen.

In jedem Falle ersteinmal beobachten. Immer eine Flasche Öl mit haben zum evtl auffüllen. Nicht über Max befüllen, nicht UNTER Min kommen lassen und weiter berichten.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 3559
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitragvon Eleske » 19.08.2016 08:29

Ja, die Flasche hab ich immer im Handschuhfach :)
Und eine Flasche Scheibenwaschwasser :lol:

Anspringen tut er tadellos.
Ob er nach dem Start lange rumjuckelt kann ich nicht beurteilen, da ich ihn die letzten mal gefahren bin, als es draußen schön warm war, da läuft er nach paar Sekunden schon rund.

Qualmverhalten bei der Fahrt kann ich nicht sehen. Kann ja keinen Stein auf dad Pedal legen und hinterher rennen :lol: :lol:

Ich prüfe das mal mit dem Öldeckel :)

Grüße
Eleske
 
Beiträge: 325
Registriert: 11.03.2016 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitragvon guidolenz123 » 19.08.2016 08:34

Eleske hat geschrieben:Qualmverhalten bei der Fahrt kann ich nicht sehen. Kann ja keinen Stein auf dad Pedal legen und hinterher rennen :lol: :lol:

Grüße


Da gibts ein Luxus-Feature namens Rückspiegel...das spart das Hinterherrennen... 019) :mrgreen: :wink:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13937
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Großer Ölverbrauch Lombardini

Beitragvon Metaphysik » 19.08.2016 18:39

Oder ein Notebook auf den Beifahrersitz und eine Ramsch USB Webcam hinten festkleben :wink: Hat sie sogar LEDs kannst Du das Auspuffrohr von innen ausleuchten dabei, allerdings wohl nur temporär, bis zum Schmelzpunkt der Kamera :lol:
Metaphysik
 
Beiträge: 1577
Registriert: 07.11.2015 20:57
Fahrzeuge: VW Lupo SDI
Fiat Barchetta

Re: Großer Ölverbrauch Lombardini

Beitragvon 50ccm » 19.08.2016 19:56

Hallo
Ist der Ölfilter mit getauscht worden ? Da hat auch einige Öl platz .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1794
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
JDM 1998

Meine EX
Casalini
JDM 1998
Aixam 400 1998

Re: Großer Ölverbrauch Lombardini

Beitragvon Eleske » 20.08.2016 05:10

Im Rückspiegel seh ich von Qualm nix o.O
Webcams hab ich keine. Braucht ich nie ^^“

Ja, laut Werkstatt wurde der mit gewechselt.
Eleske
 
Beiträge: 325
Registriert: 11.03.2016 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitragvon rolf.g3 » 20.08.2016 07:19

moin,

Also weiterhin beobachten, prüfen und nicht verrückt machen. Wenn was ist dann ist was, glaub ich aber iwi nicht.

Wenn er gut und gerne anspringt ist das schon die halbe Miete. Mit " Lange juckeln " meint lange den Anlasser betätigen zum Start.

Wenn er aber nach dem Start nur auf einem Zylinder läuft ist das seeehr bedenklich und muß umgehend geklärt werden !!!!
019) 019) 019) 019) 019)

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 3559
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Großer Ölverbrauch Lombardini

Beitragvon Eleske » 26.08.2016 08:57

Mein Einzylinder läuft immer nur auf einem Topf :p

Naja, vorgestern, als es das erste mal 34 Grad erreichte, lief er gut, die ersten fünf Minuten. Danach hatte er alle paar Sekunden aussetzer, die teilweise auch bis zu 10 Sekunden anhielten.
Hatte schon Angst, nicht heim zu kommen. Klang, als würde er kein Diesel in der Zeit annehmen wollen. Bin auch direkt rennen zu fahren, dachte Diesel ist nur leer, waren aber noch 6 Liter drin.

Kann das an der Hitze liegen, weil der Motor Luftgekühlt ist und kann man das mit einem Lüfter von einem Kühler behoben werden?

Qualmen tat er bei der Hitze auch Weiß und nicht wenig. Immer beim anhalten festgestellt.

Grüße
Eleske
 
Beiträge: 325
Registriert: 11.03.2016 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitragvon guidolenz123 » 26.08.2016 09:29

Das klingt nach Wasserverlust (weißer Qualm (Dampf) aus dem Auspuff.
Verliert er Wasser, wird er heiß ?
Wasser im Öl ?
Öl im Wasser (grauer Schleim im Kühler) ?
VORSICHTIG BEIM ÖFFNEN...VERBRÜHGEFAHR !!!!!!
Da droht ggf eine defekte Zylinderkopfdichtung.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13937
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Großer Ölverbrauch Lombardini

Beitragvon Eleske » 26.08.2016 10:21

Wie schon geschrieben.... er ist luftgekühlt. Das einzige Wasser was der hat, ist das in der Scheibenwaschanlage, das mit Konzentrat gemischt wurde und das Wasser in meinem Handschuhfach, was ich ab und zu mal trinke :lol:
Eleske
 
Beiträge: 325
Registriert: 11.03.2016 23:50
Fahrzeuge: S. A. Simpa jdm Titane (2001) Motor: Lombardini 15LD315/M1 Einzylinder-Diesel;
Simson S51 N (WH Umbau (Optik-Extrem-Umbau(alles soweit legal und sicher ;) )))

Vergangene:
Zhejiang TPGS-302 und TPGS-408
Leike LK50Q-3
Jeweils 50ccm Choppermaschinen

Re: Großer Ölverbrauch Lombardini

Beitragvon JDM Fahrer » 26.08.2016 11:14

Da er Luftgekühlt ist kann er nicht Weiß Qualmen.Also wir einigen uns auf Blauen Qualm,das wäre dann ÖL. Wo kann das her kommen????
Könnte über die Kolbenringe gezogen werden oder über die Ventielschäfte oder oder.
Aber das hört sich nicht gut an.
Das ein Diesel aufhört zu Zünden,nun ist ein Diesel ja ein Selbstzünder der braucht Diesel und dann Läuft er.Wärme macht einem Diesel nix da wird er nur noch Agiler da ist Kälte schon die schlechtere Sache für einen Diesel.

Daran liegt es also schon mal nicht.Ich denke hier ist ein Problem bei der Einspritzpumpe bzw beim Kraftstoff(Diesel)
Der von dir beschriebene Weiße Rauch könnte auch Wasser im Diesel sein.Was ich aber nicht glaube.Denke mal mehr das die ESP ein Problem hat.
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!

E-Autos sind so öko wie abgepackte Wurst vegetarisch
Benutzeravatar
JDM Fahrer
 
Beiträge: 1438
Registriert: 05.10.2015 20:22
Wohnort: Im Umland von Hannover
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,

Nächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder