Keine gasanahme

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

50ccm
Beiträge: 1945
Registriert: Fr 14. Sep 2012, 20:22
Fahrzeuge: JDM 1998
JDM 2001

Meine EX
Casalini
JDM 1998
Aixam 400 1998
Microcar Virgo 1999
Wohnort: Österreich

Re: Keine gasanahme

Beitrag von 50ccm » Di 4. Feb 2020, 19:22

Hallo
FOCS_01.jpg
FOCS_01.jpg (136.16 KiB) 460 mal betrachtet
Hir die Feder mit der Nummer 2 auf Bild 6 ist gemeind .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999

Benutzeravatar
guidolenz123
Beiträge: 14948
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Keine gasanahme

Beitrag von guidolenz123 » Di 4. Feb 2020, 20:11

Back to the roots...
TE wechselt Anlasser ...danach geht GASGEBEN nicht mehr !

Versuch einer Analyse...(weg von der Glaskugel sowie blindem Aktionismus)...
Einfach nur mal Kopfarbeit und Logik:

1) Zufall ?
2) Zusammenhang ?

1) erst mal unwahrscheinlich...aber nicht ausgeschlossen.
2) erst mal wahrscheinlich...muss aber nicht sein.

Was kann geschehen sein ?

Etwas aus Versehen vermurkst ?...Eher unwahrscheinlich...(wenn man Nachschau betreibt, fällt sowas i.d.R. auf.)

Etwas am gewechselten Gerät defekt (unwahrscheinlich , aber auch möglich...siehe unten)...
Etwas beim Einbau falsch gelaufen (scheint mir am wahrscheinlichsten)...oder siehe unten bei "gewechseltes Gerät defekt"

Was könnte das sein....
Erste Idee:
Anlasser-Ritzel fährt nicht zurück...o.ä..
...und deshalb geht Drehzahl beim Gasgeben nicht hoch (kann eine Vorsichtselektronik-Sicherung sein,oder blanke Physik (schwächliches Motörchen))...

...ich würde nochmal in diese Richtung forschen...

Alles Andere wäre ein Riesenpech gewesen...da sollte man aber zuerst das Nächstliegende ausschließen....
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Maxx81
Beiträge: 25
Registriert: Mo 27. Jan 2020, 23:14
Fahrzeuge: Ligier Nova 500

Re: Keine gasanahme

Beitrag von Maxx81 » Mi 5. Feb 2020, 01:11

Beim Anlasser ging meine Suche los. Kein Fehler am Gerät Zahnrad fährt aus und wie sichs gehört ein.
Könnte es sein dass es etwas elektrisches ist? Evtl Kabelbruch?

Benutzeravatar
HerrToeff
Beiträge: 3635
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Keine gasanahme

Beitrag von HerrToeff » Mi 5. Feb 2020, 01:31

Du meinst die el Dieselpumpe am Tank? Das die Kabel dahin gequetscht wurden und dadurch jetzt so hohen Widerstand haben, dass die Pumpe nur noch genug Diesel für Standgas fördert?

Da würde ich sagen, es ist wahrscheinlicher dass eine verirrte Elfe die Dieselleitung verstopft..
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

Maxx81
Beiträge: 25
Registriert: Mo 27. Jan 2020, 23:14
Fahrzeuge: Ligier Nova 500

Re: Keine gasanahme

Beitrag von Maxx81 » Mi 5. Feb 2020, 06:13

Das funktioniert auch alles Leitungen und Filter sind sauber...
Pumpe läuft auch.

Benutzeravatar
HerrToeff
Beiträge: 3635
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Keine gasanahme

Beitrag von HerrToeff » Mi 5. Feb 2020, 07:50

Also .. klingt erstmal nicht nach E - prob .. mal sehn ob jemand andere Idee dazu hat
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

Maxx81
Beiträge: 25
Registriert: Mo 27. Jan 2020, 23:14
Fahrzeuge: Ligier Nova 500

Re: Keine gasanahme

Beitrag von Maxx81 » Mi 5. Feb 2020, 08:56

Danke trotzdem...
Mal kucken ich hoffe

Benutzeravatar
guidolenz123
Beiträge: 14948
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Keine gasanahme

Beitrag von guidolenz123 » Mi 5. Feb 2020, 11:44

Ich denke, dies ist der Zeitpunkt, um einen Fachmann (Werkstatt ) zu beauftragen...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Benutzeravatar
HerrToeff
Beiträge: 3635
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Keine gasanahme

Beitrag von HerrToeff » Mi 5. Feb 2020, 11:48

nicht dass am ende eine zugstange in der Esp verrutscht ist oder sowas ..
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

Benutzeravatar
guidolenz123
Beiträge: 14948
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Keine gasanahme

Beitrag von guidolenz123 » Mi 5. Feb 2020, 11:57

Mal gegoogled:
SuFu

https://www.google.com/search?sxsrf=ACY ... CAs&uact=5

Klick Dich da mal durch...
Viele teils interessante Lösungsansätze...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Maxx81
Beiträge: 25
Registriert: Mo 27. Jan 2020, 23:14
Fahrzeuge: Ligier Nova 500

Re: Keine gasanahme

Beitrag von Maxx81 » Do 6. Feb 2020, 10:30

Wird mir Wohl nix anderes übrig bleiben...
Schade dass mir keiner helfen konnte, bereits trotzdem danke an euch alle.

Benutzeravatar
HerrToeff
Beiträge: 3635
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Keine gasanahme

Beitrag von HerrToeff » Do 6. Feb 2020, 18:29

Helfen kann dir nur einer

-der direkt vor deinem Auto steht
-der vom Lombardini soviel Ahnung hat wie zb Rolf

Halt dich an Guidolenz123 bzw seinen rat

Frag in einer werkstatt
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

Maxx81
Beiträge: 25
Registriert: Mo 27. Jan 2020, 23:14
Fahrzeuge: Ligier Nova 500

Re: Keine gasanahme

Beitrag von Maxx81 » Di 11. Feb 2020, 17:49

033) Meine Brummel brummt wieder.
Bin nochmal in aller Ruhe alles durchgegangen und habe festgestellt dass sich die Konzernmutter der Fördermengeneinstellung minimal gelöst hat das führte dazu dass sich die Schraube löste. 101) Auf jeden Fall hab ich Sie mit Hilfe des Handbuches einigermaßen einstellen können.

Mit freundlichen Grüßen Maxx

Benutzeravatar
Fichte
Beiträge: 317
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe, FOCS-Motor LDW 502, Baujahr 2003, 24.500 km, 4kw/3000
Wohnort: Mindelheim

Re: Keine gasanahme

Beitrag von Fichte » Di 11. Feb 2020, 18:34

023) Das freut mich für Dich, insbesondere das Du drangeblieben bist und Dich auch zurückmeldest.... 038) 038)

Könntest Du noch aus dem Werkstatthandbuch das Bild/die Seite einstellen, welche "Konzernmutter der Fördermengeneinstellung" sich gelöst hatte?

Ansonsten: 023) 023) 023)
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
rolf.g3
Beiträge: 4172
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Keine gasanahme

Beitrag von rolf.g3 » Di 11. Feb 2020, 18:42

023) 023) 023) :D
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
guidolenz123
Beiträge: 14948
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Keine gasanahme

Beitrag von guidolenz123 » Di 11. Feb 2020, 19:57

Meinte da wer die Kontermutter (Konzernmutter :lol: :lol: :lol: :lol: )...?????????????????????????????
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Maxx81
Beiträge: 25
Registriert: Mo 27. Jan 2020, 23:14
Fahrzeuge: Ligier Nova 500

Re: Keine gasanahme

Beitrag von Maxx81 » Di 11. Feb 2020, 23:07

Oh Sorry. Ja war die kontermutter 🤪
2C7CED05-80CA-4D9D-8642-F14DF56A2FE8.jpeg
2C7CED05-80CA-4D9D-8642-F14DF56A2FE8.jpeg (154.84 KiB) 240 mal betrachtet

Antworten