Projekt Aixam 400

Hier könnt ihr euch und eure Leichtkraftfahrzeuge vorstellen. Zeigt her eure Schätzchen!

Moderator: rolf.g3

Benutzeravatar
rolf.g3
Beiträge: 9250
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Junger Phönix aus gutem Hause
Golf III der ersten Generation
Kubota T650 Einachser mit Anhänger
Weed-Eater-Aufsitzmäher mit Anhänger
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Projekt Aixam 400

Beitrag von rolf.g3 » Mo 13. Mai 2024, 20:01

Heute morgen, Motor gestartet, wie üblich nch 2x glühen. Zögerlich und nach orgeln sprang der Kasten an um gleich wieder auszugehen.
DAS war neu !
Das der Motor mal länger orgelt und mal weniger, beobachte ich schon seit einiger Zeit. Wenn er besonders lange orgelt hab ich keinerlei Rauch aus dem Auspuff, bedeutet, die ESP kaut auf einer Luftblase rum. Ja, diese Diagnose schiebe ich wie gesagt schon länger mit mir herum. Nur heute morgen ging der Kasten erstmal wieder aus ! Gestartet war der Gute auch gleich wieder da - ... tuck - tuck, aus ! 076)

Da wird die Luftblase im System wohl Junge bekommen haben. Und nein, nicht wenn er länger steht oder schief oder kalt oder Regen - nein, völlig wuppe, mal springt der Kasten sofort an, mal dudelt der Anlasser gefühlt ewig !
Es scheint das sich durch eine Poröse Stelle im Schlauch ( Treibstoffleitung ) oder eine lose Schelle Luft in das System mogelt, mal mehr und mal weniger.
Also heute wohl besonders viel, damit das nicht noch weiter einreißt mal unter die Haube geschaut- Die Schelle vor dem großen Filter war recht lose - Aha !
Diese festgetüddelt und jetzt hoffe ich halt mal ...
Aber !!!!!:
Das war's noch nicht !
Durch die Umbauaktion der Kühlkomponenten ist dem Mechanicus, der den ganzen Kram zusammengefrickelt hat, ein klitzekleiner Fehler unterlaufen - dasEergebniss dieses Minifehlers ist heute erstichtlich geworden: Der eine Kühlschlauch zur Heizung ( Vorlauf ) ist um etwa 10 mm zu lang, dadurch ist der Bogen, der weite schöne Bogen, den der Schlauch liegen muss, einen Hauch zu weit geworden und reibt an der Kühlerhalterung oben: der Kühlerschlauch ist fast durch, das er noch nicht durch ist ist mir ein Rätzel !
Ich hatte seinerzeit zu dem noch einen Kühlmitteltemperaturfühleradapter eingebaut, genau hinter diesem ist die Scheuerstelle, sehr leicht zu übersehen und noch viel leichter zu reparieren, denn man hat unglaublich viel Platz ...

Wie dem auch sei... vorhin in den Keller gegangen, dort liegen ein paar Wasserleitungsstücke. Ein Stück 15er Kupferrohr und einen Fitting, eine Verbindungsmuffe, hergenommen. Die Verbindungsmuffe, eigentlich um zwei 15er Rohre zu verbinden, wird 2 Scheiben abgeschnitten und als Wulst auf das Stück Kupferrohr gelötet, wenn denn man die genaue Länge feststeht. Zum Glück bietet der Fundus ein schönes Stück Mindelheimer-Gummischlauch, ursprünglich ersonnen um im Golf ein 4 cm langes Unterdruckschläuchlein zu ersetzen, wird jetzt als Ersatz für die Scheuerstelle hergenommen.

Ich werde nach bestem Wissen und Gewissen die Reperatur des Küherschauches mit Kupferrohr per Fotosafari für die Ewigkeit in Beton gießen und hir posten, hoffentlich schon morgen !
Und nein, mit diesen Autochen wird man niemals fertig, die C-Lösung wird mit der zeit nur immer mehr zur Routine ...

bis dahin

gr

PS, die Lichmaschine ist völlig unbeeindruckt noch genauso in ihren Haltern, wie ich sie eingebaut hab. Nichts hat sich verändert. Kein Riss im Halter, die Schraube noch in gänze da... alles gut !
Ja, das Trankopfer und die schamanistischen Beschwörungen haben den bösen Geist der ewigen Errüttlung wohl ausgetrieben und den Dämon der Verlustigung besänftigt ! Lang lebe die Lidl-Cola sag ich da nur !
Dafür ist ein Löchlein im Krümmer, direkt am Flansch, der den Puff am Motor hält, eingerostet. Geh ich da mit dem Schweißgerät drann, wird der Geist der Vergrößerung für Unbill sorgen ... aber was will man machen ...

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Grüße den König, wo immer er Dir begegnet !
Hätte, wäre, wenn und aber gibt zum Schluss nur blöd Gelaber !

Wolfgang
Beiträge: 397
Registriert: Mi 28. Dez 2022, 22:30
Fahrzeuge: Aixam 400 Evolution, Sharan, S211, S203, BMW316
Wohnort: Diepenau

Re: Projekt Aixam 400

Beitrag von Wolfgang » Mo 13. Mai 2024, 21:18

Hallo rolf.g3

Unsere Kiste geht eigentlich auch fast immer wieder aus, es sei denn, man gibt beim Starten ganz leicht Gas.

Das Auswechseln der ganzen Kraftstoffleitungen habe ich gerade hinter mir. Wieso komme ich immer wieder auf die Idee, dass der Motor verkehrt herum eingebaut ist? Eine Drecksarbeit !!
Die alten Leitungen waren so steif und ausgenudelt, da wäre demnächst sowieso was gekommen. Die neuen Leitungen 5mm / 7 mm passen so gut über die Tüllen, dass die schon fast ohne Schellen dicht sind.
Nur der neue Filter (der zweite) hat erheblichen Ärger gemacht, der dichtete nicht richtig zwischen Aufschraubdeckel und dem Basisteil ab.
Wer hat das eigenlich erfunden, zur Befestigung des Dieselfilters einfach nur eine Schraube durch das Blech zu stecken. Alte Drecks..... Die zwei Schweißpunkte zum Befestigen der Schraube wären unheimlich hilfreich gewesen. Sollte der Motor mal wieder raus, werde ich das nachholen.

Wie weit bist Du mit der Lichtmaschine gefahren? Nach Wechsel der beiden vorderen Lagergummis ist bei unserem erst nach 1700 km wieder die Schraube gerissen. Seit dem repariere ich die ganze Zeit.

Gruß
Wolfgang

Benutzeravatar
rolf.g3
Beiträge: 9250
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Junger Phönix aus gutem Hause
Golf III der ersten Generation
Kubota T650 Einachser mit Anhänger
Weed-Eater-Aufsitzmäher mit Anhänger
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Projekt Aixam 400

Beitrag von rolf.g3 » Di 14. Mai 2024, 09:15

Winter, Minusgrade - einmal vorglühen und der Kasten tackert. Ohne Gas, ohne Mucken.
Ab null Grad aufwärz muss mehrfach geglüht werden, das glühen dauert nur Sekunden, einfach zu kurz. Dann starten und der Kasten läuft. Derzeit orgelt der Anlasser etwas, ansonsten aber springt der gut an. Das er wieder aus geht ist ungewöhnlich.
Mal sehen, vlt hab ich ja die richtige Schelle gestern erwischt ...

Die Lichtmaschine ... nun, ich weiss nicht wie weit wir gefahren sind, etwas um die 3x getankt haben wir. Ich achte nicht auf die gefahrenen Kilometer sondern nur darauf, wie diese zurückgelegt wurden, das macht schon manchmal echt Angst, da noch das Zahlenspiel vom Tacho ... nene, das wird mir zu heftig !



gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Grüße den König, wo immer er Dir begegnet !
Hätte, wäre, wenn und aber gibt zum Schluss nur blöd Gelaber !

Eumeltier
Beiträge: 424
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Projekt Aixam 400

Beitrag von Eumeltier » Di 14. Mai 2024, 09:25

Wolfgang hat geschrieben:
Mo 13. Mai 2024, 21:18
Wie weit bist Du mit der Lichtmaschine gefahren? Nach Wechsel der beiden vorderen Lagergummis ist bei unserem erst nach 1700 km wieder die Schraube gerissen. Seit dem repariere ich die ganze Zeit.
Kann es eigentlich sein, daß sich die Schraube losvibriert und dann abbricht?

Ich hatte monatelang Ruhe, nachdem ich die Schraube ersetzt hatte durch eine längere und dann guckte die hinten über und da hab ich noch ne große Scheibe, Federring und Mutter draufgeknallt.

Nach dem Wechsel der ZKD hab ich mir das erspart, da ich eh noch die Lichtmaschine wechseln wollte. Danach sind die Schrauben gebrochen.

Nach der letzten gebrochenen Schraube habe ich wieder den Überstand der Schraube auf der anderen Seite quasi gekontert. Mal gucken was nun passiert.

Wolfgang
Beiträge: 397
Registriert: Mi 28. Dez 2022, 22:30
Fahrzeuge: Aixam 400 Evolution, Sharan, S211, S203, BMW316
Wohnort: Diepenau

Re: Projekt Aixam 400

Beitrag von Wolfgang » Di 14. Mai 2024, 20:36

Eumeltier hat geschrieben:
Di 14. Mai 2024, 09:25
Kann es eigentlich sein, daß sich die Schraube losvibriert und dann abbricht?
So ganz genau kann ich das nicht nachvollziehen, die Schrauben sind dann weg und der Stummel steck nocht im Gewinde.
Bei einer Schraube habe ich diese jeden Abend mit 25 Nm nachgezogen und am nächsten Tag war sie weg.
Ich werde das beim nächsten Mal einfach ausprobieren, ist ja schnell getan.
Leider ist es so, dass wenn man unter die Karre schaut wegen eines Problems, gleich ein paar neue sieht.
Rechter Getriebehalter beide Schrauben weg, M10 x 1,25 Feingewinde. Distanzhülsen an den Schrauben des Getriebes zu schmal, neue gedreht. Zweite Halterung Auspuffkrümmer M8 gebrochen, neue Konstruktion gebaut, Flexrohr gerissen, Dieselschläuche undicht und alle neu gemacht..
Dauert halt.
Die Lichtmaschine ist noch nett, da kommt man so gut dran und die ist jetzt auch sauber, nachdem ich die zigmal wieder drangeschraubt habe.
Haut das eigentlich hin mit Deiner Sonderkonstruktion an dem Thermostat? Ist das geklärt, warum der Luftfilter in das Ventil gerissen wurde?
Beim Kühler habe ich in den Niederlanden einen für 50,- gekauft, was soll man da noch lange rummachen. Der erste war aber defekt und wurde mir ohne Probleme ersetzt.

Gruß
Wolfgang

Eumeltier
Beiträge: 424
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Projekt Aixam 400

Beitrag von Eumeltier » Mi 15. Mai 2024, 08:51

Wolfgang hat geschrieben:
Di 14. Mai 2024, 20:36
Haut das eigentlich hin mit Deiner Sonderkonstruktion an dem Thermostat? Ist das geklärt, warum der Luftfilter in das Ventil gerissen wurde?
Ja, der Bügel der Lichtmaschine hält an meiner Konstruktion.

Warum es den Luftfilter zerfetzt hat, das bleibt ein Rätsel. Wobei Luftfilter wohl ein schwieriges Thema ist, ich hatte den vor nicht allzulanger Zeit ersetzt (muß mal gucken vor wieviel km) und jetzt war das Ding wieder komplett zu. Mit neuem Luftfilter beschleunigt der Wagen aufeinmal wieder viel besser :roll:

Ok, wir haben hier auch einige nicht asphaltierte Straßen, aber das ist schon extrem, da kann man alle paar Monate den Filter wechseln anscheinend.

Benutzeravatar
rolf.g3
Beiträge: 9250
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Junger Phönix aus gutem Hause
Golf III der ersten Generation
Kubota T650 Einachser mit Anhänger
Weed-Eater-Aufsitzmäher mit Anhänger
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Projekt Aixam 400

Beitrag von rolf.g3 » Mi 15. Mai 2024, 20:03

So, ihr lieben, hier nun die Fotosafari in die unendliche Weiten des Aixam Motorraums.
Doch zuerst das aufwändigste, die benötigten Teile:
IMG_0683.JPG
IMG_0683.JPG (706.43 KiB) 444 mal betrachtet
Aus dem stück Kuferrohr oben links und dem danebenliegenden Muffendings basteln wir uns einen wunderschönen Schlauchverbinder.
Diese Machart hat sich bisher häufig bewährt. Im 124er von DB zB, im 300 D gibt es einen Schlauch, der gerne mal an einem Abzweig einreisst und für Unbil sorgt. Mein Kumpel ist schier verzweifelt, musste er doch immer wieder diesen Schlauch ersetzen. Mit einem Stück Kupferrohr und einem Fitting ( so heissen die T-Stücke oder Bögen ) war die Sache letzlich schnell Geschichte, ich denke, wenn die Kiste heute noch fährt, im Sudan oder Ostafrika, ist diese Kupferrohrlösung noch immer in Betrieb.
Aber erstmal weiter im Text ...

Aus der Muffe schnitt ich mit dem Rohrschneider 2 Ringe heraus, etwa 2mm breit
IMG_0684.JPG
IMG_0684.JPG (516.8 KiB) 444 mal betrachtet
Sah dann so aus
IMG_0685.JPG
IMG_0685.JPG (688.03 KiB) 444 mal betrachtet
Nach dem Entgraten der Ringe, metallisch blank gereinigt und einseitig aufgesteckt
IMG_0686.JPG
IMG_0686.JPG (654.81 KiB) 444 mal betrachtet
Konnte ich die Länge des Werkstücks bestimmen
IMG_0688.JPG
IMG_0688.JPG (750.34 KiB) 444 mal betrachtet
Dazu beide Schlauchschellen aufgesteckt und neben das Röhrchen gelegt.
IMG_0690.JPG
IMG_0690.JPG (716.78 KiB) 444 mal betrachtet
Passgenau markiert und abgeschnitten,
gereinigt ( zum Löten wird Kupferroh immer gereinigt um die Oxydschicht zu entfernen, nur so bekommen wir eine haltbare Verbindung. Beide Bauteile an den Kontaktflächen reinigen ! ) und den zweiten Ring aufgesteckt
IMG_0692.JPG
IMG_0692.JPG (688.91 KiB) 444 mal betrachtet
Mit der Lötlampe ( endlich kann ich diese Neuanschaffung auch mal im Bild zeigen, Tedi für 12,95€ - super Sache ! )und Elektronikerlötzinn ( eher schlecht, war aber zu faul das wasserrohrlötzinn samt Lötpaste zu suchen 072) ) die Ringe angelötet
IMG_0695.JPG
IMG_0695.JPG (589.93 KiB) 444 mal betrachtet
und alles schön abgeschliffen. Sieht dann so aus:
IMG_0696.JPG
IMG_0696.JPG (813.69 KiB) 444 mal betrachtet
Jetzt haben wir ein Stück Kupferrohr mit je einem Wulst am Ende. Der Gedanke bei diesem Wulst: Der Schlauch hat eine Innendurchmesser von 16 mm, das Kupferrohr etwas weniger im Aussendurchmesser. Mit den beiden Ringen passt das Kupferrohr schmatzend in den Gummischlauch und die Schlauchschelle hält, dank dem Wulst, die Sache sicher und Dicht !
IMG_0698.JPG
IMG_0698.JPG (607.14 KiB) 444 mal betrachtet
Damit man während des Einbaus nicht durcheinander kommt oder versehentlich die Länge des Verbinders falsch einschätzt empfiehlt es sich, die Mitte des Bauteils zu markieren:
IMG_0697.JPG
IMG_0697.JPG (625.01 KiB) 444 mal betrachtet
Hier ist das Bauteil ziemlich genau 40 mm lang

So, das Ersatzteil ist fertig, jetzt wird's eng - wir bauen nun das Teil in den Aixam ein ...
So sieht das aus, wenn der Mechanicus nicht alle Hintergründe des Aufbaus berücksichtigt und Unachtsamkeit oder einfach nur Mangel an Routine an den Tag gelegt wird... :(
Aber ohne diese Missetat wütde euch diese wunderbare Fotosafari vorenthalten - is doch auch was wert ( übrigens: Die Fotos vom Aifon auf den Rechner zu bugsieren hat länger gedauert als die gesammte Rep ... es ist zum heulen, aber Computerkram geht so überhauptgarnicht ... 088) )



Hier die fragliche Scheuerstelle, gegen weiteres Scheuern vorläufig gesichert
IMG_0699.JPG
IMG_0699.JPG (719.28 KiB) 444 mal betrachtet
Ohne Sicherung sieht man gleich garnix ...
IMG_0705.JPG
IMG_0705.JPG (655.51 KiB) 444 mal betrachtet
Aber die Länge des Ersatzteils kann hier gut eingestellt werden, mit Eddingstift und etwas Augenmaß 033)

Nichts eignet sich besser zum Kühlerschläuche schneiden als eine scharfe Rosenscheere, vorausgesetzt man hat an der rechten Hand keinen Schnappfinger ( Mittelfinger ) und in der linken Schulter brüllendes Rheuma, keine kaputte Hüfte und ... 076) 076) 076)
IMG_0706.JPG
IMG_0706.JPG (470.01 KiB) 444 mal betrachtet
Man sieht hier leider nur die Klingen der Scheere, aber damit gehts wirklich gut...
Als nächstes wird jetzt direkt im System der alte Schlauch abgeschnitten, deshalb die Marken des vorigen Bildes
Natürlich ist etwas Kühlflüssigkeit ausgelaufen, war aber maximal 0,2 Ltr, eher viel weniger ...
Nachdem nun das Neue auf das alte Stück gesteckt wurde, die zwei Schellen festsaßen, sah diese Verbindung dann so aus
IMG_0707.JPG
IMG_0707.JPG (665.28 KiB) 444 mal betrachtet
Da kann man aber nicht meckern, wie ich finde.
Schwirig wurde es auf der anderen Seite des Schlauchs, da steckt nämlich der Adapter für die Kühlmitteltemperaturerfassung, und dieser hat einen blöden Durchmesser, etwas größer als mein Schlauchverbinder, so das ich die erste Verbindung wieder lösen musste und ersteinmal am Adapter den Schlauch befestigen musste.
Hier macht sich ausserdem die etwas teureren Schlauchschellen bemerkbar, die ich seinerzeit gekauft hatte, diese lassen sich auch nach 2 Wintern gut lösen und wieder sicher schließen. Qualität eben !
Das fertige sieht dann so aus:
IMG_0718.JPG
IMG_0718.JPG (619.47 KiB) 444 mal betrachtet
Nach der Probefahrt konnte das Kühlmitteldefizit durch den Inhalt des Ausgleichsbehälters gut ausgeglichen werden. Die Heizung springt wie gewohnt an, der Schlauch ist dicht - was will man mehr.
Der Schadhafte Schlauch hätte nicht viel länger gehalten:
IMG_0721.JPG
IMG_0721.JPG (724.09 KiB) 444 mal betrachtet
Ich werde für die Zukunft ein Auge auf diese Baustelle haben - leider ist hier so wenig Platz das ein Umlegen des Kühlerschauchs nicht durchführbar ist. Daher hab ich den blauen Schlauch als anti Schrubbelverhüterli angesetzt, mal sehen wie lange er da bleibt...
Die Rep hat glücklicherweise nicht allzulang gedauert, so das er hier
IMG_0722.JPG
IMG_0722.JPG (744.82 KiB) 444 mal betrachtet
noch ordentlich bespielt und bespaßt wurde, ebenso sein Kumpel

Die Reperatur eignet sich gut um selten gewordene spezialschläuche zu ersetzen. Das Kupferregal im Baumarkt bietet allerlei Möglichkeiten um selbst schwer umzusetzende oder gar unmögliche Schläuche aus Standart/ Meterware zu basteln, dauerhaft und preiswert !

Viel Spaß beim Nachmachen. Die Arbeit ist eher leicht, etwas Übung im Löten vorausgesetzt.

Und um die Frage nach der Lichtmaschinenschraube zu beantworten, heute ein letztes Bild:
IMG_0720.JPG
IMG_0720.JPG (577.35 KiB) 444 mal betrachtet
Ja, sie ist noch da und fest und tut was sie soll- hier bei laufendem Motor

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Grüße den König, wo immer er Dir begegnet !
Hätte, wäre, wenn und aber gibt zum Schluss nur blöd Gelaber !

Eumeltier
Beiträge: 424
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Projekt Aixam 400

Beitrag von Eumeltier » Do 16. Mai 2024, 09:24

rolf.g3 hat geschrieben:
Mi 15. Mai 2024, 20:03

Und um die Frage nach der Lichtmaschinenschraube zu beantworten, heute ein letztes Bild:
IMG_0720.JPG
Ja, sie ist noch da und fest und tut was sie soll- hier bei laufendem Motor
Das ist aber ja gar keine Schraube, sondern eine Mutter. Das ist aber nicht Orischinaaaal 019)

Benutzeravatar
rolf.g3
Beiträge: 9250
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Junger Phönix aus gutem Hause
Golf III der ersten Generation
Kubota T650 Einachser mit Anhänger
Weed-Eater-Aufsitzmäher mit Anhänger
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Projekt Aixam 400

Beitrag von rolf.g3 » Do 16. Mai 2024, 09:31

Eumeltier hat geschrieben:
Do 16. Mai 2024, 09:24
Das ist aber ja gar keine Schraube, sondern eine Mutter.
Die Mutter steckt auf der Schraube und die Schraube ist von der anderen Seite durchgeschraubt ! Sollte der Quatsch abreissen muss ich mich nicht verbiegen und kann einfach den Stummel ausdrehen - eben von der anderen Seite !
Die Mutter ist eine selbstsichernde und hält bisher tadellos ! ! 033)
Eumeltier hat geschrieben:
Do 16. Mai 2024, 09:24
Das ist aber nicht Orischinaaaal 019)
Echt nich ??? Oppala ... 022)

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Grüße den König, wo immer er Dir begegnet !
Hätte, wäre, wenn und aber gibt zum Schluss nur blöd Gelaber !

Eumeltier
Beiträge: 424
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Projekt Aixam 400

Beitrag von Eumeltier » Do 16. Mai 2024, 09:46

rolf.g3 hat geschrieben:
Do 16. Mai 2024, 09:31
Sollte der Quatsch abreissen muss ich mich nicht verbiegen und kann einfach den Stummel ausdrehen - eben von der anderen Seite !
Hm. Das ist gar nicht so dumm. Ich hab letztes Mal noch zwei Muttern auf den Stummel gekontert...

Antworten