Ü-Ei kaputt :-(

Plauderei über dies und das...

Moderatoren: sf169, rolf.g3, macbloke

Antworten
Sabine1984
Beiträge: 9
Registriert: Mi 15. Aug 2018, 07:48
Fahrzeuge: Chatebet Barooder Ch22

Ü-Ei kaputt :-(

Beitrag von Sabine1984 » Sa 6. Apr 2019, 16:37

Hallo,

ich weiß nicht, wo ich das posten sollte, ich hoffe, hier ist richtig.

Am Montag hat mein Ü-Ei noch einen neuen Gaszug bekommen, weil der gerissen war. Am Mittwoch blieb ich unterwegs liegen. Wieder in die Werkstatt, nach zwei Tagen, am Freitag endlich der Anruf.... niederschmetternd: Antriebswelle raus gerissen, Hinterachse fast gebrochen, ölwanne kaputt und mehr... vorraussichtliche kosten bei reperatur: 3000€.
:-(
Jetzt war ich auch fast wöchentlich in der werksatt:
Neue batterie
Riemen gerissen erneuert
Kühlerschlauch defekt erneuert
Neu hinterachse ist erst ein halbes jahr alt (eher weniger)
Reifen hinten neu gewechselt
schon drei mal kabel die durch waren und erneuert werden mussten weil er nicht mehr anging
neues gurtschloss weil das alte abgebrochen....

und und und...
Jetzt hat er 63.000km drauf, ich fahre monatlich 1000-1500km . kann es mir gar nicht leisten kein gefährt mehr zu haben :-( Ich fahre erst seit einem Jahr und nur pech.


Ist das normal, das die dinger so schnell/ständig schrott sind?

Was könntr ich wohl noch dafür bekommen wenn ich ihn verkaufe? (meine Freundin sagte auch schon, an dem wagen ist mehr neu als alt, weil ständig was erneuert wurde)

022)

Benutzeravatar
rolf.g3
Beiträge: 4350
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Ü-Ei kaputt :-(

Beitrag von rolf.g3 » Sa 6. Apr 2019, 18:33

moin,

Hallo Sabine,

Unser M.Go ist inzwischen auch eine Baustelle: Stoßdämpfer hinten kaputt, Tachogeber defekt. Beide Rep´s etwas über 200 €.
Dann war das Differentialgetriebe defekt, hab ein austauschteil bekommen ( gebraucht ) 200 ,- dazu für 100 € neue Lager
Neue Bremszangen hat die Karre auch bekommen.
Neues Lenkgestänge war auch notwendig

Aber: Den M.Go mit ca 50 tsd bekommen, da waren die Bremszangen fest.
Jetzt fahren wir die Kiste seit etwa 5 Jahren und haben in dieser zeit die erwähnten Rep´s gehabt.
Wir fahren täglich mit der Kiste ( 2 erwachsene und im Moment 3 Hunde ) und haben im Monat etwas um die 400 Kilometer.
Jetzt hat der Gute knappe 100.000 auf dem Tacho ( wird aber im Moment nicht mehr, Tachogeber eben defekt ... 072) )
und fährt wie am ersten Tag.
Reperaturen eher selten.
Teuer ist auch anders: Was uns die Repersáturen gekostet haben ist weniger als der durchscnitt für Versicherung im Jahr für eine Muggelkarre...
Sabine1984 hat geschrieben:Neu hinterachse ist erst ein halbes jahr alt (eher weniger)
Wenn die Hinterachse erst neu reingemacht wurde, warum bitte ist diese schon wieder gebrochen ????
Sabine1984 hat geschrieben:Antriebswelle raus gerissen,
Wie geht das ??? Was sagt die Werkstatt ???
Sabine1984 hat geschrieben: ölwanne kaputt
Wie Geht das ????????????????????? Was sagt die Werkstatt ??????????????????? :shock: :shock: :shock:

Nee, das sind nicht einfache Verschleißreperaturen wie das:
Sabine1984 hat geschrieben:Jetzt war ich auch fast wöchentlich in der werksatt:
Neue batterie
Riemen gerissen erneuert
Kühlerschlauch defekt erneuert

Reifen hinten neu gewechselt
schon drei mal kabel die durch waren und erneuert werden mussten weil er nicht mehr anging
neues gurtschloss weil das alte abgebrochen....
Für so schwerwiegendes würde ich gerne die Ursache kennen ... gebrochene Hinterachse ... ausgerissene Antriebswelle ... hast Du die Kiste als Fluchtfahrzeug verwendet ? Etwa so :
https://www.youtube.com/watch?v=2ETruidd5lQ

Anders könnte ich mir die Schäden an Deiner Karre nicht erklähren ...

bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Sabine1984
Beiträge: 9
Registriert: Mi 15. Aug 2018, 07:48
Fahrzeuge: Chatebet Barooder Ch22

Re: Ü-Ei kaputt :-(

Beitrag von Sabine1984 » Sa 6. Apr 2019, 21:54

Für so schwerwiegendes würde ich gerne die Ursache kennen ... gebrochene Hinterachse ... ausgerissene Antriebswelle ... hast Du die Kiste als Fluchtfahrzeug verwendet ? Etwa so :
https://www.youtube.com/watch?v=2ETruidd5lQ
Ich habe nicht mehr mit der werkstatt geredet ,als dass sie mir sagten was alles schrott ist. und ich nur sagte, sie sollen ihn mir zurück bringen. Ist im grunde jetzt auch egal wie , denn reperatur ist nicht mehr drinn.

Die stoßdämpfer (alle viere) sibd mehr als schrott. drei mal war ichvin verschiedene werkstätten mit neuen und alle sagten mir die würden nicht passen. ergo nie gewechselt. dank dem forum hier, weiß ich, dass es gepasst hätte, da fehlte dann das geld.

Ich wohne auf dem land, die straße sind hier total kaputt , qurzeln die drunter wachsen, schwere traktoren, dass der asphalt kaputt geht... bin aber auch vorsichtig gefahren....

:-(

macbloke
Beiträge: 6095
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Ü-Ei kaputt :-(

Beitrag von macbloke » Fr 12. Apr 2019, 12:15

Humm das tut mir leid.

Wenn man selber was drn machen kann gehts... aber wenn man die Werkstatt braucht....

Aber du hast extrem viel was für mich auch eher ein rätsel darstellt. Viuelelicht sin ddie Stoßdämpfer tatsächlich kaputt, un dso hats die Achse zerdeppert? Das "könnte" ggef. sein...
Aixam 400 Bj2001, Modell Adam

Benutzeravatar
HerrToeff
Beiträge: 3921
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Ü-Ei kaputt :-(

Beitrag von HerrToeff » Mo 29. Apr 2019, 19:54

Wenn die Stossdämpfer kaputt sid sind sie seidenweich .. warum sollte die Achse das übelnehmen?

Was für eine neue Achse war das? Haben sie viell die alte nur geschweisst?

Die brep. sind NICHT normal es sei denn jemand hat Dir ein totales Wrack angedreht. Und warum haben die WS alle diese teuren Reps gemacht, ohne Alarm zu geben, dass alles andere auch kaputt ist?

So wie Du bDeien Barooder beschreibst bringt er keine 500 E mehr. Aber ich denke irgentwie eher, Deine Ws lügt und nimmt Dich aus
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

Benutzeravatar
X2-Micha
Beiträge: 37
Registriert: Di 14. Jan 2020, 00:44
Fahrzeuge: Ligier X-Too, BJ 2005, 22.000km (01/2020), Lombardini LDW502/M3
Wohnort: Duisburg

Re: Ü-Ei kaputt :-(

Beitrag von X2-Micha » Mo 27. Jan 2020, 23:45

Hat Dein Ü-Ei beim Anfahren stark geruckt ?
Als bei meinem der alte Riemen runter war, hatte ich ein ziemliches Rucken beim Anfahren.
Wäre für mich eine von wenigen Erklärungen, wie man die Antriebswelle vernichten kann O.o

Ich bin zwar auch noch neu im Umgang mit Ü-Eiern aber auch wenn vielleicht nicht alles so stabil
gebaut ist wie bei einem PKW, klingt das für mich sehr unwahrscheinlich.
Was Wartung und Verschleiß angeht, sind auch viele Sachen dabei, die durchaus Sinn machen aber
wenn diese Sachen gemacht sind, treten die nicht so schnell wieder auf und einige Punkte sind
definitiv sehr fragwürdig.

Ich denke nicht nur ich würde mich über ein paar Fotos von Deinem Auto freuen. Wenn möglich auch mal von
unten die Hinterachse, so gut es halt geht :)

Gruß,
Micha
Ligier X-Too (2005), 22.000km (01/2020), Lombardini LDW502/M3

Lori
Beiträge: 314
Registriert: Di 23. Jun 2015, 12:57
Fahrzeuge: - Roller Piaggio Quartz
- Aixam Crossover 0,4l Diesel, Bj. 2014
Wohnort: Landkreis Lichtenfels

Re: Ü-Ei kaputt :-(

Beitrag von Lori » Mi 29. Jan 2020, 11:27

Hallo Sabine,

also meiner Meinung nach, wenn du soviel fahren musst,solltest du dich ein "normales" Auto zulegen, sofern du den passenden Führerschein hast. Meiner Meinung nach sind solch kleine Autos nur etwas für wenig Fahrer und Leute, die selbst etwas daran reparieren können und wenn man dann noch keine gescheite Werkstatt hat, ist es nochmal schlimmer.
Wenn man sich Zeit lässt und immer sich etwas umschaut, bekommt immer mal wieder, schöne gepflegte für kleines Geld.

Schöne Grüße

Lori
Hauptsache Gesund und Munter bleiben!

Benutzeravatar
guidolenz123
Beiträge: 15376
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Ü-Ei kaputt :-(

Beitrag von guidolenz123 » Mi 29. Jan 2020, 11:55

Sabine hat das letzte Mal hier vor 9 Monaten gepostet..
Ich glaube nicht, dass sie hier noch mit-liest... :wink:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Benutzeravatar
X2-Micha
Beiträge: 37
Registriert: Di 14. Jan 2020, 00:44
Fahrzeuge: Ligier X-Too, BJ 2005, 22.000km (01/2020), Lombardini LDW502/M3
Wohnort: Duisburg

Re: Ü-Ei kaputt :-(

Beitrag von X2-Micha » Mi 29. Jan 2020, 12:59

guidolenz123 hat geschrieben:
Mi 29. Jan 2020, 11:55
Sabine hat das letzte Mal hier vor 9 Monaten gepostet..
Ich glaube nicht, dass sie hier noch mit-liest... :wink:
Gut das jemand aufpasst xD
Ist durch den Viagra-Spam untergegangen, dass der Post schon so alt ist :lol:
Ligier X-Too (2005), 22.000km (01/2020), Lombardini LDW502/M3

Sabine1984
Beiträge: 9
Registriert: Mi 15. Aug 2018, 07:48
Fahrzeuge: Chatebet Barooder Ch22

Re: Ü-Ei kaputt :-(

Beitrag von Sabine1984 » Mi 29. Jan 2020, 13:11

guidolenz123 hat geschrieben:
Mi 29. Jan 2020, 11:55
Sabine hat das letzte Mal hier vor 9 Monaten gepostet..
Ich glaube nicht, dass sie hier noch mit-liest... :wink:
Da ich benachrichtigt werde bei Antwort, lese ich noch mit. :-) Dachte schon Viagra hilft Autos :lol:

Ich habe mittlerweile normalen Autoführerschein gemacht und suche ein Auto. Die kleinen sind so teuer, da bekomme ich glatt einen Führerschein plus zwei Autos für den Preis von einem gebrauchten ü-ei.

Benutzeravatar
rolf.g3
Beiträge: 4350
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: noch Fußgänger
Wohnort: 63263 Neu Isenburg

Re: Ü-Ei kaputt :-(

Beitrag von rolf.g3 » Mi 29. Jan 2020, 15:10

moin,
Sabine1984 hat geschrieben:
Mi 29. Jan 2020, 13:11
Dachte schon Viagra hilft Autos :lol:
Klar hilft das !! ... und nicht nur Auto´s, auch Aluleitern, Heuhaufen und Telefonhäuschen !!
Hilft immer und überall !!!
Universell einsetzbar, quasi 033) 023) 038)
https://www.youtube.com/watch?v=tvEmt9gwlbM

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
guidolenz123
Beiträge: 15376
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Ü-Ei kaputt :-(

Beitrag von guidolenz123 » Mi 29. Jan 2020, 16:51

:lol: :lol: :lol: :lol: :lol: :lol:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Benutzeravatar
X2-Micha
Beiträge: 37
Registriert: Di 14. Jan 2020, 00:44
Fahrzeuge: Ligier X-Too, BJ 2005, 22.000km (01/2020), Lombardini LDW502/M3
Wohnort: Duisburg

Re: Ü-Ei kaputt :-(

Beitrag von X2-Micha » Mi 29. Jan 2020, 20:10

Sabine1984 hat geschrieben:
Mi 29. Jan 2020, 13:11
guidolenz123 hat geschrieben:
Mi 29. Jan 2020, 11:55
Sabine hat das letzte Mal hier vor 9 Monaten gepostet..
Ich glaube nicht, dass sie hier noch mit-liest... :wink:
Da ich benachrichtigt werde bei Antwort, lese ich noch mit. :-) Dachte schon Viagra hilft Autos :lol:

Ich habe mittlerweile normalen Autoführerschein gemacht und suche ein Auto. Die kleinen sind so teuer, da bekomme ich glatt einen Führerschein plus zwei Autos für den Preis von einem gebrauchten ü-ei.
Tut mir leid, das es mit dem Ü-Ei nicht geklappt hat aber herzlichen Glückwunsch zum Führerschein 033)
Ligier X-Too (2005), 22.000km (01/2020), Lombardini LDW502/M3

Benutzeravatar
HerrToeff
Beiträge: 3921
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Ü-Ei kaputt :-(

Beitrag von HerrToeff » Mi 29. Jan 2020, 23:30

Aber schön dass sabine noch mitliest
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063

Benutzeravatar
guidolenz123
Beiträge: 15376
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Ü-Ei kaputt :-(

Beitrag von guidolenz123 » Do 30. Jan 2020, 11:22

Sabine1984 hat geschrieben:
Mi 29. Jan 2020, 13:11
guidolenz123 hat geschrieben:
Mi 29. Jan 2020, 11:55
Sabine hat das letzte Mal hier vor 9 Monaten gepostet..
Ich glaube nicht, dass sie hier noch mit-liest... :wink:
Da ich benachrichtigt werde bei Antwort, lese ich noch mit. :-) Dachte schon Viagra hilft Autos :lol:

Ich habe mittlerweile normalen Autoführerschein gemacht und suche ein Auto. Die kleinen sind so teuer, da bekomme ich glatt einen Führerschein plus zwei Autos für den Preis von einem gebrauchten ü-ei.
Wenn Du was Kleines willst...nimm nen Smart oder (erwachsener ,aber nicht so kultig) einen Toyota IQ...
Ich habe ziemlich neu einen alten Smart...

viewtopic.php?f=3&t=8094

viewtopic.php?f=3&t=8213

Gibt paar Sachen auf die man bei alten Smarts achten sollte (da hilft youtube unter Stichwort Smart 450 )...ansonsten..die Dinger sind saubillig und die meisten richtig gut...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Antworten