Akku (AGM) von jetzt auf gleich leer

Probleme mit elektrisch angetriebenen Leichtkraftfahrzeugen & Velomobilen

Moderatoren: guidolenz123, macbloke

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mo 13. Sep 2021, 18:31

Hallo ihr,
Seit genau heute fahre ich einen Aixam E-Worker, BJ 2012,
8kW (große Nummernschilder).
Nun bin ich die ersten wenigen Kilometer gefahren und , oh Schreck, die Akkuanzeige sprang soeben von 3/4 auf <20%!!

Sind die Akkus hin oder hat es Zwexk, sie in einer Werkstatt überprüfen zu lassen? Kann man die irgendwie regenerieren?

Benutzeravatar
Fichte
Beiträge: 1470
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Fichte » Mo 13. Sep 2021, 20:22

101) gemäß der Beschreibung enthält er

„standardmäßig für die 8.6 kWh, 11.5 kWh oder 17.3 kWh Versionen jeweils 36 offene 2-Volt-Blei-Elemente“.

Da ich mich mit Batterien nicht wirklich auskenne, gibt es hierzu vielleicht sachkundige Kommentare Dritter.

„Die Wartung der Batterien erfolgt schnell und einfach durch ein zentrales Wasser-Nachfüllsystem“….

017)
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
guidolenz123
Beiträge: 18469
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von guidolenz123 » Mo 13. Sep 2021, 20:28

Buntspecht hat geschrieben:
Mo 13. Sep 2021, 18:31
Hallo ihr,
Seit genau heute fahre ich einen Aixam E-Worker, BJ 2012,
8kW (große Nummernschilder).
Nun bin ich die ersten wenigen Kilometer gefahren und , oh Schreck, die Akkuanzeige sprang soeben von 3/4 auf <20%!!

Sind die Akkus hin oder hat es Zwexk, sie in einer Werkstatt überprüfen zu lassen? Kann man die irgendwie regenerieren?

Unter Last oder nach Pause... Unter Last ist das normal ...nach Pause ...na jA
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mo 13. Sep 2021, 22:23

Unter Last.
Aber wieso ist das normal? 017)
Also, ich fuhr, er zeige 4 von 6 Balken in der Ladestandsanzeige an und 100m (Meter, nicht Kilometer :D ) warnte er mit blinkendem letzten Balken.

Das Fahrzeug stand die letzten Jahre, wurde angeblich sehr regelmäßig ans Ladegerät gehängt.
Ich las, man könne die Akkus durch kurze Fahrten mit anschließendem Laden manchmal ganz gut regenerieren?

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mo 13. Sep 2021, 22:27

Fichte hat geschrieben:
Mo 13. Sep 2021, 20:22
101) gemäß der Beschreibung enthält er

„standardmäßig für die 8.6 kWh, 11.5 kWh oder 17.3 kWh Versionen jeweils 36 offene 2-Volt-Blei-Elemente“.

Da ich mich mit Batterien nicht wirklich auskenne, gibt es hierzu vielleicht sachkundige Kommentare Dritter.

„Die Wartung der Batterien erfolgt schnell und einfach durch ein zentrales Wasser-Nachfüllsystem“….

017)

Laut Beipackzettel sind die Batterien wartungsfrei. Habe zugegeben keine Ahnung, ob das Fahrzeug selbst soetwas wie ein Wasser-Nachfüll-System hat. Sowas kann ja ggf kaputt gehen...
Ich oute mich jetzt mal als Vollidiot: Sind die Batterien unter der Ladefläche? Die verdammte Betriebanleitung erklärt mir zwar jeden Schalter und Knopf, aber wo Batterien und Motor stecken halten sie nicht für erwähnenswert 101)

Benutzeravatar
Novafritze
Beiträge: 174
Registriert: Fr 30. Apr 2021, 20:05
Fahrzeuge: Ligier Nova JS 20

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Novafritze » Di 14. Sep 2021, 09:20

hi,
vermutlich sind Blei-Gel Akku's eingebaut. Die brauchen kein Wasser.

Ich würde erstmal mehrmals fahren und wieder laden zwecks Regeneration. Wenn das nicht hilft, brauchst Du neue Akku's.

Fritze

Benutzeravatar
guidolenz123
Beiträge: 18469
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von guidolenz123 » Di 14. Sep 2021, 12:11

Buntspecht hat geschrieben:
Mo 13. Sep 2021, 22:23
Unter Last.
Aber wieso ist das normal? 017)
Also, ich fuhr, er zeige 4 von 6 Balken in der Ladestandsanzeige an und 100m (Meter, nicht Kilometer :D ) warnte er mit blinkendem letzten Balken.

Das Fahrzeug stand die letzten Jahre, wurde angeblich sehr regelmäßig ans Ladegerät gehängt.
Ich las, man könne die Akkus durch kurze Fahrten mit anschließendem Laden manchmal ganz gut regenerieren?
Nachdem unter Last diese Chaos-Meldung kam, was zeigte denn ohne Last danach die Anzeige an ?
Ist sie dann immer noch niedrig, ist das unschön...ist sie danach wieder "normal", war ggf die Last (zB Berg) zu heftig ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Di 14. Sep 2021, 12:40

Danke euch!

Ohne Last war es das gleiche Ergebnis.
Ich habe ihn dann (wegen eines Termins) 2 Stunden stehen lassen und bin dann den letzten Kilometer nach Hause gefahren. Das hat er, mir blinkender Ladeanzeige und schwächer werdendem Licht, geschafft.
Über Nacht geladen und heute morgen dachte ich, Akkus wären endgültig kaputt. Merkwürdige Anzeigen, unter anderem die Ladeanzeige (dieses gelbe Strecker Symbol) leuchtete, nachdem ich alles abgezogen hatte
Beim Starten blieb in der Armaturenanzeige alles dunkel, weiß nicht mehr, ob das Stecker Symbol noch leuchtete

Habe verzweifelt nochmal das Ladekabel abgeschlossen. Nun, jetzt , ein paar Stunden später, alles gut, bin eben 4 Kilometer gefahren. Ich traue mich erstmal nicht weiter weg, in es zur Not immer irgendwie zurück zu schaffen

Jetzt lasse ich immer nach jeder Ladung den Tageskilometer Zähler laufen um zu sehen, ob sich die Kapazität vielleicht vergrößert.


Nun gibt es das nächste Problem: zwischendurch geht alles in der Armaturenanzeige aus 038) !.
Ich fahre, plötzlich alles dunkel, keine Ladeanzeige, Kilometerzähler o ä..Motor läuft aber .
Nach Neustart geht es (erstmal) wieder .
Dazu stelle ich gleich noch eine gesonderte Anfrage im richtigen Unterforum.

Benutzeravatar
guidolenz123
Beiträge: 18469
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von guidolenz123 » Di 14. Sep 2021, 13:49

Ich denke du hast beim Laden und ggf auch Fahren ein Masseproblem...
Geh mal überall die Massekabel durch...

Als Beispiel:
Dein Vortrag:

Nacht lang laden aber alles quasi tot...dann ein wenig Nachladen und es geht ein bißchen...
Das mit dem gelben Stecker Symbol könnte auch auf Masseprob hinweisen...lass die Batts doch mal in einer Werkstatt testen auf Kapazität...nicht nur Spannung......das bringt sowieso Sicherheit ,auch wenn dein Prob ein anderes wäre...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Di 14. Sep 2021, 15:30

@guidolenz
Auf Masse prüfen heißt, ich messe (im ausgeschalteten Zustand, ohne Zündung?) ob Strom bzw Spannung am Massekabel anliegt? Ein Multimeter ist vorhanden, ebenso ein 12V Phasenprüfer. Bin dankbar für idiotensichere Anregungen :mrgreen:
(Sorry , Mechanik und n bisschen Zweitakter kann ich einigermaßen, aber ich bin Elektrik-Legasthenikerin....)

Benutzeravatar
guidolenz123
Beiträge: 18469
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von guidolenz123 » Di 14. Sep 2021, 17:34

Buntspecht hat geschrieben:
Di 14. Sep 2021, 15:30
@guidolenz
Auf Masse prüfen heißt, ich messe (im ausgeschalteten Zustand, ohne Zündung?) ob Strom bzw Spannung am Massekabel anliegt? Ein Multimeter ist vorhanden, ebenso ein 12V Phasenprüfer. Bin dankbar für idiotensichere Anregungen :mrgreen:
(Sorry , Mechanik und n bisschen Zweitakter kann ich einigermaßen, aber ich bin Elektrik-Legasthenikerin....)
Dann warte auf Antwort von unseren E-Spezis hier, die sich mit E-Mobilität und Stromschlägen im Allgemeinen auskennen...
Ich bin da eher der, der es theoretisch analysieren kann...die praktische Ausformung ist bei mir dann nicht ganz so feuerfest...
aber im Prinzip haste Recht...ich denke Widerstände messen ,könnte helfen (ohne Gewähr),
oder erst mal Sichtkontrolle, Massekabel ab-an-schrauben etc...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Benutzeravatar
Fichte
Beiträge: 1470
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Fichte » Di 14. Sep 2021, 18:01

017) wenn ich überlege, dass ein Meisterfachbetrieb eine eigene Schulung/Zertifizierung für arbeiten an E-Autos benötigt, wäre ich mit derartigen Messungen äußerst vorsichtig. Lieber in einen Fachbetrieb…. 022)
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

50ccm
Beiträge: 2143
Registriert: Fr 14. Sep 2012, 20:22
Fahrzeuge: JDM 1998
JDM 2001

Meine EX
Casalini
JDM 1998
Aixam 400 1998
Microcar Virgo 1999
Wohnort: Österreich

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von 50ccm » Di 14. Sep 2021, 19:58

Hallo
Möchte mal auf einige Grundlagen eingehen . Die Meisten E Farzeuge haben 2 Batteriesysteme . Einmal Fahrakku und die 12 V Batt . Der Fahrakku kann Verschiedene Spannungen haben , aber meisten in 12 V Schritten . Ist auf den Fahrzeuttyp abhängig ( Konstruktion ) Die 12 V Batt ist für das Bortnetz , also Licht , Hupe ,.. Die 12 V Batt muss dabei von wo geladen werden . Das kann wörend des Ladevorgangs und auch wörend der Fahrt sein .
Ich schätze das deine 12 v Batt den Geist aufgibt . Brüfe das Mal .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999

Benutzeravatar
guidolenz123
Beiträge: 18469
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von guidolenz123 » Mi 15. Sep 2021, 10:31

Fichte hat geschrieben:
Di 14. Sep 2021, 18:01
017) wenn ich überlege, dass ein Meisterfachbetrieb eine eigene Schulung/Zertifizierung für arbeiten an E-Autos benötigt, wäre ich mit derartigen Messungen äußerst vorsichtig. Lieber in einen Fachbetrieb…. 022)
Na ja...Messen kann doch nicht schaden oder dergleichen...
außer in der Quantenphysik.. :wink:

Ansonsten ist ein Fachbetrieb schon eine vernünftige Adresse...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mi 15. Sep 2021, 16:52

Kleines Update:

Mittlerweile habe ich herausgefunden, dass ich
a) keinen E-Worker sondern einen Multitruck habe
und
b) dass zwar Aixam Mega draufsteht, aber ein Iseki drin ist.


Ich hatte eben ein sehr nettes Gespräch mit einem dortigen Mitarbeiter. Er hat mir geraten, drauf zu achten, nach wieviel Kilometern jeweils die ersten zwei Ladebalken erlöschen und dann grob auszurechnen, wieviel die letzen 4 Balken noch hergeben müssten. Wenn die Anzeige dann zusammenbricht, soll ich weiterfahren und mit einem kleinen Sicherheitspuffer die letzten Kilometer Zuhause um den Block kurven.
Die Akkus also leerfahren, bis er in den Schleichmodus geht
Dann aufladen und das Ganze 5-6 Mal wiederholen
Mit Glück lernt das System dann wieder die korrekte Anzeige, meist wohl aber nicht dauerhaft. Aber nichts desto trotz glaubt er, die Akkus geben mehr her als die Anzeige andeutet.
Bin jetzt eben gefahren, nach jeweils gut 8km gehen die ersten beiden Balken aus, der dritte ging nach weiteren 9 km aus, danach brach die Ladeanzeige zusammen.
Nachher werde ich also hier in der Gegend Runden drehen.

Ich werde weiter berichten, wie sich die Sache entwickelt.

Benutzeravatar
guidolenz123
Beiträge: 18469
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von guidolenz123 » Mi 15. Sep 2021, 17:33

Interessant
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » So 19. Sep 2021, 09:06

Habe die Akkus nun zwei Mal runtergefahren.
Bin mit der bisher erreichten Reichweite gar nicht so unzufrieden, das erste Mal waren es 46, das zweite Mal 52 km.
Ursprünglich hatte der Multi laut Hersteller mal 60km Reichweite, da finde ich das Ergebnis nach 9 Jahren nicht schlecht.
Und vielleicht geht da ja noch was nach oben...
Eventuell verschiebt sich der Zeitpunkt, bei dem die Akkustands anzeige zusammenbricht, bereits etwas nach hinten, aber das kann man nach 2x wohl noch nicht wirklich beurteilen


Jetzt kommt das Aber:
Er lädt nicht vernünftig.
Ich hänge ihn ans Ladekabel und alles startet normal.
In den ersten wenigen Stunden schaue ich an und wann nach dem Rechten, zumindest bis zum dritten Balken klettert die Anzeige langsam nach oben.
Dann gebe ich schlafen und wenn ich morgens aufstehe, ist das Display dunkel. Also wirklich gar kein Symbol leuchtet.
Wenn ich das Kabel dann abzuiehe und die Zündung anmache, blinkt die Akkuanzeige"leer" :o .
Ich hänge das Ladekabel wieder ran und er startet den Ladevorgang wieder bei Null. Ab jetzt lädt er in Intervallen, nach einer Weile (z B 15 Min) gibt es die Fehleranzeige 3y blinken und ich höre am Lüfter, dass er nicht lädt. Nach weiteren 20 Minuten geht der Ladevorgang weiter und das wiederholt sich dauernd. Zumindest letztes Mal war er dann irgendwann voll (im Moment hängt er am Stecker, ich hoffe zumindest, er ist nachher irgendwann geladen), aber insgesamt dauert der ganze Vorgang ca 20 (!!!) Stunden.
Was mag das denn sein?

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » So 19. Sep 2021, 09:12

Korrektur:
Habe eben, nachdem ich morgens einmal das Laden neu gestartet habe, kontrolliert: Display war wieder dunkel, ich total genervt Stecker raus/rein. Ladeanzeige voll!!

Ich verstehe Bahnhof, habe aber anscheinend nach einer Nacht laden zumindest dieses Mal doch einen vollen Akku.
Abwarten.

Benutzeravatar
Fichte
Beiträge: 1470
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Fichte » So 19. Sep 2021, 15:44

50ccm hat geschrieben:
Di 14. Sep 2021, 19:58
Hallo
Möchte mal auf einige Grundlagen eingehen . Die Meisten E Farzeuge haben 2 Batteriesysteme . Einmal Fahrakku und die 12 V Batt . Der Fahrakku kann Verschiedene Spannungen haben , aber meisten in 12 V Schritten . Ist auf den Fahrzeuttyp abhängig ( Konstruktion ) Die 12 V Batt ist für das Bortnetz , also Licht , Hupe ,.. Die 12 V Batt muss dabei von wo geladen werden . Das kann wörend des Ladevorgangs und auch wörend der Fahrt sein .
Ich schätze das deine 12 v Batt den Geist aufgibt . Brüfe das Mal .
Ich würde dem vorgenannten Hinweis von 50ccm mal nachgehen und die reguläre 12 Volt Batterie bzw. deren Elektrik prüfen…..Letzten Endes ist diese für die Bordelektronik verantwortlich, nicht die Fahrakkus…
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Buntspecht
Beiträge: 15
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Do 23. Sep 2021, 08:24

Ach, alles merkwürdig...
Am Sonntag bekomme ich vermutlich/hoffentlich Hilfe, die Batterien durchzumessen. Zumindest die Starterbatterie.
Also nicht nur mit dem Multimeter sondern mit einem Batterietester aus der KFZ Werkstatt.

Die Starterbatterie ist zwar die jüngste (2017, Blei-Gel) , aber z B beim Fahren mit Licht warnt die kleine rote Batterieanzeige.

Viele andere Probleme werden derzeit eigentlich kleiner, so ist die Reichweite akzeptabel und der Ausfall von Armaturen Beleuchtung nebst Blinker wird seltener.
Ich habe mir eine Steckdose an den Stellplatz gelegt und beim gestrigen Aufladen lud er bis zum 6ten Balken ohne die erwigen Unterbrechungen. Hurra, lag also vielleicht an der langen Verlängerung.

ABER: Beim 6 Balken hörte er nicht auf. Gut dachte ich, dann ist er wohl noch nicht voll und habe ihn über Nacht (zu dem Zeitpunkt hing er ca 9 Stunden an der Steckdose) dran.
Heute morgen die Ernüchterung: Display dunkel. Stecker raus-rein: Ladevorgang bei Null, 30 Minuten später war er bei 2 Balken, da hängt er jetzt nach 2 Stunden immernoch.
Hat der sich entladen? Spinnt der Bordcomputer? Kann es an der Starterbatterie liegen?


Es kam der Vorschlag, den DC DC Wandler auszutauschen.
Wo ist der denn verbaut und kann man den durchmessen? Der Helfer am Sonntag ist Elektriker, im Gegensatz zu mir wüsste der dann, wie das geht.

Antworten