Aixam eCoupe GTI bleibt einfach stehen mit "Stop !"

Probleme mit elektrisch angetriebenen Leichtkraftfahrzeugen & Velomobilen

Moderator: guidolenz123

Antworten
Sepp
Beiträge: 3
Registriert: Fr 10. Mai 2024, 06:47
Fahrzeuge: Aixam eCoupe GTI

Aixam eCoupe GTI bleibt einfach stehen mit "Stop !"

Beitrag von Sepp » Fr 10. Mai 2024, 06:52

Hallo,
unser eCoupe ist heute früh nach der Ausfahrt von der Garage nach ca 500m einfach stehen geblieben. Im Display erschien ein "!" und es stand "Stop" dabei. Nach einiger Zeit konnte ich das Auto neu starten und konnte 100m fahren. Dann blieb er wieder stehen. Habe dann die Starter 12V Batterie abgeklemmt. Nun scheint der Fehler weg zu sein...aber wie lange?
Gibt es sonst noch Fehlerinfos?
Danke!

Sepp
Beiträge: 3
Registriert: Fr 10. Mai 2024, 06:47
Fahrzeuge: Aixam eCoupe GTI

Re: Aixam eCoupe GTI bleibt einfach stehen mit "Stop !"

Beitrag von Sepp » Fr 10. Mai 2024, 10:03

jetzt kommt auch beim Laden das rote Ausrufezeichen und trotz Ladung nimmt die Kapazität ab.

Benutzeravatar
HerrToeff
Beiträge: 11688
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Aixam eCoupe GTI bleibt einfach stehen mit "Stop !"

Beitrag von HerrToeff » Fr 10. Mai 2024, 12:57

ich muss jetzt orakeln aber das klingt böse nach einem Zellenfehler im Akku
lieben Gruß

PN werden evtl mit starker Verzögerung beantwortet, ich bin zur Zeit nicht täglich online

Benutzeravatar
guidolenz123
Beiträge: 20447
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Bergamont Pedelec
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 u Roadster
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Aixam eCoupe GTI bleibt einfach stehen mit "Stop !"

Beitrag von guidolenz123 » Fr 10. Mai 2024, 16:19

Ich würde Batterie tauschen...die scheint hinüber.....da ist Töffel auf der richtigen Spur....denke ich...
oder du hast beim Laden Plus-bzw-Minus-Pol verwechselt... :wink:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Sepp
Beiträge: 3
Registriert: Fr 10. Mai 2024, 06:47
Fahrzeuge: Aixam eCoupe GTI

Re: Aixam eCoupe GTI bleibt einfach stehen mit "Stop !"

Beitrag von Sepp » Fr 10. Mai 2024, 18:17

ihr sprecht schon vom Akku, nicht Starterbatterie...beim Akkuladen kann ich ja wohl nicht Plus/Minus vertauschen, da das laden über das integrierte Ladegerät/Wandler geht. Den Akku messen ohne ausbau, etc geht nicht, oder? Die 12V liegt bei 13-12,5V. Das Auto sollte noch Garantie haben, da erste 1 1/2 Jahre alt. Deshalb baue ich am Akku (derzeit) nichts rum. Auto kommt nächste Woche zum Händler/Werkstatt (muss nur schauen wie es dort hinbekomme - ca 20km...)

Benutzeravatar
HerrToeff
Beiträge: 11688
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Aixam eCoupe GTI bleibt einfach stehen mit "Stop !"

Beitrag von HerrToeff » So 12. Mai 2024, 06:08

Sepp hat geschrieben:
Fr 10. Mai 2024, 18:17
ihr sprecht schon vom Akku, nicht Starterbatterie...
genau!


Bitte berichte weiter
lieben Gruß

PN werden evtl mit starker Verzögerung beantwortet, ich bin zur Zeit nicht täglich online

Antworten