Akku (AGM) von jetzt auf gleich leer

Probleme mit elektrisch angetriebenen Leichtkraftfahrzeugen & Velomobilen

Moderatoren: guidolenz123, macbloke

Benutzeravatar
HerrToeff
Beiträge: 7791
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von HerrToeff » Mo 3. Jan 2022, 15:03

Fichte hat geschrieben:
Mo 3. Jan 2022, 10:46
HerrToeff hat geschrieben:
So 2. Jan 2022, 19:19

Frag Fichte am besten mal wo er das herhat. Fichte solltest Du ernstnehmen. Er ist einer von den Kompetentesten hier
Danke, für die Blumen, aber im Bereich der elektrifizierten Leichkraftfahrzeuge habe ich allenfalls ein Basiswissen aus dem Internet. Ich meine, unser Mitglied "50ccm" ist da weit besser bewandert, als ich...... :wink:

Auch wenn speziell dieses Fzg für Dich neu ist, bist Du Rechercheprofi.

Von daher darf der TE Deine Anmerkungen durchaus ernst nehmen,

Das meinte ich.
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Benutzeravatar
Fichte
Beiträge: 1966
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Fichte » Mo 3. Jan 2022, 19:37

HerrToeff hat geschrieben:
Mo 3. Jan 2022, 15:03

Auch wenn speziell dieses Fzg für Dich neu ist, bist Du Rechercheprofi.

Von daher darf der TE Deine Anmerkungen durchaus ernst nehmen,

Das meinte ich.
Gerne teile ich meine Erkenntnisquelle wie folgt:

https://www.liftfinder.com/newsimages/m ... 13_web.pdf

https://docplayer.org/43606277-Herzlich ... g-bzw.html

Aber etwas wirklich belastbares habe ich leider und sonst nicht… :wink:
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
HerrToeff
Beiträge: 7791
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von HerrToeff » Mo 3. Jan 2022, 21:11

nun ja.. der E Worker ist ein komplett anderes Fahrzeug als der MT.

Deshalb war da die Rede von 72V und nicht von 48V
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Buntspecht
Beiträge: 29
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mo 10. Jan 2022, 08:47

[https://www.directupload.net/file/d/642 ... wr_pdf.htm]


Es sind AGM Blei/Gel Akkus. Ich hoffe, mit ist es gelungen, die entsprechende Seite der Bedienungsanleitung hochzuladen.

Buntspecht
Beiträge: 29
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mo 10. Jan 2022, 09:04

Aktueller Stand:

Habe die Starterbatterie mit externem Ladegerät aufgeladen und landete bei ca 12.9V.
Sobald ich dieses abklemme und Zündung+Licht einschalte kann ich zusehen, wie die Spannung sinkt. Ich denke, es kommt NICHTS mehr an Ladespannung an.

Direkt am Spannungswandler konnte ich leider nichts messen.
Die Verkabelung ist so, dass man mit einem normalen Multimeter nirgends zwischen die Stecker kommt, es ist alles extrem gut isoliert. Stecker abziehen und direkt am Kabel messen tue ich lieber nicht, da mir wirklich das Verständnis für Elektrik fehlt. Es ist auf dem Niveau von einem 6Klässler, der einen einfachen Schaltkreis mit Parallel- und Reihenschaltung im Schulunterricht bastelt.

Allerdings fiel mir auf , dass ich beim ausgebauten Spannungswandler zwar bei den beiden Out-Buchsen eine Durchlässigkeit messen kann, nicht jedoch bei den beiden In-Buchsen. Nun weiß ich nicht, wie hoch da der Widerstand drin ist, aber mit dem Multimeter war wirklich gar nichts nachweisbar.

Hab jetzt auf gut Glück einen neuen DC DC Wandler bestellt und hoffe, das Problem damit zu beheben.

Ich werde berichten.

Benutzeravatar
HerrToeff
Beiträge: 7791
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von HerrToeff » Mo 10. Jan 2022, 15:17

Buntspecht hat geschrieben:
Mo 10. Jan 2022, 09:04
....

Hab jetzt auf gut Glück einen neuen DC DC Wandler bestellt und hoffe, das Problem damit zu beheben.

Ich werde berichten.
Sehr gut. Auf die Weise hast Du Dir das Einbauamperemeter für 10 Euro gespart, falls es am DC DC Wandler liegen sollte
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Benutzeravatar
rolf.g3
Beiträge: 6597
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von rolf.g3 » Mo 10. Jan 2022, 16:53

HerrToeff hat geschrieben:
Mo 10. Jan 2022, 15:17
Auf die Weise hast Du Dir das Einbauamperemeter für 10 Euro gespart, falls es am DC DC Wandler liegen sollte
Nun, Bunspecht sagt über sich selbst:
Buntspecht hat geschrieben:
Mo 10. Jan 2022, 09:04
irekt am Kabel messen tue ich lieber nicht, da mir wirklich das Verständnis für Elektrik fehlt. Es ist auf dem Niveau von einem 6Klässler, der einen einfachen Schaltkreis mit Parallel- und Reihenschaltung im Schulunterricht bastelt.
In diesem Fall würde ich dringend davon abraten ein Ampeeremeter einzubauen.

Ich denke, hier ist eine qualifizierte Diagnose angebracht. Ein rein elektrisches Fahrzeug bringt ganz andere Voraussetzugen mit, als die ein simpler Schaltkreis im Physikuntericht abfordert.
Es wird mit großen Strömen hantiert, durch Bauteile, die alles andere als ausgereift angesehen werden dürfen, vom billigsten Hersteller wahrscheinlich aus China importiert und das alles möglicherweise vor Jahren zusammengepfuscht...

Da solltewirklich kein, auch sehr amitionierter, Laie rangehen.

Desweiteren gild aber, da hast Du schon recht, Teile tauschen auf Verdacht, ist die teuerste UND schlechteste Art der Reperatur.
Auch und gerade bei elektrischen Fahrzeugen ...

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
HerrToeff
Beiträge: 7791
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von HerrToeff » Mo 10. Jan 2022, 19:36

Ich bin mir auch nicht sicher ob Buntspecht jetzt wirklich verstanden hat was ich meine .. einfach von der 2v Batterie die Polkappe weg und ein Zwischens-also das Dicke Kabel abschrauben- und das Einbauamperemeter dazwischen .. das schafft auch ein Achtklässler

Da es ja nicht um den Traktionsakku geht sondern um die Batterie des Bordnetzes sind grade beim E Auto übrigens die Ströme geringer als beim Diesel, da ja Vorglühen und Anlasser da kein Thema sind. Beim Diesel müsste man schon wissen wo die ganz, ganz fetten Ströme laufen, beim E Auto kann man einfach die gesamte Zuleitung zur Batterie durch den Shunt schleifen -- insgesamt also: no problem!

könnte aber nat. auch sein dass der neue DC DC Regler das Problem eliminiert. Könnte aber auch sein dass der alte DC DC Reg. aufgrund eines versteckten Fehlers in der übrigen Bordelektronik kaputtging und dass dieser dann auch den neuen Regler gleich wieder schrottet

Blindflug geht eigentlich nur wenn man Karl Lauterbach heisst und andere die Zeche zahlen..
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Buntspecht
Beiträge: 29
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mo 10. Jan 2022, 20:39

HerrToeff hat geschrieben:
Mo 10. Jan 2022, 15:17
Buntspecht hat geschrieben:
Mo 10. Jan 2022, 09:04
....

Hab jetzt auf gut Glück einen neuen DC DC Wandler bestellt und hoffe, das Problem damit zu beheben.

Ich werde berichten.
Sehr gut. Auf die Weise hast Du Dir das Einbauamperemeter für 10 Euro gespart, falls es am DC DC Wandler liegen sollte
Ich hatte vor Ort mit einem Nachbarn, der Elektriker und Kfz Mechaniker ist, gesprochen, und der sagte, ich solle meine Finger von der Elektrik lassen... Es ist ja alles einigermaßen eng beieinander im Motorraum, den Schraubenzieher einmal falsch angesetzt und man hat schon einen Kurzen fabriziert.
Auch müsste ich, um dauerhaft einen Amperemeter dazwischen zu bauen, die Kabel durchtrennen, verlängern, neu anschließen. Alles mögliche Fehlerquellen.

Zudem sagte er, ich solle bei meinem nicht vorhanden Elektrik-Verstand nur Spannung unter Last messen, nichts abziehen.
Auf wiederholtes Nachfragen, ob ich mal den Kontakt vom Pol abziehen sollte zum Messen wurde immer verneint. Wenn ein Ladestrom anläge, würde das Multimeter diesen an der Batterie anzeigen. Tut es aber nicht (mehr. Vor ein paar Wochen lagen da über 17V an, was ja auch nicht sein sollte)


Nun habe ich einen freundlichen Vertrieb gefunden,der mir einen baugleichen Wandler verkauft und diesen ggf auch zurück nimmt.

Buntspecht
Beiträge: 29
Registriert: Mi 25. Aug 2021, 20:53
Fahrzeuge: Hoffentlich bald Aixam E-Worker

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von Buntspecht » Mo 10. Jan 2022, 20:43

HerrToeff hat geschrieben:
Mo 10. Jan 2022, 19:36
Ich bin mir auch nicht sicher ob Buntspecht jetzt wirklich verstanden hat was ich meine .. einfach von der 2v Batterie die Polkappe weg und ein Zwischens-also das Dicke Kabel abschrauben- und das Einbauamperemeter dazwischen .. das schafft auch ein Achtklässler

Da
Ja, hatte ich tatsächlich falsch verstanden.
Dachte, ich solle direkt hinterm Wandler ans Kabel Ran und von dort in die Fahrerkabine.

Benutzeravatar
HerrToeff
Beiträge: 7791
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Akku (AGM) von jetzt auf gleich leer

Beitrag von HerrToeff » Mo 10. Jan 2022, 20:48

Du brauchst nix zu zerschneiden. Nichtmal was zu verändern, wenn Du den richtigen Adapter hast oder Baust

Automechaniker sind keine Autoelektriker, und ein Mechatroniker ist kein Bastler
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Antworten