Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Ganghebel

Alles was beult und klappert...

Moderatoren: Metaphysik, macbloke

Ganghebel

Beitragvon Thomas76 » 20.12.2017 18:36

Hallo,
ich habe hier einen Ligier JS50 B1
Fahrzeug startet nicht, da es den Neutralgang nicht erkennt. Entweder zeigt er D oder R im Kombi an, auch wenn er eigentlich auf N stehen müßte. Wo ist der Schalter versteckt, der das ganze erkennt. Ich habe schon versucht, die Schalthebelabdeckung abzubauen, bekomme es allerdings nicht hin.

Schon mal Danke für die Hilfe

Gruß
Thomas
Thomas76
 
Beiträge: 2
Registriert: 20.12.2017 18:32
Fahrzeuge: JS50

Re: Ganghebel

Beitragvon rolf.g3 » 20.12.2017 20:09

moin,

Thomas76 hat geschrieben: Ich habe schon versucht, die Schalthebelabdeckung abzubauen, bekomme es allerdings nicht hin.


Wissen tu ich es nicht, aber am Ganghebel UNTER dieser Abdeckung sollten die Microschalter sitzen. Das Dein Wagen >N< nicht erkennt würde ich, wie Du schon ganz richtig vermutest, genau an diesen Schaltern als Fehlerquelle suchen.
Bei meinem M.Go ist die Abdeckung sehr merkwürdig angetackert. In Gummimuffen geschraubte Schrauben an unmöglichen Stellen befestigt. Der gesamte Ganghebel wackelt wenn diese komischen Gummimuffen aus ihrer Bohrung springen, was natürlich sofort passiert sobald der Schalthebel geringfügig seitlich belastet wird...

Also: Abdeckung abmontieren - kann gesteckt sein, oder verschraubt oder mit irgentwelchen Steckdübeln verpöppelt.
Schalter suchen und auf Gängigkeit prüfen. Könnte sein das einer der Schalter hängt / Bügel verbogen ist. Mit dem Multimeter auf Durchgang / Schaltgang prüfen

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2621
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Ganghebel

Beitragvon Thomas76 » 22.12.2017 19:13

so, jetzt habe ich es. Ist ziemlich blöd konstriert. die Abdeckung ist von unten mit 6 Sternscheiben gesichert. Beim Abmachen brechen die Kunststoffbolzen der Verkleidung zwangsmäßig ab. Der Ganghebel selber ist von vorne mit einer Schraube fixiert. Der Hebel am Mikroschalter war total verbogen. Da ich auf die schnelle kein Ersatzteil finden konnte, habe ich das ganze einigermaßen ausgerichtet. Das ganze wieder mit Blechschrauben und Blechmuttern fixiert und die Abdeckung oben mit Silikon befestigt. Ist zwar nicht die feine engliche Art, aber so bekomme ich das ganze wenigstens einfach wieder ab, falls hier nochmal was ist. Von unten muß der Auspuff gelöst, sowie ein Hitzeschutzblech abgebaut werden.

Gruß
Thomas
Thomas76
 
Beiträge: 2
Registriert: 20.12.2017 18:32
Fahrzeuge: JS50

Re: Ganghebel

Beitragvon macbloke » 25.12.2017 14:36

Gut das es wieder funktioniert.

blöd konstruiert, da geb ich dir recht. Am Aixam400 und den anderen älteren LKFZ kommt man da recht einfach dran.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5175
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot


Zurück zu Karosserie & Innenraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder