Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Bat macht schlapp...

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Bat macht schlapp...

Beitragvon donriff » 08.11.2017 16:12

Hallo,

ich habe vor kurzem erse eine neue Varta b18 bat gekauft an der tanke. Nun seit einigen wochen springt mein kleiner nicht mehr gut an. Dachte die glühstifte sind kapott. Naja habe diese getauscht und auch gleich neu abisoliert das kabel da es microrisse an der außenhaut hat jedoch nicht gebrochen o.ä war. So gut eine woche ging der spaß dann auch gut. Jetzt macht der wieder schlapp. Er versucht zu starten dann angeblich hatte der die drehzahl und hört auf anzulassen aber nix springt an. Das ganze x5 bat zu schwach.. hab diese jetzt am ladegerät mal schauen... bringt es etwas wenn ich mir eine neue batterie kaufe undzwar eine starter miz mehr ah der selben abmessung wie bereits verbaut?
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Re: Bat macht schlapp...

Beitragvon guidolenz123 » 08.11.2017 16:19

Schau mal ,ob Fremdstart geht. Falls nicht , liegts nicht an Deiner Batt..
Deine Schilderung (geht bis Drehzahl zum Anspringen und hört dann auf) hört sich seltsam an.

Wenn Fremdstart geht, läd vlt Deine Lima/Stator/Regler die Batt nicht.
Dann:
Multimeter-Orgie hilft zur Fehlerfindung.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bat macht schlapp...

Beitragvon donriff » 08.11.2017 16:25

Hi,

Fremdstart mitn vw klappt. Son multimeter hab ich leider nicht... nichtmals schaltplan um irgentwas herausfinden zu können.

Wenn der motor läuft laut normalen stromprüfer wird geladen 13.4v
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Re: Bat macht schlapp...

Beitragvon guidolenz123 » 08.11.2017 16:41

donriff hat geschrieben:Hi,

Fremdstart mitn vw klappt. Son multimeter hab ich leider nicht... nichtmals schaltplan um irgentwas herausfinden zu können.

Wenn der motor läuft laut normalen stromprüfer wird geladen 13.4v


Dann liegt es an der mangelnden Ladung der Batt...aber nicht an der Batt selbst.

13,4 ist aber ein nicht sehr befriedigender Ladewert. 13,4 bei Vollgas, Leerlauf ?

Da wird scheinbar durch den Stator (ich denke, Du hast keine Stino-Lima) nicht ausreichend geladen. Gerade im Winter ist das eine bekannte Krankheit der Stator-ladenden Tuppers...Der Stator ist halt nur eine Moped-Lima.
Beim Parken (gerade im Winter mit den vielen Verbrauchern) würde ich permanent einen Erhaltungslader mit 0,5 A dranhängen.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bat macht schlapp...

Beitragvon donriff » 08.11.2017 16:46

Hi,

die angaben waren im leerlauf. Was für eine lima drin ist weiß ich nicht bzw. kann ich später mal herausfinden steht bestimmt drauf (wenn nicht schon weggerostet o.ä).

Ich kann mir aber auch gut vorstellen, dass die batterie die ich gekauft hatte schon "vorbelastet" war, also nicht richtig aufgeladen o.ä....

Krieg bald mit der kiste ein horn :'( das kann doch nicht sein das jede x woche was anderes sozusagen am arsch geht obwohl ich jeden 2ten tag in den motorraum reinschaue und keine mängel feststelle (äußerlich)
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Re: Bat macht schlapp...

Beitragvon guidolenz123 » 08.11.2017 16:55

Wenn durch Deinen Keilriemen für die Motorkühlung kein weiteres ETWAS (Lima) angetrieben wird, hast Du einen Stator. Der sitzt dort, wo der Anlasser an das GROSSE Zahnrad geht am Motor ,um diesen anzutreiben unsichtbar hinter diesem Zahnrad)..
Leerlauf 13,4 ist o.k.. Dann wird bei Deinem fahrprofil der Stator zu klein sein schwach sein...wie üblich gerade in der kalten Jahreszeit.
Nachladen (immer ,wenns geht) ...anders wirds nicht gehen.

Und allgemein...Ja ja ... die Tuppers sind permanente Baustellen.


Mein Credo hier seit vlt 9 Jahren..
Tupperdosen = Spaß ohne Ende , aber unzuverlässig und teuer, wenn man sie dringend im Alltag braucht..... isso !!!!
Meiner läuft auch nur im Sommer bei schönem Wetter...dann (und auch nur dann) hat er genug Strom vom Stator...seit ca 9 Jahren.. :lol: :lol: :lol: :lol: Und dann ist er innerstädtisch nicht zu toppen...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bat macht schlapp...

Beitragvon donriff » 08.11.2017 16:57

Hi,

also nö solch eine lima hat der nicht, diese wird zusätzlich neben dem rotorblatt des kühlers angetrieben durch einen keilriemen, denke bosh o.ä ist verbaut. Mit einem prüfgerät könnte ich herausfinden ob iwo strom bzw eher spannung fließt (also stromfresser), müsste mir diesen erstmal zulegen.
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Re: Bat macht schlapp...

Beitragvon guidolenz123 » 08.11.2017 17:02

Dann bau Dir zur Vorsicht erst mal einen Batterietrenner an den Minuspol deiner Batt...bis du mehr weißt.

Guckst Du :

https://www.ebay.de/sch/i.html?_from=R4 ... r&_sacat=0
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bat macht schlapp...

Beitragvon donriff » 08.11.2017 17:14

das werde ich auch machen erstmal. freitag bzw samstag morgen könnte ich mal durchmessen lassen, im betrieb haben wir solche schicken 15t€ geräte :D

btw sowas ist verbaut (also lt. abbildung ähnlich): http://www.ebay.de/itm/WECHSELSTROMGENE ... 51ff546a78
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Re: Bat macht schlapp...

Beitragvon guidolenz123 » 08.11.2017 17:57

donriff hat geschrieben:das werde ich auch machen erstmal. freitag bzw samstag morgen könnte ich mal durchmessen lassen, im betrieb haben wir solche schicken 15t€ geräte :D

btw sowas ist verbaut (also lt. abbildung ähnlich): http://www.ebay.de/itm/WECHSELSTROMGENE ... 51ff546a78

Das ist eine richtige Lima...du Glücklicher.... Dann liegt es ggf an einem Kriecher, einen altersschwachen Batt, oder deinem Winter-Fahr-Profil.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bat macht schlapp...

Beitragvon donriff » 08.11.2017 18:27

Hi,

das die bat leergezogen wird beim anlassen (mehrfach) habe ich nur wenn die karre mal mehr als 48 std steht. Ich vermute da frisst mir einer den strom weg, denn neulich bin ich an einem schönen dicken weißen klotz unterm lenkrad gekommen (wollte sicherungen checken) mit der hand und habe eine gezwiebelt bekommen OHNE das die zündung aktiv war, es stellte sich heraus, dass dies das vorglührelais ist, warum das da verbaut worden ist, ist selbst mir schleierhaft. Vielleicht zieht das die karre leer?! Ich weiß es echt nicht, werde morgen mal schauen wenn die bat wieder voll ist durch mein neu gekauftes ladegerät (6 & 12 volt und 12 Ah (ladet aber nur mit 8,5 max)).

Und wie gesagt die bat ist gerademal 2 monate alt (laut kaufdatum). mittlerweile notiere ich mir ja immer alles sogar die km zahl....
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Re: Bat macht schlapp...

Beitragvon guidolenz123 » 08.11.2017 18:43

donriff hat geschrieben:Hi,

das die bat leergezogen wird beim anlassen (mehrfach) habe ich nur wenn die karre mal mehr als 48 std steht. Ich vermute da frisst mir einer den strom weg, denn neulich bin ich an einem schönen dicken weißen klotz unterm lenkrad gekommen (wollte sicherungen checken) mit der hand und habe eine gezwiebelt bekommen OHNE das die zündung aktiv war, es stellte sich heraus, dass dies das vorglührelais ist, warum das da verbaut worden ist, ist selbst mir schleierhaft. Vielleicht zieht das die karre leer?! Ich weiß es echt nicht, werde morgen mal schauen wenn die bat wieder voll ist durch mein neu gekauftes ladegerät (6 & 12 volt und 12 Ah (ladet aber nur mit 8,5 max)).

Und wie gesagt die bat ist gerademal 2 monate alt (laut kaufdatum). mittlerweile notiere ich mir ja immer alles sogar die km zahl....



(ladet aber nur mit 8,5 max)). Du meinst mit 8,5 A .. das ist doch gut für ein Ladegerät.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bat macht schlapp...

Beitragvon donriff » 08.11.2017 19:09

Hi,

ja es ist auch gut, für 33€ kann man nix sagen :) jedenfalls ist die bat jetzt wieder 3/4 voll :) vielleicht heute abend sogar noch eine testfahrt
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Re: Bat macht schlapp...

Beitragvon guidolenz123 » 08.11.2017 19:12

Woher weisst Du ,dass sie 3/4 voll ist ?

Am besten Du misst morgen früh vor dem Starten...wenn sie dann schon schwächelt hast Du keinen Kriecher, sondern eine malade Batterie..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12036
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Bat macht schlapp...

Beitragvon donriff » 08.11.2017 19:26

Hi,

das ladegerät hat eine anzeige. Solch eine:

https://de.wikipedia.org/wiki/Vu-Meter# ... _Meter.jpg

natürlich nicht als VU und auch keine leuchte drin... aber ihr wisst was ich meine.
Bild
- Stress ist der Tägliche umgang mit Idioten -
Benutzeravatar
donriff
 
Beiträge: 195
Registriert: 27.03.2017 14:34
Fahrzeuge: Siehe Signatur. Da stehen alle eckdaten!

Nächste

Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron