Benzin Pumpe elektr. Wahrscheinlich defekt

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Antworten
Butsche09
Beiträge: 9
Registriert: Mo 19. Jul 2021, 13:28
Fahrzeuge: Bellier Vario 50 2Takt

Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Butsche09 » Mo 19. Jul 2021, 17:22

Moin erstmal
Bin hier Neu, und habe eine wichtige Frage. Wie kann ich bei meinem bellier vario 50 2takt, die elektr. Benzinpumpe am Vergaser ( Delorto Original) überprüfen ohne elektr. Hilfsmittel, wie ein Spannungsgerät? Folgendes ist eingetreten: habe das "Auto" am Vortag gefahren und am Abend abgestellt. Am nächsten Morgen wollte ich wieder damit fahren. Aber es sprang nicht an. Zündfunke ist da. Batterie voll geladen. Sicherungen alle ok. Habe dann den Vergaser ausgebaut und festgestellt, daß der "furztrocken" war - ergo - der sprit wird nicht angesagt. Kann es nun sein, daß die am Vergaser verbauten Benzinpumpe defekt ist und wie kann ich diese reparieren? Ich wäre sehr dank für eine sehr schnelle Lösung / Antwort
LG, Bursche 09
017) 101)

Benutzeravatar
Fichte
Beiträge: 1194
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Fichte » Mo 19. Jul 2021, 17:58

Wenn bei der elektrischen Pumpe der Zündschlüssel gedreht wird, so „tickt“ dieselbe fortlaufend und man kann es hören oder durch Hand auflegen „fühlen“. Gegebenenfalls den Schlauch vom Vergaser abziehen, in ein Glas oder Flasche einfügen und starten. Tritt Benzin aus, geht die Pumpe…..

Für den Fall, dass diese weder tickt noch in sonstiger Weise agiert/reagiert, zunächst die Kontakte prüfen. Stecker abziehen, reinigen (Kontaktspray für Elektrik aufbringen), einstecken, nochmals testen. Wieder keine Reaktion? Dann noch prüfen, ob bei der Pumpe eine Spannung beim starten/zünden anliegt.

Spannung da und die Pumpe tickt, es kommt aber kein Benzin? Benzinschlauch zur Pumpe prüfen, kann rissig sein und Luft ziehen, in der Folge kein Benzin…. 022)
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
rolf.g3
Beiträge: 5915
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von rolf.g3 » Mo 19. Jul 2021, 18:38

Fichte hat geschrieben:
Mo 19. Jul 2021, 17:58
Wenn bei der elektrischen Pumpe der Zündschlüssel gedreht wird, so „tickt“ dieselbe fortlaufend und man kann es hören oder durch Hand auflegen „fühlen“. Gegebenenfalls den Schlauch vom Vergaser abziehen, in ein Glas oder Flasche einfügen und starten. Tritt Benzin aus, geht die Pumpe…..

Für den Fall, dass diese weder tickt noch in sonstiger Weise agiert/reagiert, zunächst die Kontakte prüfen. Stecker abziehen, reinigen (Kontaktspray für Elektrik aufbringen), einstecken, nochmals testen. Wieder keine Reaktion? Dann noch prüfen, ob bei der Pumpe eine Spannung beim starten/zünden anliegt.

Spannung da und die Pumpe tickt, es kommt aber kein Benzin? Benzinschlauch zur Pumpe prüfen, kann rissig sein und Luft ziehen, in der Folge kein Benzin….
... oder der Sprit ist schlicht alle - Tanken !

:D :D

Wie ist Dein Umgang mit einem Multimeter ? Hast Du ein Multimeter ?

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
Fichte
Beiträge: 1194
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Fichte » Mo 19. Jul 2021, 18:40

rolf.g3 hat geschrieben:
Mo 19. Jul 2021, 18:38

... oder der Sprit ist schlicht alle - Tanken !

:D :D

Wie ist Dein Umgang mit einem Multimeter ? Hast Du ein Multimeter ?

gr
101) Auf die einfachsten Dinge komme ich einfach nicht…. 019)
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
rolf.g3
Beiträge: 5915
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von rolf.g3 » Mo 19. Jul 2021, 18:58

Fichte hat geschrieben:
Mo 19. Jul 2021, 18:40
101) Auf die einfachsten Dinge komme ich einfach nicht….
Hat mich ohne Ende Lehrgeld gekostet:
Hab Moped repariert, keine Ahnung was war. Probefahrt- nix, GANIX !
Also Moped wieder innen Keller und Stück für Stück zerlegt :shock:
Wieder zusammen- OHNE Fehler gefunden zu haben- wieder Probefahrt. Ich wohnte derzeit in einem Ring, Wohnsiedlung in Kreisform. Einmal aussenrum ~ 1,5 Km.
Ein mal ummen Ring und wieder nix.
Benzin schlabbert im Tank- wieso kommt die Brühe denn nicht innen Vergaser ???
... weil der Benzinhahn zu ist ... Blödmann !
Wann anders selbes Thema, erinnerte mich annen Benzinhahn: DER war offen, also nochmal zerlegt - Vergaser trocken ??
trotz offenem Benzinhahn ?? Ah, Tanken gehen ... Blödmann !!!
...
So läuft das seit Jahren !!
Immer wieder ein Vergnügen mit der Hand vor die Stirne zu schlagen ... :D 033) 023)
Passiert immer noch und immer wieder, gerne auch an Projekten wo mans nicht für möglich hält ... vollig normal also :D

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Butsche09
Beiträge: 9
Registriert: Mo 19. Jul 2021, 13:28
Fahrzeuge: Bellier Vario 50 2Takt

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Butsche09 » Mo 19. Jul 2021, 21:10

Habe aber keinen Benzinhahn! Und Tank ist voll. Habe auch keinen Multimeter und nicht sooooo lange Arme, das ich gleichzeitig den Zündschlüssel drehen und die Pumpe beobachten bzw berühren kann. Also wenn man schon antwortet, dann bitte sinnvoll. Ok?
017) 101)

Benutzeravatar
Fichte
Beiträge: 1194
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Fichte » Mo 19. Jul 2021, 21:18

Butsche09 hat geschrieben:
Mo 19. Jul 2021, 21:10
Habe aber keinen Benzinhahn! Und Tank ist voll. Habe auch keinen Multimeter und nicht sooooo lange Arme, das ich gleichzeitig den Zündschlüssel drehen und die Pumpe beobachten bzw berühren kann. Also wenn man schon antwortet, dann bitte sinnvoll. Ok?
Man kann das „tackern“ der Pumpe auch hören, auch in der Fahrgastzelle. Wenn ein Freund mit rausgeht/rausgehen sollte, kann auch einer starten und der andere prüfen. Ohne eine zweite Person wird eine Messung mit Multimeter auch nicht möglich sein. Sinnvoll wäre es mithin, zwei weitere Hände zu finden.

Sinnentleerte Antworten gibt es hier kostenlos, also nicht wundern… :wink:
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Benutzeravatar
rolf.g3
Beiträge: 5915
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von rolf.g3 » Di 20. Jul 2021, 12:42

Butsche09 hat geschrieben:
Mo 19. Jul 2021, 21:10
Habe aber keinen Benzinhahn!
Das war einfach nur beispielhaft zu verstehen, das naheliegendste ist manchmal unerreichbar - weil man einfach nicht soweit denkt...
Oder kurz: eine Allegorie
Fichte hat geschrieben:
Mo 19. Jul 2021, 21:18
Und Tank ist voll.
Damit ist bereits die wichtigste Grundvoraussetzung für einen Motorlauf gegeben.
Butsche09 hat geschrieben:
Mo 19. Jul 2021, 21:10
Habe auch keinen Multimeter und nicht sooooo lange Arme, das ich gleichzeitig den Zündschlüssel drehen und die Pumpe beobachten bzw berühren kann.
Zündung an, so das alle Lichter im Cocpitt brennen, bequem aussteigen, ums Auto schlendern, Haube öffnen ( wenn sie nicht schon offen ist ) und nach der Pumpe schauen. Jetzt kannst Du sie berühren oder nach ihr Höhren ( zum Höhren kannst Du auch einen langen Schraubendreher verwenden, diesen wie ein Stetoskoph benutzen )
Keine langen Arme, keine Probleme.
Es kann natürlich sein, dasin der Benzinleitung ein Drucksensor verbaut ist, der nach erreichen des Betriebsdrucks die Benzinpumpe abschaltet. Das glaube ich zwar jetzt nicht, sind die Ü-Eier doch recht einfach aufgebaut, doch wenn das so wäre, hättest Du eine weitere Fehlerquelle. Wird ausserdem mw nur an Einspritzern verbaut, so ein Sensor ...

Das Multimeter, zB solch ein Teil
https://www.amazon.de/AstroAI-Multimete ... 209&sr=8-8
gibts in jedem Baumarkt, zT in Aktion auch bei Aldi & co.
Auch noch billigere Geräte tun ihren Dienst...
Auf jeden Fall ist ein solches Werkzeug/ Messgerät in so mancher Lebenslage vorteilhaft, grade wenn man im Auto selbst Hand anlegen möchte. Die Bedienung denkbar einfach und sehr aufschlussreich: Man sieht zB sofort ob das Bauteil, wie in Deinem Fall, Betriebsspannung hat oder nicht.

Weist zB der Anschluss des Bauteils, in diesem Falle die Benzinpumpe, KEINE Betriebsspannung auf, so könnte man als nächsten Schritt das Bauteil direkt an der Spannungsquelle anschließen und schauen, ob vlt das Bauteil defekt ist.

Ist das Bauteil funktionsfähig, so kommt man leider meist nicht um ein Messgerät und damit um Messungen herum, um den Fehler einzukreisen und ggf zu beheben.

Ich gebe zu, Fahrzeugelektrik ist ein weites Feld und anfangs auch recht unübersichtlich. Ich persönlich habe immer der Fahrzeugelektrik gegenüber auf Kriegsfuß gestanden. Was langweiligeres, drögeres und blöderes, trockneres und hirnloseres als Fahrzeugelektrik ist nur Farbe beim Trocknen zuzusehen ... oder Gras beim wachsen ...
Trotzdem: Es MUSS gemacht werden ! Daher hab ich vor Jahren beschlossen mich diesem Zweig der KFZ-Mechanik zu widmen. Der olle Herr Ohm stand mir bei und seither kann ich präziese auf schwedisch fluchen.
Das das Geigenspiel dadurch besser werden soll, das man Fehler in der KFZ-Elektrik finden und beheben kann, hat sich aber als falsch erwiesen !

In diesem Sinne, hoffe ich Dir mit dieser Ausführung besser geholfen zu haben und bitte dich, weiter hier zu berichten !
Fichte hat geschrieben:
Mo 19. Jul 2021, 21:18
Sinnentleerte Antworten gibt es hier kostenlos, also nicht wundern… :wink:
Ach, sieh an ... was soll denn das schon wieder heißen ?? 076)
019)
023)

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Butsche09
Beiträge: 9
Registriert: Mo 19. Jul 2021, 13:28
Fahrzeuge: Bellier Vario 50 2Takt

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Butsche09 » Mi 21. Jul 2021, 13:35

033) moin, erstmal Danke für die guten Tips. Habe gestern den Vergaser ausgebaut und mir leider nicht gemerkt wie die Einstellung war. Habe die Benzinpumpe gereinigt (Pole), die Luftfiltermatte getauscht, den Vergaser gereinigt. Heute sprang er wieder an - nur leider habe ich jetzt ein weiteres Problem: Er läuft im Standgas gut, nur wenn ich jetzt Gas gebe geht er wieder aus. An dem Vergaser gibt es zwei Einstellschrauben. Eine mit einem schwarzen Regler und eine die in das Gehäuseinnere am Flansch zum Luftfilter gedreht wird. Kann mir jetzt noch jemand helfen, wie ich den Vergaser einstellen sollte? LG, Butsche
017) 101)

Benutzeravatar
Fichte
Beiträge: 1194
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Fichte » Mi 21. Jul 2021, 14:58

:D

Freut mich für Dich, dass es soweit wieder klappt und ja, Du hast den Vergaser so verstellt, dass die Mischung beim Gasgeben nicht/nicht mehr passt.

Da Dein Morinimotor u.a. bei Mopeds verwendet wird/wurde, kannst Du Dich auch hier weiter informieren:

https://www.scooter-prosports.com/cms,v ... -abstimmen

Ist allerdings für einen Anfänger etwas kompliziert, vielleicht kennt der ein oder andere hier im Forum eine gängige/einfachere Möglichkeit.
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Butsche09
Beiträge: 9
Registriert: Mo 19. Jul 2021, 13:28
Fahrzeuge: Bellier Vario 50 2Takt

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von Butsche09 » Mi 21. Jul 2021, 16:28

033) moin habe alle Probleme jetzt beseitigt und alles funst wie es soll. Danke nochmals für eure Hilfe!!!!! 👍👍
017) 101)

Benutzeravatar
rolf.g3
Beiträge: 5915
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Benzin Pumpe elektr. Wahrscheinlich defekt

Beitrag von rolf.g3 » Mi 21. Jul 2021, 17:14

Butsche09 hat geschrieben:
Mi 21. Jul 2021, 16:28
033) moin habe alle Probleme jetzt beseitigt und alles funst wie es soll.
023) 023) 023)

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Antworten