Aixam 500-4 Batteriekontrolle an

Hier funkt´s

Moderator: rolf.g3

Antworten
Eumeltier
Beiträge: 336
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Aixam 500-4 Batteriekontrolle an

Beitrag von Eumeltier » Fr 26. Mai 2023, 08:48

Hallo,

ich bin ganz neu hier. Habe gestern einen Aixam 500-4 für meinen Sohn gekauft.

Äußerlich keine Schönheit mehr, der Vorbesitzer hatte den für seine Tochter gekauft und einige Arbeit reingesteckt, die Technik läuft soweit. Dann hat seine Tochter festgestellt, daß sie lieber mit ihrem 125er Motorrad fährt...

Dennoch gibts natürlich einige Baustellen und ich fange jetzt mal mit der ersten an:

Die Batteriekontrolle geht nicht aus. Ladespannung liegt aber um und bei 14 Volt, der Vorbesitzer sagt, das Auto ist auch immer angesprungen und wir sind gestern auch problemlos 150 km nach Hause gefahren...

Welchen Grund gibt es für die Batteriekontrolle, dennoch zu leuchten?

Gruß,
Martin

Benutzeravatar
rolf.g3
Beiträge: 8990
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Junger Phönix aus gutem Hause
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Kubota T650 Einachser mit Anhänger
Fortschritt Einachser ohne Anhänger :-)
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von rolf.g3 » Fr 26. Mai 2023, 09:54

Hallo und schön das Du uns gefundennhast !

Eumeltier is aber ein geiler Name ! Wie kommsten darauf ?? :lol: :lol:

Wichtig in der sache sind 2 Fragen:
Geht die Öldruckleuchte VOR dem Start mit der Batterieleuchte zusammen ?
und
Wie hoch ist die tatsächliche Ladespannung ?

Die Öllampe sollte zur Kontrolle zusammen mit der Batterieleuchte leuchten, wenn die Zündung angeschaltet wird ( manchmal wird erst NACH dem Start die Lichtmaschine zugeschaltet, dann ist NUR die Ölleuchte zu sehen , zB M.Go mit Yanmar )
Ist eine der beiden Leuchten defekt so ist das Fahrzeug nicht fahrbereit, denn ein Notstand im Motor kann nicht angezeigt werden.
Die Batterieleuchte sagt zudem nicht nur, das die Batterie möglicherweise nicht geladen wird, sondern gibt auch Auskunft darüber, das evtl der Keilriemen fratze ist und so die Wasserpumpe nicht mitläut - gefahr eines thermischen Schadens !!!

Die Höhe der Ladespannung ist in sofern wichtig das hier Rücks chlüsse gezogen werden können auf zb ein Massefehler.
Hatte das schon, das ein Massefehler die Batterieleuchte leuchten ließ.

Mit einem Multimeter die Batterie messen: Motor aus ( 12,5 Volt + ) Leerlauf ( 13,3 Volt + ) ab Halbgas ( max 14,5 Volt )
Werden die Werte nicht erreicht so ist zu prüfen, zB mit einer Beipassleitung, ob ein massefehler vorliegt.

Möglicherweise ist aber an der Lichtmaschine nur die Ladekontrollleitung abgefallen. Die Lima hat 3 Leitungen:
die dicke, die über den Anlasser zur Batterie geht, die Erregerspannungsleitung und die Ladekontrollleitung, beide recht dürre Kabelchen in einem Stecker.

Gibt es Probleme mit einem Multi zu messen oder bei der Frage, was überhaupt ein Multi IST, bitte ende Dich vertrauensvoll an uns :D

bitte berichte

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

" Grüße den König, wo immer er Dir begegnet ! "

Eumeltier
Beiträge: 336
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von Eumeltier » Fr 26. Mai 2023, 12:00

Hallo,

Öldruckkontrollleuchte ist vor dem Start an.

Tatsächliche Ladespannung im Leerlauf war laut Bordsteckdosen-Voltmeter 13,8 Volt. Während der Fahrt (noch) nicht überprüft.

Keilriemen ist drauf und dreht alles.

Multimeter hab ich und zu bedienen weiß ich es auch, ich bin Dipl.-Ing. Elektrotechnik :D . Werd ich am WE mir mal genauer anschauen.

Daß die Lima eine extra Ladekontrollleitung hat, ist interessant, vielleicht liegts ja wirklich nur daran. Ich kenn von PKWs nur, daß die Erregung auch über die Ladekontrolle läuft. Deshalb hätte ich daran erstmal gar nicht gedacht.

Gruß,
Martin

Benutzeravatar
rolf.g3
Beiträge: 8990
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Junger Phönix aus gutem Hause
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Kubota T650 Einachser mit Anhänger
Fortschritt Einachser ohne Anhänger :-)
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von rolf.g3 » Fr 26. Mai 2023, 13:16

Eumeltier hat geschrieben:
Fr 26. Mai 2023, 12:00
Multimeter hab ich und zu bedienen weiß ich es auch, ich bin Dipl.-Ing. Elektrotechnik :D
Ah, da bin ich ja beruhigt ! Eine gewisse Vorbildung ist hi und da recht vorteilhaft 023)
Grade wenn es um die Kleinen geht ...
Ich bin in Sachen Elektrik nur Autodidakt :(

Die Ladekontrollleuchte in meinem Phönix ist auch auf Dauerleuchte ( Aixam 400 / Kobota z402 )
Warum das so ist 017) 017) 017) 017)

Gestern hab ich ein Kabel gefunden, ein weisses, das in der Nähe des Vorglührelais rumhängt
Das Voltmeter ( fest eingebaut ) zeigt die korrekten Ladespannung, von daher bin ich eher beruhigt und werden dannwann nach dem Thema schauen.
Einen Laufplan sollte hier im Forum zu finden sein. ( ich halt nix von Laufplänen )
Eumeltier hat geschrieben:
Fr 26. Mai 2023, 12:00
Daß die Lima eine extra Ladekontrollleitung hat, ist interessant, vielleicht liegts ja wirklich nur daran. Ich kenn von PKWs nur, daß die Erregung auch über die Ladekontrolle läuft. Deshalb hätte ich daran erstmal gar nicht gedacht.
Nun, ich geh davon aus, das das so ist, ansonsten sehe ich die 3 Kabel nicht wirklich sinnig.

Wichtig ist nur das eine Kontrolle da ist, wenn der Keilriemen fratze geht weil über den auch die Wasserpumpe läuft. Bis das Temperaturlicht angeht ist meist schon die Kopfdichtung hin ...

Auch irgentwie wichtig - oder auch nicht ! : Der Bügel, der die Lima spannt, der Limaspanner also, ist bei meinem Kleinen schon mehrfach gebrochen. Recht dürres Metall was stark vibriert. Rüttelt sich DAS kaputt kann auch der Keilriemen lose werden und die Wasserpumpe pumpt nicht mehr. Daher ist es wichtig wenistens eine Kontrollfunktion in diesem Bereich zu haben.

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

" Grüße den König, wo immer er Dir begegnet ! "

Eumeltier
Beiträge: 336
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von Eumeltier » Fr 26. Mai 2023, 13:27

rolf.g3 hat geschrieben:
Fr 26. Mai 2023, 13:16
Auch irgentwie wichtig - oder auch nicht ! : Der Bügel, der die Lima spannt, der Limaspanner also, ist bei meinem Kleinen schon mehrfach gebrochen. Recht dürres Metall was stark vibriert. Rüttelt sich DAS kaputt kann auch der Keilriemen lose werden und die Wasserpumpe pumpt nicht mehr.
Das Thema ist bei meinem vermutlich erledigt, denn das ist dem Vorbesitzer schon geschehen. Deswegen ist der Bügel von ihm geschweißt und verstärkt worden.

Aber dennoch ein Grund, die Ladekontrolle wieder zur ordnungsgemäßen Funktion zu überreden...

Benutzeravatar
Fichte
Beiträge: 3721
Registriert: Sa 21. Dez 2019, 12:47
Fahrzeuge: Microcar, Virgo II, Luxe
Ligier, Nova 500
Bellier, „Diva“
Aixam 400
Wohnort: Mindelheim

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von Fichte » So 28. Mai 2023, 09:41

Ab Seite 98 ist die Elektrik (rudimentär) beschrieben… 090

https://www.vspieces.com/index.php?cont ... achment=46

Vielleicht kannst damit was anfangen.
Urteile nie über einen anderen, bevor Du nicht einen Mond lang in seinen Mokassins gelaufen bist.

Eumeltier
Beiträge: 336
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von Eumeltier » So 28. Mai 2023, 09:57

Okay, vielleicht so rudimentär wie mein Französisch :D

Vielen Dank, mal gucken.

Eumeltier
Beiträge: 336
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von Eumeltier » Sa 10. Feb 2024, 16:32

Und schliessen wir auch das Thema nach langer Zeit ab:

Nach Einbau einer neuen Lichtmaschine geht auch die Ladekontrolle aus. Was auch immer die alte Lichtmaschine für ein Problem hatte (geladen hatte sie zumindest bei höherer Drehzahl noch).

Wolfgang
Beiträge: 318
Registriert: Mi 28. Dez 2022, 22:30
Fahrzeuge: Aixam 400 Evolution, Sharan, S211, S203, BMW316
Wohnort: Diepenau

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von Wolfgang » So 11. Feb 2024, 12:14

Der Beitrag ist an mir vorbei gegangen.
Unser Aixam und der C200 hatten das gleiche Problem.
Im unteren Drehzahlbereich, wie hier in der Grafik, bringt die Lima nichts.
Im Aixam ist die Konstruktion aus meiner Sicht auch grenzwertig, weil die Riemenscheiben sich nicht stark voneinander unterscheiden und deswegen die Übersetzung relativ gering ist.
Wenn der Übergang der Köhlebürsten schlechter wird, funktioniert sie erst bei etwas höheren Drehzahlen.
Test-Lima-k.jpg
Test-Lima-k.jpg (33.32 KiB) 293 mal betrachtet
Drehzahl Lima, nicht vom Auto

Gruß
Wolfgang

Eumeltier
Beiträge: 336
Registriert: Fr 26. Mai 2023, 08:32
Fahrzeuge: Aixam 500-4

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von Eumeltier » So 11. Feb 2024, 12:28

Ja, die Leistung der Lichtmaschine im Leerlaufbereich ist mäßig. Sobald man das Abblendlicht anmacht, wird die Batterie nicht mehr wirklich geladen. Mit der neuen Lichtmaschine hält sich die Batteriespannung auch mit Licht immerhin so halbwegs. Mit der alten Lichtmaschine wurde die Batterie im Leerlauf mit Licht an deutlich entladen.

Ich hab hier noch einen Kabelbaum für den Umbau des Lichtes auf Relais-Ansteuerung. Den werde ich dann auch direkt an die Lichtmaschine antüdeln, gibt einmal noch bißchen mehr Licht und evtl. kommen dann noch ein paar 1/10 Volt mehr Spannung an der Batterie an, wenn der Lichtstrom nicht über das normale Kabel fliesst.

Aber ob die Lichtmaschine im Leerlauf nun lädt oder nicht: Die Ladekontrolle muß ausgehen. Und das war mit der alten Lichtmaschine nicht gegeben.

Benutzeravatar
rolf.g3
Beiträge: 8990
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Junger Phönix aus gutem Hause
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Kubota T650 Einachser mit Anhänger
Fortschritt Einachser ohne Anhänger :-)
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Aixam 500-4 Batteriekontrolle an

Beitrag von rolf.g3 » So 11. Feb 2024, 16:56

Ich hab das Kabel für die Batteriekontrolllampe abgemacht, das ewige simmern von der Leuchte ging mir auf den Keks. Die Lichtmaschine IST neu, trotzdem leuchtete das Lichtchen.
Der Humbug: Ich hab ein Voltmeter im Auto. Angeschlossen am Radio-Schaltplus. Dieser zeigt mir recht zuverlässig die derzeitige Spannung an. Trotz simmerndem Batterielicht hatte ich immer gute Spannung auf dem System.

Was beim Nova gerne Thema ist, das die Anschlussflächen der Stecker und Auflageflächen am Regler vergrisgnaddeln und so einen immer größeren Wiederstand aufbauen. Aus der internen Lima, also der Statoranlage, kommt kaum nennenswerte Spannung, die angegebene Stromstärke eher ein theoretischer Wert ...
Wenn hier die Kabel anfangen zu verrotten, und das tun sie bereits auf der fertigungsstraße, ist duster mit Strom.

Ich denke, das auch bei der externen Lima des Z402 die Oxidation eine größere Rolle spielt. Im Lombardini sind zudem noch Ferrit-dauer-magnete die die Spannung induzieren sollen.
Beim Kubota sorgt ein Erregerstrom für Spannung.

Kann jetzt sein, da die Erregerspannung ein statisches System ist das sich nicht auf die anstehenden Werte anpasst. So ist bei Standgas also kaum Ladeleistung vorhanden - wo solls auch herkommen

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

" Grüße den König, wo immer er Dir begegnet ! "

Antworten