Lenkrad geht nicht in Ausgangsstellung zurück

Alles was quietscht und rattert....

Moderatoren: guidolenz123, JDM Fahrer

Schneider
Beiträge: 111
Registriert: Di 21. Apr 2015, 09:48
Fahrzeuge: Ligier Eleganc

Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Schneider » Fr 18. Nov 2016, 16:00

Hallo Ihr Lieben,
hier das neueste ? Schnuckelproblem.
Wenn ich scharfe Linkskurven gefahren bin hat es immer vorne gescheppert/geschleift, wie auch immer man es nennen will (hatte ich in einem anderen Beitrag schon mal berichtet). 2 Werkstätten haben sich das angeschaut bzw. angehört und nichts gefunden.
Jetzt ist das Schleifen nach Moooooonaten weg -will mich ja nicht beschweren- aber dafür geht mein Lenkrad nicht in die Ausgangsstellung zurück. D.h. es bleibt einfach auf dem Kopf stehen und hat auch keine Spannung. Das war auch schon mal für ein paar Wochen und dann war wieder alles normal -d.h. mein Linkskurvengeräusch war da - aber das Lenkrad hat funktioniert.

Hat jemand einen Verdacht ???

LG Sandra und der Schnuckel des Grauens
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)

Benutzeravatar
guidolenz123
Beiträge: 16151
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von guidolenz123 » Fr 18. Nov 2016, 16:18

Fahren sich die Reifen (ein Reifen) einseitig ab ?
Das ganze klingt ,als ob etwas mit dem Sturz,Vorspur/Nachspur nicht stimmt.
Schau mal unter Dein Schnauferl, ob da was locker rumhängt im Bereich Lenk-Achs-Geometrie und/oder iwelche Gummipuffer fehlen, verrutscht sind o.dergl..
Ansonsten ...hier wird Dir geholfen:

Bild

:wink: :wink:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

50ccm
Beiträge: 2025
Registriert: Fr 14. Sep 2012, 20:22
Fahrzeuge: JDM 1998
JDM 2001

Meine EX
Casalini
JDM 1998
Aixam 400 1998
Microcar Virgo 1999
Wohnort: Österreich

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von 50ccm » Fr 18. Nov 2016, 21:32

Hallo
Man ( Frau ) kann auch mal ( wutentbrannt ) an den Reifen wackeln / Ziehen . da dürfte kein Spiel sein . Auch mal einen Blick auf die Gummis ( Achs Lenk -manschette ) werfen ob da Risse oder Löcher sind .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999

Fuddschi
Beiträge: 5844
Registriert: Fr 16. Sep 2011, 15:30

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Fuddschi » Sa 19. Nov 2016, 14:53

Ich habe auch den Verdacht, daß ein Gelenk ausgeschlagen ist, meistens sind es die Traggelenke oder das Lenk- Gelenk 101)

Wie 50ccm bereits schrieb, müsste das durch ein Rütteln an den Rädern bemerkbar machen 072)

Schneider
Beiträge: 111
Registriert: Di 21. Apr 2015, 09:48
Fahrzeuge: Ligier Eleganc

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Schneider » Sa 19. Nov 2016, 20:53

Also morgen wird dann mal gerüttelt ......
Im Moment verhält sich mein Lenkrad wieder "normal" aber ein klein wenig Schleifgeräusch ist wieder da.
Ist doch ein Witz das 2 Werkstätten (Leichtkraftwagenerfahren) nichts finden. Und ich habe wirklich alle Wartungsintervalle brav eingehalten. Ich hör doch was ich hör.

Gruß Sandra
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)

Reinhard710
Beiträge: 460
Registriert: So 10. Jan 2016, 06:40
Fahrzeuge: Microcar MC1
Vespa LX 50
BMW K100 RT
Wohnort: Krefeld

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Reinhard710 » Sa 19. Nov 2016, 21:16

Ach, die Werkstätten.
Sicher darf man das nicht verallgemeinern, aber ich habe leider auch schon oft lustlose Mechaniker erlebt.
Wie, kein Diagnosestecker? Können wa nix machen...
Lieber beschäftige ich mich selber mit dem Problem, informiere mich, z. B. hier im Forum, und repariere selber, soweit das geht.

Benutzeravatar
JDM Fahrer
Beiträge: 1442
Registriert: Mo 5. Okt 2015, 20:22
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,
Wohnort: Im Umland von Hannover

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von JDM Fahrer » So 20. Nov 2016, 07:54

JOOOOOO da muss ich immer an ATU denken.Die haben sich auch nicht mit von der besten Seite gezeigt wie es mal um Spur und Sturz einstellen ging bei unserem Audi.
Glatte 6 und das in 2 ATU Stellen.
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!

E-Autos sind so öko wie abgepackte Wurst vegetarisch

Benutzeravatar
guidolenz123
Beiträge: 16151
Registriert: Di 17. Feb 2009, 20:38
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Materia
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel
Smart 450 Benzin
Wohnort: Ilmenau/Thüringen
Kontaktdaten:

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von guidolenz123 » So 20. Nov 2016, 09:21

Schneider hat geschrieben:Also morgen wird dann mal gerüttelt ......
Im Moment verhält sich mein Lenkrad wieder "normal" aber ein klein wenig Schleifgeräusch ist wieder da.
Ist doch ein Witz das 2 Werkstätten (Leichtkraftwagenerfahren) nichts finden. Und ich habe wirklich alle Wartungsintervalle brav eingehalten. Ich hör doch was ich hör.

Gruß Sandra

Blitzgedanke...
Schon mal an eine sporadisch ungeschmeidige Bremse gdacht ?
Erklärt das Schleifgeräusch und bei stärkerer Blockade auch ,dass das Lenkrad nicht immer zurückgeht.
Je nach dem ,ob die Bremse gerade hängt ,oder gerade nicht.
Bei Schleifgeräuschwahrnehmung einfach Strecke fahren und schauen , ob eine Bremse wärmer ist als die anderen.
Bei "ohne Geräusch" müsste es sogar wärmer werden als beim Schleifgeräusch.

Gedanke:
Solange es schleift (zu hören ist) ist die bremse relativ frei...Lenkung funzt....wenn Lenkung nicht funzt ,ist eine Bremmse fest....

Kann auch ein lawedes Radlager sein, dass mal funzt und mal nicht...wären die gleichen Symptome..

Wärmetest würde auch dabei funzen.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.

Benutzeravatar
rolf.g3
Beiträge: 4806
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von rolf.g3 » So 20. Nov 2016, 14:00

moin,

Also, ich glaub ich hab euer Problem nicht sooo richtig verstanden ... 088)
Schneider hat geschrieben:aber dafür geht mein Lenkrad nicht in die Ausgangsstellung zurück.
Bedeutet A: Das Du gradeaus fährst obwohl das Lenkrad auf abbiegen steht oder
B: Das Du, nachdem die Kurve durchfahren bist, das Lekrad wieder in die Augangsposition zurückdrehen mußt weil es nichtmehr " von selbst " auf geradeaus dreht.

A: Auto unter KEINEN Umständen weiter fahren, Lebensgefahr !!! Es kann sein das sich am Lenkgetriebe der Zapfen rundgedreht hat / die Schelle defekt ist oä.

B: Auto bedingt fahrbereit. Deutet auf verstellte Lenkgeometrie hin.
Einhergehendes Schleifgeräusch deutet auf defektes Radlager hin. Das Rad steht schief, die an der Radnabe befestigte Bremsscheibe ebenso, das schleift dann an der Bremse.
Lenkstangen auf Spiel prüfen.
Schleifgeräusche während Kurvenfahrt: Differentialgetriebe eingelaufen.
Test: Wagen vorne aufbocken das BEIDE Räder sich frei drehen. Man dreht nun das eine Rad während das andere Rad festgehalten wird. Läuft alles Ohne spürbare Reibung, geräuschlos und ohne Rucken ist das Diff iO.
Bei dieser Gelegenheit können auch alle anderen Komponenten gut geprüft werden: Lenkung, Lager, Radlager, Freilauf der Bremse ...

Habe derzeit bei Lieblingsfrau ihrem M.GO genau diese Probleme gehabt. Verschobene Lenkgeometrie durch defekte Lenkstange. Schwammiger geradeauslauf, permanente Lenkkorrektur.
Schleifgeräusche VR durch defektes Radlager.
Knallen aus dem Getriebe, spührbar - höhrbar. Differential ausgewaschen, Zahnräder übergesprungen.

Ist ein Defekt vorhanden, und ein Geräusch das nicht dort hingehöhrt ist ein Defekt, muß das abgeklährt werden.
Lenkung, Bremse, Aufhängung sollten IMMER einwandfrei Funganieren, Werkstatt wechseln. Es besteht bei Ausfall einer dieser Komponenten akut Lebensgefahr, für sichselbst und andere.
Keine Kompromisse !!!

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

macbloke
Beiträge: 6379
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von macbloke » Mo 21. Nov 2016, 00:05

Ich habe das mal gehabt als ich eine testfahrt durchführte!

Und zwar hatte ich den Motor ausgebaut und nicht richtig festgeschraubt. Der ist denn aus seinem lager raus und hing etwas schräg drin. Wir haben ihn dann wieder an seine Position gebracht und die Schrauben etwas besser angezogen (so gut es mit der Hand ging) und dann konnten wir die 300m zurück fahren, vorsichtig.

NAch kurve lenken hat sich der motor immer in seinerHAlterung verschoben und verkanntet und dann musste ich schräg steuern. Um gerade aus zu fahren.

Nach dem Festschrauben wars denn okay.
Aixam 400 Bj2001, Modell Adam

Schneider
Beiträge: 111
Registriert: Di 21. Apr 2015, 09:48
Fahrzeuge: Ligier Eleganc

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Schneider » Sa 3. Dez 2016, 16:01

Also Ihr lieben.... wir waren jetzt nochmal in der Werkstatt (Ölwechsel war jetzt auch wieder fällig). Freundlicherweise hat sich Schnuckel bereit erklärt auch mal den Mechaniker hören zu lassen das er Kurven, inbesondere Kreisverkehr voll zum Quietschen und Scheppern findet. Bisher hatten wir ja immer den Vorführeffekt - 100 Tage Scheppern und am Tage des Werkstattbesuches genau ein paar Stunden Ruhe.
Es kommt "nur" von den Bremsen. Diese wären allerdings noch nicht so runtergefahren das es reicht diese beim Wechsel auf Sommerreifen zu tauschen.
Diesmal ist der Mechaniker auch mal 3 Kilometer mit dem Auto gefahren. Mein Lenkrad steht zwar immer noch ein wenig links aber er fährt wohin er soll.
In 1500 km (also in crka 5 - 6 Wochen) ist wieder Wartung fällig. Jetzt habe ich beschlossen das ich davor beim TÜV einen Privatcheck (20 EUR mit Probefahrt knapp 30 EUR) machen lasse und dies wahrscheinlich auch in Zukunft alle 1 - 2 Jahre. Schaden kann es ja nicht.
Gruß Sandra
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)

Fuddschi
Beiträge: 5844
Registriert: Fr 16. Sep 2011, 15:30

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Fuddschi » So 4. Dez 2016, 15:30

Schneider hat geschrieben:Also Ihr lieben.... wir waren jetzt nochmal in der Werkstatt (Ölwechsel war jetzt auch wieder fällig). Freundlicherweise hat sich Schnuckel bereit erklärt auch mal den Mechaniker hören zu lassen das er Kurven, inbesondere Kreisverkehr voll zum Quietschen und Scheppern findet. Bisher hatten wir ja immer den Vorführeffekt - 100 Tage Scheppern und am Tage des Werkstattbesuches genau ein paar Stunden Ruhe.
Es kommt "nur" von den Bremsen. Diese wären allerdings noch nicht so runtergefahren das es reicht diese beim Wechsel auf Sommerreifen zu tauschen.
Diesmal ist der Mechaniker auch mal 3 Kilometer mit dem Auto gefahren. Mein Lenkrad steht zwar immer noch ein wenig links aber er fährt wohin er soll.
In 1500 km (also in crka 5 - 6 Wochen) ist wieder Wartung fällig. Jetzt habe ich beschlossen das ich davor beim TÜV einen Privatcheck (20 EUR mit Probefahrt knapp 30 EUR) machen lasse und dies wahrscheinlich auch in Zukunft alle 1 - 2 Jahre. Schaden kann es ja nicht.
Gruß Sandra
Das heisst im klartext, daß das Malheur noch nicht behoben ist :shock:

Schneider
Beiträge: 111
Registriert: Di 21. Apr 2015, 09:48
Fahrzeuge: Ligier Eleganc

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Schneider » So 4. Dez 2016, 17:24

So sieht es aus ... D.h. Lenkrad geht wieder zurück, steht aber ein klein wenig nach links, fährt aber dorthin wo er solll.
Ich glaube der TÜV wird doch noch mein Freund.....
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)

Benutzeravatar
JDM Fahrer
Beiträge: 1442
Registriert: Mo 5. Okt 2015, 20:22
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,
Wohnort: Im Umland von Hannover

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von JDM Fahrer » So 4. Dez 2016, 21:23

Mal ganz Ehrlich!!!Was willst du beim TÜV????Was soll der besser können als eine KFZ Werkstatt???Ausser das er dir das Geld aus der Tasche Zieht kann der Garnix mehr als jeder KFZ Geselle oder Meister.

Spar dir diesen weg Ü-Eier brauchen alles nur keinen TÜV 023) 023) 023)
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!

E-Autos sind so öko wie abgepackte Wurst vegetarisch

macbloke
Beiträge: 6379
Registriert: So 2. Jun 2013, 21:11
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot
Wohnort: Lohmar, bei Köln

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von macbloke » Mo 5. Dez 2016, 10:03

Ja. Der TüV wird dich nur kosten.

Oder vielleicht ziehen sie deine Karre aus dem Verkehr! Na denn herzlichen Glückstrumpf....
Aixam 400 Bj2001, Modell Adam

Schneider
Beiträge: 111
Registriert: Di 21. Apr 2015, 09:48
Fahrzeuge: Ligier Eleganc

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Schneider » Fr 8. Jun 2018, 08:47

So und hier die Ergänzung.......
Wegen dem Lenkrad hatte die Werkstatt nichts gefunden. (Bei einer Wartung hatte ich den Mechaniker gebeten vorher Probe zu fahren, da das Lenkrad beim geradeausfahren gefühlt leicht nach links zeigt.) Jetzt nach cirka 1,5 Jahren hat man beim Reifenwechsel festgestellt das vorne links die Reifen einseitig abfahren und die Spur überprüft werden soll.
Manchmal glaube ich, ich bekomme einen Vogel. Ich habe ja echt keine Ahnung und wenn Du dann immer gesagt kriegst alles in Ordnung (auch von meinem Mann) 022) und dann viel, viel später doch das Gefühl richtig war und was rauskommt .... 076)
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)

Benutzeravatar
rolf.g3
Beiträge: 4806
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von rolf.g3 » Fr 8. Jun 2018, 09:07

moin,
Schneider hat geschrieben:Manchmal glaube ich, ich bekomme einen Vogel. Ich habe ja echt keine Ahnung und wenn Du dann immer gesagt kriegst alles in Ordnung (auch von meinem Mann) 022) und dann viel, viel später doch das Gefühl richtig war und was rauskommt .... 076)
Jaa, so geht es meiner Lieblingsfrau auch immer... echt jetzt

Das die Werkstatt euch so einen Murks verkauft ( einbezogen Dein anderer Post " Radlager " ) und immer feine Erklärungen hat für dieses und jenes --- vlt mal eine andere Werkstatt suchen ? ... ich weiß, das ist schwierig jemanden zu finden der beim Anblick dieses Wagens euch nicht gleich vom Hof jagt ... meine Erfahrung: Kleine Werkstätten anfragen. Wir haben hier einen Türken der auch Aixam & Piaggio auf dem Hof stehen hat zur Rep. Macht ganz gute Arbeit...
Prüfe was zu prüfen ist. Das Forum ist auch für Leute die keine Ahnung haben - für jene die dem Mechaniker auf die Finger schauen möchten und evtl auch mal draufklopfen wollen und sich nicht jeden Käse verkaufen lassen wollen ...
Das euer Auto sooo viele Macken in soo kurzer Zeit aufweist und seltsamerweise immer in Bereichen an denen die Werkstatt erst kürzlich ( und 1,5 Jahre ist für ein Radlager grade gestern gewesen !!! die halten 80tsnd+ ( es sei denn es wurde falsch montiert, die Bremse war kaputt, Unfall usw )) gebastelt hat ...
Nachtigal ick hör dir trappsen ...

Bitte verzeih mir, ich möchte euch keine Angst machen, aber unser M.Go UND der Nova (= Wanderbaustelle ... total verpopelt und entsetzlicher Zustand ) sind richtig zuverlässige Auto´s. Seit Monaten: Reinsetzen & Losfahren. Sicherlich fällt mal hier & da ein Brocken ab, auch ist, dem Alter geschuldet, Verschleiß zu verzeichnen ... aber fahrtüchtig sind beide und das sehr zuverlässig.
Ich warte & repariere alles selbst, meist auch zeitnah. Aber eine Werkstatt ist nunmal eine Werkstatt...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Schneider
Beiträge: 111
Registriert: Di 21. Apr 2015, 09:48
Fahrzeuge: Ligier Eleganc

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von Schneider » Fr 8. Jun 2018, 10:22

Wir waren jetzt in 2 Werkstätten. 1ner ist Ligiervertragspartner. Die 2te hat seit Jahren Aixams zur Reparatur ist auch ausgezeichnet bei verdeckten Tests und wird von vielen in unserem Ort sehr gelobt. Auch meine Schwiegereltern waren dort immer in all den Jahren sehr zufrieden.
Deshalb weiß ich garnicht was ich sagen soll ....

Wenn ich es mal so zusammenfassen soll die Schnuckelmacken seit fahren April 2015 ...
- Gleich am Anfang in der Fahrschule immer wieder auf 7 km runter und nur bis 20 hoch -hat länger gedauert wurde aber gefunden-
-Garage geknutscht - selbst schuld, da kann er ausnahmsweise nichts dafür-
-3x Bremssattel gewechselt, (1x weiß ich woher, vor mir ist ein Holzstück runtergefallen u. ich habe es nur noch teilweise gepackt mit Bremsen u. ausweichen u. dann ein Stück mitgenommen
-Bremsflüssigkeit weggelaufen
-Radlager die 1 kaputt, Radlager die 2te kaputt,
-Wasser von unten mit Kurzschluss weil Kabelbaum durchgeschmort
-Wasser von oben, weil hinter der Scheibe wohl im kalten Winter Spannung u. gerissen (so sieht jetzt auch meine Innenverkleidung aus) -Noch nicht repariert-
-Türen die nicht aufgingen (obwohl kein Gummi festgefroren)
-Auto schleift und zieht rüber,
-Alle möglichen Verzierungen etc. festgeklebt wie Zierleisten, Leisten am Seitenfenster, alles rund um den Auspuff .......
und was weiß ich was ich jetzt noch alles vergessen habe

Zwischendrin war es so gut ruhig mit Macken u. auch im Winter er fährt u. fährt....
Ligier Elegance, JS50, Diesel, Baujahr 2013, (auch genannt Schnuckel)

Benutzeravatar
rolf.g3
Beiträge: 4806
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 63263 Neu Isenburg

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von rolf.g3 » Fr 8. Jun 2018, 15:23

moin,
Schneider hat geschrieben:Wir waren jetzt in 2 Werkstätten.
Hmmm ...
Schneider hat geschrieben:Deshalb weiß ich garnicht was ich sagen soll ....
Ich auch nich ...

Aber es gibt auch Positives:
Schneider hat geschrieben: auch im Winter er fährt u. fährt....
Macken haben unsere beiden auch. Da fällt mir ein Gedicht ein... Es stammt von einem Teller, der bei einem Bekannten in der Küche hängt ( sind Pferdezüchter ! )

" Wer Pferde ohne Fehler sucht
und Frauen ohne Mängel,
der hat nie ein gutes Pferd im Stall
und im Bett ´nen Engel "

Tröstet jetzt nicht sooo ungemein, weiß ich... Für uns sind die Kleinen der große Spar-Faktor ( zumalich ich alle Rep´s selber machen kann ), Keine Steuer, Versicherung 38,-€ / Jahr und für 18 € fast 400 Km Stadt / Kurtzstrecke. Mit den Hunden ins Grüne, Einkaufen, in die Großstadt zum Arzt ( Parkplatzprobleme in Frankfurt / Main ... Was ist das ??? ) könnten wir mit unserem Golf einfach nicht realisieren: 250,-€ Versicherung, 130 ,-€ Steuern, 12 Ltr Benzin / 100 km !!!... geht einfach nicht.
Dafür darf auch mal eine Zierleiste abfallen, oder aktuell: der Wahlhebel aus dem Fundament gezogen. Hat 2 Stunden gedauert, jetzt isser wieder fest und geht bestimmt nie mehr raus :D

Wassereinbruch ins innere beim Nova: Loch in den Fahrzeugboden / Kofferraum, seit dem hält sich der Schimmel in Grenzen
Rückspiegel fällt im Sommer ständig aus seinem Halter, Rappelnde Heckklappe, abgerissener Türöffner, Risse hier und da ... egal, die Karre rennt. Verkehrstechnisch gibt es KEINE Mängel, darauf achte ich, aber Kosmetische Sachen ... alles eine Frage der Einstellung.
Das Ihr so ein Pech habt mit eurem Schnuckel ist schon seltsam. Die Häufigkeit ist beachtlich... vlt wohnt ein Dämon im Getriebe der euch das Leben versauen möchte ...?

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

abakadriver
Beiträge: 640
Registriert: So 22. Dez 2013, 21:45
Fahrzeuge: BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
ApeTm Diesel Kipper mit 420 ccm Lombardinidiesel
Wohnort: Saarbrücken

Re: Lenkrad geht nicht in Ausgangsstellung zurück

Beitrag von abakadriver » Sa 9. Jun 2018, 12:41

Mal zum Tüv gehen ist dann nicht schlecht wenn man sich mit der Werkstatt unsicher ist. Billiger als 20-30Euro ist auch keine Werkstatt und kein Unger bei den Checks. ( Adac mitglieder zahlen häufig gar nix für die Sommer und Winterchecks beim Tüv ). Ein Vorteil ist das der Tüv dir keine Reparatur und Ersatzteile verkaufen kann und möchte, dadurch bleibt sein Urteil unabängig. Werkstattchecks sind besonders dann wenn kein Reparaturauftrag daraus erwächst eher deutlich teurer als beim Tüv. Zb ein gebrauchtwagencheck zum Fahrzeugkauf, sachverständische Gutachter sind auch eher teurer. Es kommt eben auch auf die Leistung an, die duch das Gutachten erbracht werden muss.

Gruss der Abakadriver
Wer ein Tipp oder Rechtschreibfehler findet kann ihn für sich behalten.

Gruß der Abakadriver

BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
Kawasaki Z 550 B Bj 1982

Antworten