Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Ü-Ei wird wenig genutzt

Alles was oben nicht reinpasst

Moderatoren: Metaphysik, guidolenz123

Ü-Ei wird wenig genutzt

Beitragvon Emmanuel » 25.12.2018 22:48

Ich hab für meine Frau nen gebrauchten Aixam gekauft, Baujahr 2005.
Das Ding ist, sie fährt nur leider nicht wirklich damit.
Grade jetzt im Winter ist ihr das zu kompliziert mit dem Vorglühen und bei minus 5 Grad nicht sofort anspringen (bei mir springt er auch bei Minusgraden immer an, aber sie hat halt keine Geduld).

Das heißt jetzt fährt sie nicht wirklich damit und ich fahr auch nur so alle 3 Wochen vielleicht mal ne Kurzstrecke.

Meine Frage ist, was mach ich am besten damit er mir auch bei dieser wenigen Nutzung gut erhalten bleibt und auch weiterhin anspringt?
Was ich bisher mache ist dass ich ihn spätestens nach 2 Wochen an mache und 10 Minuten im Leerlauf laufen lasse damit mir wenigstens die Batterie nicht leer wird. Bzw. reicht der Leerlauf und reichen 10 Minuten? Hilft es wenn ich im Leerlauf Gas gebe?
Und falls er mir dann doch mal nicht anspringt, kann man einen Aixam mit Diesel und Variomatik Automatik Dingens ja nicht einfach anschieben oder den Berg runter rollen lassen damit er anspringt, oder doch?
Emmanuel
 
Beiträge: 2
Registriert: 25.12.2018 22:29
Fahrzeuge: Aixam, Simson

Re: Ü-Ei wird wenig genutzt

Beitragvon guidolenz123 » 26.12.2018 12:20

Batterieerhaltungslader/Batterietrainer dran hängen und alles ist schön..Nimm ruhig die billigen einfachen...habe ich seit Jahrzehnten an allen meinen Winterlager-Oldtimern und aN DER tUPPERDOSE: Sche.ß-Shift-Taste :wink:

https://www.ebay.de/sch/i.html?_from=R4 ... r&_sacat=0
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13509
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Ü-Ei wird wenig genutzt

Beitragvon Windy-MC1 » 26.12.2018 13:10

Emmanuel hat geschrieben:Was ich bisher mache ist dass ich ihn spätestens nach 2 Wochen an mache und 10 Minuten im Leerlauf laufen lasse ........


Servus,
davon würde ich Abstand nehmen. Zum einen ist die Kaltlaufphase sehr verschleißträchtig, zum anderen bildet sich zu Beginn Kondenswasser in der Abgasanlage, welche diese rosten lässt.
Mach es so wie Guido empfiehlt und das reicht.
Gruß
Michael
Benutzeravatar
Windy-MC1
 
Beiträge: 57
Registriert: 29.11.2018 12:44
Fahrzeuge: Microcar MC1, Corrado G60, Leon Cupra 280

Re: Ü-Ei wird wenig genutzt

Beitragvon Emmanuel » 27.12.2018 16:58

Danke für eure Antworten, aber ich hab jetzt doch gemerkt dass es ja keinen wirklichen Sinn hat ein Auto für meine Frau zu haben mit dem sie nicht fährt. Wer Interesse?
Emmanuel
 
Beiträge: 2
Registriert: 25.12.2018 22:29
Fahrzeuge: Aixam, Simson

Re: Ü-Ei wird wenig genutzt

Beitragvon guidolenz123 » 27.12.2018 17:18

Emmanuel hat geschrieben:Danke für eure Antworten, aber ich hab jetzt doch gemerkt dass es ja keinen wirklichen Sinn hat ein Auto für meine Frau zu haben mit dem sie nicht fährt. Wer Interesse?


Parameter...
Alter ,Preis, Zustand, Standort, techn. Daten und und und
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13509
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Ü-Ei wird wenig genutzt

Beitragvon macbloke » 30.12.2018 17:43

Im Stand laufen lädt möglicherweise die Batterie nicht auf. Zumindest ist die angezeigte LAdespannung im Leerlauf bei meinem recht niedrig, allerdings ist auch der Leerlauf sehr niedrig eingestellt.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5669
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Ü-Ei wird wenig genutzt

Beitragvon HerrToeff » 13.01.2019 06:53

Sinnvoller als alle bisher angezeigten Massnahmen wär der Einbau eines Batteriehauptschalters, gibts als Batteriepolklemme ab 5 Euro

Wenn Du ihn aber wegschmeisst, schmeiss ihn in meine Richtung :lol:
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063
Benutzeravatar
HerrToeff
 
Beiträge: 2436
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.


Zurück zu Sonstige Technikthemen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron