Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Scheibenwischer M.Go geht nicht .. oder doch ?

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Scheibenwischer M.Go geht nicht .. oder doch ?

Beitragvon rolf.g3 » 03.12.2018 19:30

moin,

Heute die erste richtige Regenfahrt im M.Go unternommen, die erste für diesen Herbst / Winter.
Wir waren mit den Hunden im Wald und wurden etwas nass - soll vorkommen.
Dann, als wir wieder in´s Auto stiegen und losfuhren begann es richtig zu regnen, also richtiger Regen - vlt weiß noch einer aus Erzählungen wie sowas aussieht: Wassertropfen die praktisch aus dem Himmel fallen, so von oben nach unten, und sooooo viele davon das wirklich alles nass wird. Selbst die Sichtweite beim fahren reduzierte sich... das haben wir das letzte mal im April erlebt ...
Blöde nur: Die Sichtweite während des Fahrens reduzierte sich recht schnell auf 0,nix, echt blöd. Der Scheibenwischer der wohl für solche Zwecke am Auto angebaut wurde, verweigerte seinen Job.
Also ausgestiegen und nach dem Anschlußkabel des Wischermotor´s gesucht.
Aha !!!! Kann ja nicht funganieren !!!! Ist nämlich KEIN Anschlußkabel zu finden :shock:
Während ich im Motorraum noch suchte, drückte Lieblingsfrau am Hebel rauf und runter.
Plötzlich und ohne fremde Einwirkung begann der Wischer zu wischen :shock: :shock: :shock:
Frage mich jetzt natürlich wie man den Wischer ohne Anschlußkabel zum wischen bringt. Scheinbar hat Lieblingsfrau einen heißen Draht zu Harry Potter und der hat das geregelt ... 101)
Egal. Auf dem Aldiparkplatz dann mal nach den Sicherungen schauen ... Hmmmm, der M.Go hat keine ...
Sehr seltsam ...

Fazit: Seit guten 30.000 kilometern fahren wir den M.Go nun. Noch nie hatte ich ein elektrisches Problem - guuut, eine Scheinwerferbirne ist mal durchgebrannt und die Parkleuchte li ist ohne Funktion, das ist aber kein elektrisches Problem sondern Verschleiß.
Ich weiß nichtmal wo die Sicherungen bei der Karre zu finden sind 017)
Einerseits macht mich das Glücklich einen so stabilen Wagen abbekommen zu haben, andererseits ist die Karre für mich sooooo langweilig - weil es eben nichts dran zu machen gibt ... nur Tanken ( 1x im Monat ) hin und wieder aussaugen ( Hundehaare und der halbe Wald ) und ansonsten nur fahren.
hat jetzt gute 85tsd auf der Digitalanzeige. Motor ( Yanmar ) ist auf den ersten Huster da, selbst die Batterie tut noch was sie soll und die war schon alt als wir die Karre bekommen haben. Der 2. Antriebsriemen ist drin, der erste noch weit von der Verschleißgrenze entfernt...

Das Fazit vom Fazit: Würde diese Kiste jederzeit wieder kaufen 033) 033) 033)
Werde mal im Handbuch nach den Sicherungen suchen, dann im Auto. Das Anschlußkabel Scheibenwischer ... hmmm, werde auch danach nochmal suchen ( hab´s heute echt nicht gefunden, den kompletten SW Antrieb abgetastet ... nix 017) 017) )

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2990
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Scheibenwischer M.Go geht nicht .. oder doch ?

Beitragvon guidolenz123 » 04.12.2018 09:25

Dann können die Kabel nur durch die Welle kommen :shock: :shock: ...fände ich aber auch sonderbar... :mrgreen: 019)

Muss iwo herkommen...


Und da ...guckst Du:

Scheibenwischermotor vom M-GO MIT KABELAGE !!!!

Bild
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12873
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder