Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Wo ist das Vorglührelais? Microcar MC1

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Re: Wo ist das Vorglührelais? Microcar MC1

Beitragvon herzogstefan » 17.12.2018 23:03

Nee...habe mich nur drunter gelegt, weil ich dachte, ich komme von dort besser an die "Rückseite" vom Motor ran als von oben.
Ich habe auch den Verdacht, dass das Relais ganz tief unter dem Luftfilterkasten sitzt. Aber weder von oben noch von unten ist es zu sehen, auch mit der Kamera habe ich keine Bilder machen können (da kann man ja eh nur die Kamera mit der Hand drunterschieben und "bilnd" fotografieren).
..und das schwarze Kabel hatte ich dann auch in Verdacht. Das ist mir versehentlich auseinander gegangen, als ich da mit der Hand rumhandiert habe. War eine riesen Fummelei, dass Kabel wieder zusammen zu stecken :oops:
herzogstefan
 
Beiträge: 46
Registriert: 11.03.2018 17:38
Fahrzeuge: Microcar MC1

Re: Wo ist das Vorglührelais? Microcar MC1

Beitragvon Windy-MC1 » 04.01.2019 11:23

....und ?
Benutzeravatar
Windy-MC1
 
Beiträge: 39
Registriert: 29.11.2018 12:44
Fahrzeuge: Microcar MC1, Corrado G60, Leon Cupra 280

Re: Wo ist das Vorglührelais? Microcar MC1

Beitragvon herzogstefan » 12.01.2019 12:58

Ich hab's ums verrecken nicht gefunden :oops:
Aber wir hatten geplant, zwischen den Jahren eine neue Kopfdichtung reinzumachen und hätten dass dann gleich erledgt (das Relais soll ja in der Nähe von den Glühkerzen sein). Aber leider keine Zeit gehabt.
Drum ist jetzt weiter noch nichts passiert....muß mein Sohnemann halt ein bisschen länger orgeln wenn's kalt ist.
herzogstefan
 
Beiträge: 46
Registriert: 11.03.2018 17:38
Fahrzeuge: Microcar MC1

Re: Wo ist das Vorglührelais? Microcar MC1

Beitragvon rolf.g3 » 12.01.2019 15:06

moin,

herzogstefan hat geschrieben:Ich hab's ums verrecken nicht gefunden :oops:


ECHT ??? :shock: :shock: :shock:

Is ja Hammer ... aber mach Dir nix draus ! Gibts immer wiedermal das man sich wegen sowas den Wolf sucht und nix findet...
Hab beim M.Go den Anschlußstecker vom Scheibenwischer gesucht und gesucht bis ich beschlossen hab das dort wohl nie ein solcher Stecker am Wischermotor angebracht worden ist, es daher die Lösung für das Problem ( der Wischer wischte nicht ) gefunden sei.
Dumm nur, es regnete in Strömen !
Beim zuhauen der Motorhaube begann der Wischer zu wischen ... :shock:
Hexenwerk !!!
Aber gut, sind so wenigstens nach hause gekommen.
Bis heute bewegt sich der Wischer bei Bedarf, einen Stecker jedoch ...

herzogstefan hat geschrieben:ein bisschen länger orgeln wenn's kalt ist.


So lange die Karre anspringt und läuft, würde ich warten bis draussen wärmer wird. Hab jetzt ein Getriebethema auf Frühjahr verlegt. Das Thermostat-Thema allerdings ist dringend, dafür aber auch rel. schnell erledigt ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 3064
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Wo ist das Vorglührelais? Microcar MC1

Beitragvon herzogstefan » 19.01.2019 23:32

Heute haben wir eine neue Kopfdichtung eingebaut, d. h. der Kopf war herunten und ich hatte "freie Sicht" in den Motorraum. Aber: von einem Relais weit und breit nichts zusehen. Die Glühkerzen habe ich gewechselt.
Allerdings springt er jetzt nach dem Zusammenbau nicht mehr an :-)
Mal schauen, was das jetzt wieder ist.......
herzogstefan
 
Beiträge: 46
Registriert: 11.03.2018 17:38
Fahrzeuge: Microcar MC1

Re: Wo ist das Vorglührelais? Microcar MC1

Beitragvon herzogstefan » 19.01.2019 23:34

Die Steuerzeit bzw. die Stellung der Kurbel- und Nockenwelle wurden berücksichtigt....Muß da was an der Spritzufuhr neu eingestellt werden? Er ist beim Startversuch nach langem orgeln 3 x kurz angesprungen, für ca. 3 sec gelaufen und wieder ausgegangen.
herzogstefan
 
Beiträge: 46
Registriert: 11.03.2018 17:38
Fahrzeuge: Microcar MC1

Re: Wo ist das Vorglührelais? Microcar MC1

Beitragvon rolf.g3 » 20.01.2019 16:21

moin,

herzogstefan hat geschrieben:Die Steuerzeit bzw. die Stellung der Kurbel- und Nockenwelle wurden berücksichtigt...


Soweit sollte alles gut sein, denn:

herzogstefan hat geschrieben:3 x kurz angesprungen, für ca. 3 sec gelaufen


Die Dieselleitung ist nicht ordentlich entlüftet.
2 Möglichkeiten:
1. Elektrische Dieselpumpe: Zündung an, 4 Minuten warten, neu vorglühen, starten
2. Mechanische Dieselpumpe: Zündung aus, unterhalb der Dieselpumpe einen Hebel ca 256 x drücken, eher öfter ... :(

herzogstefan hat geschrieben: von einem Relais weit und breit nichts zusehen. Die Glühkerzen habe ich gewechselt.


Beim abnehmen des kopfes sollte die Zuleitung zu den Glühkerzen getrennt werden. Diesem Kabel stur folgen bis man das Relais trifft. Gibt mE keine andere Möglichkeit. So findest Du zwangsläufig das Relais - ausser der einen: Findest Du Glühkerzen: Richtiges Kabel - falsche Richtung !

Petri heil

bitte berichte !

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 3064
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Vorherige

Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot]

cron