Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

MC 2 Campus Probleme beim beschleunigen

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

MC 2 Campus Probleme beim beschleunigen

Beitragvon D.B.66 » 01.11.2018 16:27

Hallo zusammen,
Seit ein paar Wochen hat mein microcar mc2 campus probleme beim beschleunigen.
Das komische ist das der Fehler nur manchmal auftritt. Manchmal ist alles prima und er kommt recht schnell auf Geschwindigkeit aber manchmal gibt es Situationen wo ich einfach nur zum Hindernis für den übrigen Verkehr werde.der Motor dreht dann normal hoch aber er kommt einfach nicht auf Geschwindigkeit. Wenn ich kurz den Fuß vom Gas nehme und dann wieder drauf trete kommt er langsam.hatte jemand sowie schonmal oder hat jemand eine Ahnung woran es liegen kann?
Über eine Antwort würde ich mich freuen.
Lg Dirk
D.B.66
 
Beiträge: 5
Registriert: 09.02.2018 15:15
Fahrzeuge: Mc2 Campus
Mercedes 230 Kompressor
Aprilla sr50

Re: MC 2 Campus Probleme beim beschleunigen

Beitragvon rolf.g3 » 01.11.2018 16:50

Re: vario säubern-fluten-pflegen

Beitragvon rolf.g3 » 03.07.2017 09:32
moin,

Du brauchst eine Dose Bremsenreiniger und eine Dose Teflonspray.
Du startes den Motor. Leergang eingelegt und Handbremse fest angezogen. Du öffnest die Motorhaube. Du siehst die M.-Vario, sie steht still während der Motor läuft. Du gibst mit der Hand etwas Gas. Die Vario beginnt sich zu drehen. Je mehr Gas Du gibst desto schneller dreht die Vario. Du siehst wie die Vario auseinanderdriftet.
Kein Gas mehr geben - Vario steht wieder still.
Zwischen die Varioglocke und Vario - da wo die Gewichte untergebracht sind- ist ein Spalt. In diesen Spalt nun reichlich Bremsenreiniger sprühen, soweit im Durchmesser wie´s nun geht, etwas (!) Gas geben, das die Vario sich etwas dreht, Vario wieder zur Ruhe kommen lassen, wieder sprühen.
Der Sprühstral des Bremsenreinigers so führen das der Bremsenreiniger möglichst tief in die Varioglocke gesprüht wird UND in die Führungsschienen der Gewichte.
Zwischendurch ( ohne sprühen ) mal kurz Vollgas geben das der gelöste Dreck aus der Vario ausgeschleudert wird.
Vario etwa 20 Minuten auslüften lassen.

Ist dieses getan wird mit dem Teflonspray genauso verfahren.
Jeweils etwa die halbe Dose Zeug einsprühen, sollte reichen. Ggf die Prozedur nach 10 Tagen wiederhohlen.

ACHTUNG !!! Bei Verwendung von Spraydosen Herstellerangaben beachten!!! Nur in gut belüfteten Räumen verwenden!!! Es werden sich leicht brennbare und gesundheitsschädliche Aerosole bilden!!! Gefahr der Verpuffung !!!! Schutzkleidung tragen !!! Augenschutz tragen !! Nicht auf heiße/glühende Teile sprühen !!! Nicht in Stromführende Teile sprühen !!! Brandgefahr !!!

Du siehst, es ist im grunde einfach zu machen aber nicht ungefährlich.
Du könntest die M.Vario auch ganz klassisch ausbauen, die Glocke und die Gewichte sowie die Gewichtführungen mit Bremsenreiniger und Pinsel reinigen und mit Lappen abwischen, danach mit Teflonspray einsumpfen und wieder montieren.

ACHTUNG: Teflonspray NICHT auf den Treibriemen und auf die Riemenflächen der Vario gelangen lassen. Ein geschmierter Riemen rutscht durch und kann aufgrund erhöhter Reibungshitze sehr schnell zerstört werden.

Ich verwende zum schmieren der Varioglocke gerne mal etwas Graphitpulver, aufgetragen mit etwas Sprühöl.
Man kann auch Graphitfett oder normales Lagerfett auftragen, hauchzart versteht sich.
Das Fett / Öl wird im Betrieb schnell ausgeschleudert, lediglich verbleibt das Graphit auf der Reibfläche. Graphit ist ein Trockenschmiermittel ( wird auch gerne im Bleistift verwendet ).
Egal wie Du´s machen möctest, es wird in jedem Falle mit Dreck zu tun haben der sich durch drehen der Vario wunderbar überallhin verteilt.

gruß rolf

Dies hab ich in einem anderen kontext in einem früheren Beitrag geschrieben. Bitte geh nach dieser Anleitung vor und berichte ob das problem weiterhin besteht.
die og Prozedur stammt vom Guido und wurde von mir und anderen schon mehrfach erfolgreich bei ähnlichen Problemen durchgeführt.
Bleibt das Problem bestehen berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2892
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: MC 2 Campus Probleme beim beschleunigen

Beitragvon D.B.66 » 01.11.2018 16:57

Vielen Dank für den Tipp!
Ich werde es so versuchen und natürlich berichten was daraus geworden ist........oder eben auch nicht geworden ist 017)
D.B.66
 
Beiträge: 5
Registriert: 09.02.2018 15:15
Fahrzeuge: Mc2 Campus
Mercedes 230 Kompressor
Aprilla sr50

Re: MC 2 Campus Probleme beim beschleunigen

Beitragvon guidolenz123 » 01.11.2018 17:08

Wirkt (fast) immer... 023)
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12698
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: MC 2 Campus Probleme beim beschleunigen

Beitragvon D.B.66 » 09.11.2018 18:34

Hallo zusammen
Hat ein wenig gedauert bis ich mein teflon spray hatte aber heute War es da und ich habe nach eurer Anleitung gehandelt.
Und was soll ich sagen.....der kleine läuft wieder wie er es soll!dafür schonmal ein dickes DANKE! 023)
Das einzige was mir aufgefallen ist.......du schreibst in der anleitung,Motor läuft im Leerlauf, variomatik steht still.
Meine dreht sich sobald der Motor läuft.weiß nicht ob das normal ist darum wollte ich es einfach erwähnen. An der sache ändert es ja nichts. ....der kleine rennt wieder und ich bin zufrieden.
Gruß und danke
Dirk
D.B.66
 
Beiträge: 5
Registriert: 09.02.2018 15:15
Fahrzeuge: Mc2 Campus
Mercedes 230 Kompressor
Aprilla sr50

Re: MC 2 Campus Probleme beim beschleunigen

Beitragvon rolf.g3 » 09.11.2018 18:42

moin,

D.B.66 hat geschrieben:...der kleine läuft wieder wie er es soll!


023) 023) 023) 023) 023)

D.B.66 hat geschrieben:Motor läuft im Leerlauf, variomatik steht still.


Ja, vlt meinte ich eigentlich den Riemen :oops: :oops: :D :D

Schön das es funzt und Dein Kleiner wieder rennt

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2892
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg


Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder