Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Elektrik Sicherung

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Elektrik Sicherung

Beitragvon Nick » 31.10.2018 17:47

Hallo.
Ich habe ein Microcar MC2 highland Bj.2008.
Bei meinem Microcar fliegt immer die Sicherung 9 raus.
Es ist die Dieselpumpe etc.
Die Sicherung fliegt mal beim Starten raus und mal unter dem fahren. Hat jemand ein Tipp für mich .
Danke schon mal.
Nick
 
Beiträge: 4
Registriert: 31.10.2018 17:42
Fahrzeuge: noch Fußgänger

Re: Elektrik Sicherung

Beitragvon rolf.g3 » 31.10.2018 20:10

moin,

Das ist ein äuserst unlustiger Zustand.

Als erstes bitte die Sicherungskonsole auf Korrosion prüfen, auch von hinten ! Dazu die Sicherungskonsole ausschrauben bzw ausklipsen. Gerne verstecken sich solche Schäden hinten an der Konsole, wo man sie naturgemäß nicht sieht ...

Wenn da alles gut ist wird´s knifflig. Das wird der Moment sein, wenn KFZ-Elektriker in dem Fahrzeug verschwinden und den Fehler suchen - für Stunden !

Ersteimal versuchen alle Verbraucher dieser Sicherung herausfinden. Nur die Dieselpumpe oder auch noch andere Bauteile, zB Zigarettenanzünder, Nebelschlußleuchte ... sowas eben.
Dann die einzelnen komponenten lokalisieren und deren Kontakte prüfen. Erstens auf korrosion, klar, aber auch die Kabel selbst.
Scheuert ein Kabel iwo auf der Karosse / Rahmen gibt´s einen Kurzschluß, Sicherung fliegt.
Sind mehrere Bauteile auf diesem Kreis angeschlossen wird´s echt ekelig. Jedes erreichbare Steckerchen und jedes fitzelchen Kabel kontrollieren, auf Bruch, Scheuerstellen, Thermische Veränderungen ( wenn die isolation zB wellig geworden ist oder sich verfärbt )und ähnliches.
Das ist eigentlich eine reine Fleißaufgabe, langweilig, dröge, nerfig, blöd ! Muß aber sein, da der Schaden nicht besser wird.
Und tu Dirselbst den Gefallen und versuce das Zeitnah zu erledigen, im Winter bei -Graden ist diese Suche echt kein Ponnyreiten mit anschließendem Zuckerwattewettessen.
Nochwas was für nochmehr Kurzweil sorgt : Nichtnur die + Leitungen der Verbraucher prüfen, auch die - Leitungen.
Doppelte Arbeit ! Ist bei Kunststoffkarosserie leider so ...
Solltest Du, unabhängig vom eigentlichen Problem, noch andere mögliche zukünftigen Fehlerquellen finden, diese gleich mit machen, sonst wird das ein Spaß ohne Ende ...

Bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2892
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Elektrik Sicherung

Beitragvon Nick » 31.10.2018 21:42

IMG-20181031-WA0018.jpg
IMG-20181031-WA0018.jpg (134.16 KiB) 204-mal betrachtet

Danke für die schnelle Antwort.
Habe das Microcar gerade in der Werkstatt (kein Microcar Spezialist) Es wurde alles durchgemessen aber wie es immer ist fliegt die Sicherung nicht wenn man es braucht. Es ist alles in Ordnung. Kann es auch ein Relais sein ???. Das Bild zeigt was alles auf die Sicherung läuft .
Nick
 
Beiträge: 4
Registriert: 31.10.2018 17:42
Fahrzeuge: noch Fußgänger

Re: Elektrik Sicherung

Beitragvon rolf.g3 » 01.11.2018 14:26

moin,

Jaa, suuper... mit der Sicherung Nr 9 hast Du den Jackpott geknackt ! 033)
Keine der sonstigen Sicherungen hat sooo viele Verbraucher angeschlossen !!! 023) 023)

Aber es sieht schlimmer aus als es eigentlich ist:

1. grundsätzlich gild: ein Relais ist ein Verbraucher, wenn auch nur ein Kleiner.
Das was an das Relais angeschlossen ist, ist ein großer Verbraucher, der, wie aus dem Sicherungschema ersichtlich, extra abgesichert ist.
2. Direkt angeschlossene Bauteile, die für die Störung verantwortlich sein können sind wenige.
Eigentlich nur 2: Der Tachogeber und die Magnetspuhle Einspritzpumpe.

Die Art, wie der Fehler auftritt ( so wie Du es beschreibst: entweder beim Start oder eben während der Fahrt ) sagt mir das in der + Leitung des Tachogebers oder der + Leitung der ESP Magnetspule eine blanke Stelle vorhanden ist, welche alle sell mal an Masse gerät ( durch Schwingung zB ) und dort den Kurtzschluß für kurze Zeit entstehen läßt.

Bitte bestätige mir, das alle genannten Verbraucherrelais NICHT im Einsatz waren, wenn der Fehler auftrat.
Dann bleiben eigentlich nur ( erstmal ) diese 2 Komponenten übrig.

Bauteile lokalisieren ! Anschlußleitungen genauestens in Augenschein nehmen und auf Scheuerstellen achten.

Ist hier, selbst nach gründlichster Suche KEIN Fehler zu erkennen, wird´s richtig ekelig ...

Jedes Relais wird angesteuert, je nach dem was eben geschaltet wird. Das + Kabel des jeweiligen Schalter´s findest Du vorwiegend am Lenkstockschalter. Um dahin zu gelangen ist die Verkleidung um die Lenksäule zu entfernen. Du wirst einen gewaltigen Wust an Kabeln finden.
2 Möglichkeiten: Du suchst aus diesem Konvult das jeweilige + Kabel heraus und folgst diesem bis zur Sicherung / Verteiler zur Kontrolle, oder du kontrollierrst ALLE Kabel sorgfältig auf Veränderungen... so ist es halt ...

Ich denke aber eher das der Fehler am Tachosensor bzw dessen Leitungen zu finden ist. Tachosensor ist am Getriebe zu finden und hat 3 Kabel. 1x rot, 1x braun oder grün und 1x schwarz. Diese Leitungen Bitte zrückverfolgen. Das schwarze wird früher oder später zu einem Massepunkt geführt. Die anderen beiden ( können auch andersfarbig sein ...) bitte sorgfältig prüfen. Da wo das Kabel über Kanten geführt wird und / oder schwingen kann besteht die größte Möglichkeit für solche Fehler.

Elektrische Leitungen nie über Kanten legen. Schwingungsfrei verlegen und gut befestigen ( Kabelbinder uä )
Steckverbindungen korrosionsfrei halten. ( korrosion = erhöhter Übergangswiederstand bishin zum Totalausfall )

Für Dein Problem kommen ersteinmal 2 Möglichkeiten in Betracht.
1. Korrosion an den Steckverbindungen der beiden genannten Bauteile
2. Aufgescheuerte Isolation und schwingende Kabel ( gerne bei Tachosensoren )

Bitte prüfe nochmal ob der Fehler sich durch Betätigung der einzelnen Relais ( Schalter ) auslösen / provozieren läßt und sich damit lokalisieren läßt. Dazu Fahrzeug starten und alle schaltbaren Relais schalten ( siehe Sicherungsübersicht )

bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2892
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Elektrik Sicherung

Beitragvon Nick » 10.11.2018 10:06

Hallo ,
Ich habe deine Fehlerdiagnose der Werkstatt weitergegeben. Von der Einspritzpumpe geht ein Kabel weg das durchgescheuert war. Bin jetzt ca.300km gefahren bis jetzt läuft's.
Danke dafür

Hätte aber noch eine Frage.
Meine Lüftung bläst nur auf Stufe 3 bischen raus.
Dafür auch noch einen Tipp.
Nick
 
Beiträge: 4
Registriert: 31.10.2018 17:42
Fahrzeuge: noch Fußgänger

Re: Elektrik Sicherung

Beitragvon rolf.g3 » 10.11.2018 10:25

moin,

Nick hat geschrieben:Von der Einspritzpumpe geht ein Kabel weg das durchgescheuert war.


Fehler gefunden 033) 033) 033)

Nick hat geschrieben: Bin jetzt ca.300km gefahren bis jetzt läuft's.


Dafür 023) 023) 023) 023)

rolf.g3 hat geschrieben: Leitung der ESP Magnetspule eine blanke Stelle vorhanden ist,


Da hab ich ja voll ins schwarze getroffen ... freut mich !!

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2892
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Elektrik Sicherung

Beitragvon rolf.g3 » 10.11.2018 12:05

moin,

Nick hat geschrieben:Hätte aber noch eine Frage.
Meine Lüftung bläst nur auf Stufe 3 bischen raus.
Dafür auch noch einen Tipp.


mglwse hilft Dir das. Muß aber auf Dein Auto umgemünzt werden:

viewtopic.php?f=1&t=5679

Probelmatischer wird´s wenn der Lüftermotor nur auf Stufe 3 Läuft. Dann sind wahrscheinlich die Vorwiederstände ( 2. Bild in meinem Beitrag, im geöffneten Lüftergehäuse das silberne Teil ) durch und müssen ersetzt werden. Dazu aber mehr, wenn´s soweit ist

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2892
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Elektrik Sicherung

Beitragvon Nick » 12.11.2018 18:04

Hallo.
Ich habe gestern versucht die Lüftung auszubauen .Sie sieht nicht so aus wie auf den Bildern.
Ich habe mal den Schlauch wo die Luft in denn Fahrgastraum leitet abmontiert,da kann gleich der Ventilator zum Vorschein. Habe dann die Stufen 1-3 betätigt und er läuft nur auf 3 .
Nick
 
Beiträge: 4
Registriert: 31.10.2018 17:42
Fahrzeuge: noch Fußgänger

Re: Elektrik Sicherung

Beitragvon guidolenz123 » 12.11.2018 18:42

Nick hat geschrieben:Hallo.
Ich habe gestern versucht die Lüftung auszubauen .Sie sieht nicht so aus wie auf den Bildern.
Ich habe mal den Schlauch wo die Luft in denn Fahrgastraum leitet abmontiert,da kann gleich der Ventilator zum Vorschein. Habe dann die Stufen 1-3 betätigt und er läuft nur auf 3 .

Dann ist der Kondensator für/von dem Lüfter hinüber...dann läuft so ein Teil immer nur auf höchster Stufe.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12698
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Elektrik Sicherung

Beitragvon rolf.g3 » 12.11.2018 18:59

moin,


Nick hat geschrieben:Ich habe gestern versucht die Lüftung auszubauen .Sie sieht nicht so aus wie auf den Bildern.


Na, sag ich doch:

rolf.g3 hat geschrieben:. Muß aber auf Dein Auto umgemünzt werden:


Vom Prinzip her gesehen ist die Heizung aber so aufgebaut wie auf den Bildern zu sehen: Der Ventilator ist vor dem Heizungskühler montiert, das ist die Aussage. Klar das das von Modell zu Modell verschieden umgesetzt wird ...

Nick hat geschrieben: Habe dann die Stufen 1-3 betätigt und er läuft nur auf 3 .


Test: Stecker vom Ventilator abziehen. Sollten 4 Kabel sein. Die Masse oder - Leitung herausfinden - mit dem Multimeter. Auf Durchganstest schalten ( dann machts piiiip ), ein Kabel auf Motorblock ( blanke Stelle ) oder Batterie - halten und mit dem anderen Kabel die einzelnen Kontakte im Stecker abtasten ( Also nicht die Seite die zum Ventilator geht, sondern von der Zuleitung )
da wo´s Piiipt merken ( Kabelfarbe ). Jetzt Multimeter auf 20volt = stellen, Zündung an und Lüfterstufe 1 einstellen. Das schwarze Kabel des Multi´s an den nun bekannten Masseanschluß halten und alle anderen Kabel mit dem roten Kabel des Multi´s durchmessen, Ergebniss merken. Zeigt das Multi bei einem Kabel 12 Volt ( +/- ) an hast Du nun die Anschlußleitung zum Ventilator Stufe 1.
Schalterstufe 2 und Schalterstufe 3 ebenso ausmessen.
Zum Ergebniss solltest Du nun folgende Werte erhalten: 12V;12V;12V
Schalterstufe 1, 2 und 3 hast Du nun ausgemessen und kannst nun die Kabelfarbe und Anschlußklemme genau bezeichnen. Auserdem weißt Du nun das der Schalter, der den Ventilator steuert in Ordnung ist und der Fehler im Ventilator zu finden ist.

Ventilator ausbauen und zerlegen. Im inneren wirst Du, ähnlich wie auf dem 2. Foto ein Bauteil finden welches IM Luftstrom den Vent´s zur Kühlung befindet. In diesem Bauteil sind Vorwiederstände untergebracht, 1x für Lüfterstufe 1 und einmal für Lüfterstufe 2. Lüfterstufe 3 ist direkt angeschlossen, deshalb funktioniert das noch, denn für Stufe 1 und 2 sind schlicht die Vorwiederstände durchgebrannt.
Die Vorwiederstände wandeln auf Stufe 1 - 2/3 der Energie in Wärme um und auf Stufe 2 - 1/3. Diese Wärme wird durch den Luftstrom im Ventilator abgeleitet. Ist der Heizungskühler verstopft kommt erstens keine Luft in der Fahrgastzelle an und zweitens wird im Ventilatorgehäuse kein ausreichender Luftstrom zur Kühlung der Vorwiederstände erzeugt. Ergebniss: Vorwiederstände werden zu heiß und brennen durch

Hast Du diese Vrwiederstände ausgebaut, wirst Du Ersatz bei Conrad - electronic finden oder ähnlichen Anbietern. Kostenpunkt: ein paar Pfennige.

Bringst Du Werkstatt: Neuer Ventilator = sack teuer

Ist der Ventilator runter wirst Du bequem an den Heizungskühler zum reinigen gelangen. Vorsicht: Die Lamellen sind sehr empfindlich !!

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2892
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Elektrik Sicherung

Beitragvon guidolenz123 » 12.11.2018 20:03

Mal (vlt) blöde Frage.. Ist Vorwiderstand und Kondensator nicht das Gleiche ?
Falls NEIN, dann meinte ich den Vor-Widerstand.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12698
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Elektrik Sicherung

Beitragvon 50ccm » 12.11.2018 21:03

Hallo Guido
Ein Kondensator und ein Wiederstent sind Grund verschieden . Verhalten sich auch unterschiedlich . Im Weckselstomkreis wirken sie in Gegengesetzen Richtungen
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1649
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Elektrik Sicherung

Beitragvon guidolenz123 » 12.11.2018 21:09

Danke Dir..dann meinte ich den Widerstand.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12698
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder