Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

M.G.o1 die Heizung mag nicht so recht

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

M.G.o1 die Heizung mag nicht so recht

Beitragvon The Stick » 01.10.2018 18:52

Guten Abend

Bei unserem M.G.o1 wurde zwar der Lüfter schon mal repariert und alle 3 Stufen gehen auch.
Die beschlagene Scheibe wird auch recht flott frei, jedoch überzeugt die Heizleistung nicht wirklich.
Der Vorbesitzer und dem glaub ich ja mittlerweile alles ( mein nächstes Leben werd ich ja Auto bei ihm)
meinte das die Heizung gut geht.

Vielleicht muß ich ja nur einen Schlauch oder Schalter auf Winter stellen. 101)
Freu mich schon auf Eure Infos.

Roland
da kommt demnächst noch was
The Stick
 
Beiträge: 17
Registriert: 03.07.2018 16:26
Wohnort: Murnau a.Staffelsee
Fahrzeuge: Peugeot 807, Fendt Joker 470, Hyundai Getz
Microcar M.GO 2009 mit Yanmar 2 TNE 68 CMC2

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon guidolenz123 » 01.10.2018 18:56

Thermostat defekt ? Da wird das Autochen nicht richtig warm und die Heizung erst recht nicht
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12557
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

habe halt keinen Anhaltspunkt

Beitragvon The Stick » 01.10.2018 19:18

Weiß nicht so recht wie warm der MG.o überhaupt wird.
Bei den Tupper muß man ja manchmal Abstriche machen.

Ein laues Lüftchen kommt ja aus den Düsen.
da kommt demnächst noch was
The Stick
 
Beiträge: 17
Registriert: 03.07.2018 16:26
Wohnort: Murnau a.Staffelsee
Fahrzeuge: Peugeot 807, Fendt Joker 470, Hyundai Getz
Microcar M.GO 2009 mit Yanmar 2 TNE 68 CMC2

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon 50ccm » 01.10.2018 20:23

Hallo
Da könnte der Zug zum Ventil fest sitzen .Innen schiebt man den Regler auf Warm und verbiegt in Wirklichkeit nur das Gestänge und nicht das Ventil .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1640
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: habe halt keinen Anhaltspunkt

Beitragvon guidolenz123 » 02.10.2018 11:08

The Stick hat geschrieben:Weiß nicht so recht wie warm der MG.o überhaupt wird.
Bei den Tupper muß man ja manchmal Abstriche machen.

Ein laues Lüftchen kommt ja aus den Düsen.


Messe / oder lasse messen die Wassertemperatur in den Wasserschläuchen vom und zum Kühler..da gibts günstige Infrarot-Wärmemesser im Netzt. Sollte nach Belastung/längerer Motoraktivität so um die 80-90 Grad sein...sonst ist der Thermostat dauernd offen und dann bekommt auch die Heizung nur laues geliefert und kann nicht warm/wärmer...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12557
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon rolf.g3 » 02.10.2018 14:21

moin,

Test:
Kalter Motor !
Motorhaube öffnen und den dicken Schlauch suchen der oben zum Kühler führt.
Motor starten.
Mit der Hand den Schlauch greifen und warten.
Wird der Schlauch binnen weniger Minuten lauig warm ist das Thermostat offen und somit wahrscheinlich kaputt.
Wird der Schlauch mach 5 - 17 Minuten plötzlich heiß ist der Thermostat in Funktion, alle dem gut :D

Auch ´ne Möglichkeit für´s laue Lüftchen:

viewtopic.php?f=1&t=5679

Wenn Du den Heizungskühler zerlegst, bitte mach Foddo´s, hab mich an meinem M.Go bislang noch nicht rangetraut - ist aber, zwecks reinigung - langsam notwendig :( :( :(

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2822
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon macbloke » 09.10.2018 12:34

Bei funktionierendem Kühlkreislauf einschliesslich entlüftetem Wärmetauscher für die Innenraumheizung, nicht verstopften Heizungsrippen, sowie funktionsfähiger Klappe für die Umstellung der Luftzuführung direkt von draussen bez. Über den Wärmetauscher, sollten die LKFZ mit Dieselmotoren alle recht gut Heizen.

Meine Erfahrung: Ich musste einen von mir abgebrochenen Hahn umtauschen. Dabei entdeckte ich das die Kühlrippen mindestens zu 75% verdreckt waren. Danach war die Innenheizung perfekt. Vorher etwas lau.

Ergänzung: Der Hahn, den ich tauschen musste, ist abgebrochen als ich den Schlauch abziehen wollte. Altersbedingt war der Schlauch festgebacken und der Plastikstutzen morsch. Also sehr Vorsichtig beim Ausbau....

PS: Luft hat auch gestört. ich musste ständig Külwasser nachfüllen bis der Kreislauf entlüftet war, erst dann wurds auch warm.
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5320
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon abakadriver » 09.10.2018 19:29

Schalter auf Winter stellen gabs bei den archaischen Fahrzeugen mal am Luftfilter, könnte bei der Ente gewesen sein.
Das Erste ist immer der Pegel der Kühlfüssigkeit, Wenn man nicht regelmässig wechselt verschlammt die Kühlflüssigkeit ( Rost ), als erstes setzt sich gerne der Wärmetauscher der Heizung zu, weiter gibt es defekte an Thermostat und Wasserdeckelchen, ferner kann auch die Wasserpumpe betroffen sein. Vielleicht hast du ein loch im Kühler, der muss nicht immer ganz leer laufen und kann trotzdem noch ausreichend kühlen. früher oder später wird man den Wasserverlust aber am Überhitzen merken.

Gerade im Winter dauerst es 5 bis 10 Minuten bis der kühlkreislauf ausreichend erhitzt ist vorher gibt auch keine Heisse luft.
Da der Fahrtwind mittels Ventilator durch den Wärmetauscher rauscht. kann der wärmetausche sich auch mit staub und dem Dreck der Strasse zusetzten das redziert allerdings den eher den Luftdurchsatz der Heizung. Ferner haben die weniger archaischen Fahrzeuger einen Staubfilter vor die Heizung geschaltet wenn das beim MGO auch der Fall ist wäre der zu ersetzen. Beim Abaca ist nur ein dicke filterartige Matter vor den Ansaugweg des Ventilator an den Unterboden geklebt.

Das ist das was mir neben dem was bereits gepostet wurde einfällt. Ich hatte das loch im Kühler und den Schlamm. Nach dem ich den Motor gespült hatte und die flüssikgeit nachgefüllt hatte hat der Rostschlamm nicht mehr das loch im kühler gestopft. dann habe ich einen neuen kühler eingebaut und dabei nochmals den ganzen Motor gespült. Danach ist die kühlflüssigkeit dann durch ein paar stecknadelgrosse löcher in einem Wasserdeckelchen ausgetreten. Seit ich das ersetzt habe ist der Kühlkreislauf dicht und die Heizung funktioniert gut. Im Winter dauert es aber einfach eine Weile bis die Luft richtig heiss eingeblasen wird, da ich meist nur 10 bis 14 km weit fahre Schalte ich das Gebläse erst nach fünf minuten zu sonst kann es sein das die scheiben wieder zu frieren. ich habe mit auch ein einen Aweisende Folie hinter den ausseren kühlergrill geklebt damit nicht zusätllich Fahrtwind durchdie Öffnung eindringt.
Wer ein Tipp oder Rechtschreibfehler findet kann ihn für sich behalten.

Gruß der Abakadriver

BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
Kawasaki Z 550 B Bj 1982
abakadriver
 
Beiträge: 603
Registriert: 22.12.2013 21:45
Wohnort: Saarbrücken
Fahrzeuge: BMW R1100RS Bj 1996
JDM Abaca 520 Yanmar Bj 2007
ApeTm Diesel Kipper mit 420 ccm Lombardinidiesel

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon macbloke » 10.10.2018 09:28

Hmm, das ist eine prima Diskussionsthema:

Bei einigen Fahrzeugen, auch bei meinen Volvos S40(leider verschrottet) und V40 die aus der Jahrhundertwende stammen, da gibt es eine Matte Serienmäßig mit dabei, die bei Temperaturen ab 0°C und kälter vor den Lüftungsschlitzen des Kühlergrills in die Motorhaube eingesetzt werden soll.

Gibt weitere Autos die das haben.

Ist eine Idee für unsere LKFZ bei kalten Temperaturen.

Fragen:
überhitzt der Motor?
was ist bei eingepackten Motoren, die neuen LKFZ sind bereits sehr Isoliert, bez. gekapselt. Isoliert Lärm und Temperaturunterschiede gleichermaßen.

bei Kurzstrecke?
bei Langstrecke?

Könnte interessant werden!
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5320
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Upps meine mails funzen nicht. Danke für die Antworten

Beitragvon The Stick » 10.10.2018 20:04

Hallo liebe Foristi

( man merkt ich habe eine neue bello Espresso maccina.) 023)
Erst mal vielen Dank für Eure Tipps.
Habe zum ersten Mal keine Benachrichtungen ( nicht mal im Spam ) bekommen. 088) 076)
Am Wochenende werde wir mal auf Suche gehen und dann melde ich mich wieder.

bis bald

Roland
da kommt demnächst noch was
The Stick
 
Beiträge: 17
Registriert: 03.07.2018 16:26
Wohnort: Murnau a.Staffelsee
Fahrzeuge: Peugeot 807, Fendt Joker 470, Hyundai Getz
Microcar M.GO 2009 mit Yanmar 2 TNE 68 CMC2

Re: Upps meine mails funzen nicht. Danke für die Antworten

Beitragvon guidolenz123 » 11.10.2018 08:30

The Stick hat geschrieben:Hallo liebe Foristi

( man merkt ich habe eine neue bello Espresso maccina.) 023)
Erst mal vielen Dank für Eure Tipps.
Habe zum ersten Mal keine Benachrichtungen ( nicht mal im Spam ) bekommen. 088) 076)
Am Wochenende werde wir mal auf Suche gehen und dann melde ich mich wieder.

bis bald

Roland



Was meinst Du denn damit ? 017)
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12557
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon The Stick » 11.10.2018 09:08

033) 033) hurra
Jetzt kam wieder Mal eine Nachricht über einen neuen Beitrag.
Also bleibt nur noch das Heizungsproblem fürs Wochenende
da kommt demnächst noch was
The Stick
 
Beiträge: 17
Registriert: 03.07.2018 16:26
Wohnort: Murnau a.Staffelsee
Fahrzeuge: Peugeot 807, Fendt Joker 470, Hyundai Getz
Microcar M.GO 2009 mit Yanmar 2 TNE 68 CMC2

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon guidolenz123 » 11.10.2018 11:54

:lol: :lol: :lol: :lol: :lol: :lol:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12557
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: M.G.o1 die Heizung mag nicht so recht

Beitragvon The Stick » 13.10.2018 10:22

50ccm hat geschrieben:Hallo
Da könnte der Zug zum Ventil fest sitzen .Innen schiebt man den Regler auf Warm und verbiegt in Wirklichkeit nur das Gestänge und nicht das Ventil .

Na toll, bewegt sich ein wenig aber am ? Kasten ? oberhalb des Motors kommen grad Mal 3-4 mm an
da kommt demnächst noch was
The Stick
 
Beiträge: 17
Registriert: 03.07.2018 16:26
Wohnort: Murnau a.Staffelsee
Fahrzeuge: Peugeot 807, Fendt Joker 470, Hyundai Getz
Microcar M.GO 2009 mit Yanmar 2 TNE 68 CMC2

Die Heizung funzt !

Beitragvon The Stick » 13.10.2018 11:27

Also haben der Lange und sein Alter sich über das Heizungsproblem gemacht.
Der Schlauch wird erst nach 10 Minuten heiß. Thermostat taugt folglich.
Dann checkten wir den Drehknopf mit Spiegelchen und Taschenlampe. Hinten der Draht bewegte sich nur ca.5mm.
Aha, ab an den Heizungskasten im Motorraum und da kamen nur noch 2 mm an. Dort satt geruckelt und mit W40 geschmiert .
Dachte eigentlich das der Effekt gleich 0 sein müsste.
Denkste die Kiste heizt jetzt für s erste schon ganz gut.
Und lässt sich auch einstellen
Heilende Hände.
Ob es dem Langen für den Winter reicht wird sich zeigen.
033)
Vielen herzlichen Dank noch Mal an Euch.
Von Max und Roland
da kommt demnächst noch was
The Stick
 
Beiträge: 17
Registriert: 03.07.2018 16:26
Wohnort: Murnau a.Staffelsee
Fahrzeuge: Peugeot 807, Fendt Joker 470, Hyundai Getz
Microcar M.GO 2009 mit Yanmar 2 TNE 68 CMC2

Nächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]