Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Sitemap Impressum 

Ladespannung Lombardini

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Ladespannung Lombardini

Beitragvon Chris666 » 06.05.2018 09:00

Moin Moin,
über den Winter mußte ich alle 2-3 Tage die Batterie nachladen.

---
Batteriekontrollleuchte brennt bei Zündung & geht nach dem Start aus!

Nun hatte ich endlich Zeit und überprüfte den Regler, der war am kleinen Stecker mit Grünspan verklebt!
Alle Stecker gereinigt und mit Polfett geschmiert.

Batterie extern geladen > 13,6V
Tag 1 > 12,76V
Tag 2 > 12,73V
Tag 3 > 12,68
gemessen an der Batterie, gefahren die Tage ohne Licht/Radio.

Heute hab ich den Multimeter an der Batterie angeschlossen um beim fahren die Spannung zu überprüfen .....
Tester zeigt bei Vollgas > 12,55V an 017)

Hat einer nen Plan wie ich die Lima / Regler prüfen kann?

Gruß Chris
Benutzeravatar
Chris666
 
Beiträge: 44
Registriert: 22.09.2017 11:40
Fahrzeuge: GRECAV EKE - LDW 502
Bj. 2004

Re: Ladespannung Lombardini

Beitragvon rolf.g3 » 06.05.2018 10:14

moin,

Der externe Regler der internen Lima ist leider etwas wartungsintensiv.
Schritt 1:
Regler alle Verbindungen lösen und auf Korrosion prüfen ggf reinigen.
Schritt 2:
Regler selbst abschrauben ( 2 Schrauben, innensechskant ) und die Auflagefläche des Reglers reinigen / metallisch blank machen.
Schritt 3:
Auflagefläche Regler auf dem Rahmen reinigen und metallisch blank machen.
Schritt 3:
Regler & alle Kabel wieder vorschriftsmäßig montieren.
Schritt 4:
Das rote Kabel vom Regler an den Anlasser prüfen. Durchgang / Bruch / Korrosion. ( das ist das eigentliche Ladekabel )
Schritt 5:
Massekabel von der Batterie bis zum Rahmen prüfen. Verbinder / kabelschuhe lösen, reinigen, montieren.
Schritt 6:
Messen. Sollwert: Ab mittlere Drehzahl ( +/-) sollten maximal 14,2 bis 14,5 Volt anliegen. Alles unter 14,0 ist schlecht.

Schritt 7:
Hier berichten !!!

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2455
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Ladespannung Lombardini

Beitragvon Chris666 » 06.05.2018 13:54

Schritt 1-6 erledigt :wink:

trotzdem ist die Ladespannung wie im ersten Post 017)
Benutzeravatar
Chris666
 
Beiträge: 44
Registriert: 22.09.2017 11:40
Fahrzeuge: GRECAV EKE - LDW 502
Bj. 2004

Re: Ladespannung Lombardini

Beitragvon rolf.g3 » 06.05.2018 15:02

moin,

Sooo ... keine Änderung - das ist schlecht.
Messen ob beim roten Kabel am Anschluß Regler was zu messen ist, sprich: kommt was aus dem Regler ? Problem: Motor muß laufen bei mind 1/3 Gas- erhebliche Verletzungsgefahr !

Ansonsten solltest Du Dich evtl damit abfinden das der Regler durch ist, Ersatz zieeemlich teuer.
Vlt solltest Du mal den Stator & Regler durchmessen, wie´s geht verrät Dir Onkel Louis:
https://www.louis.de/rund-ums-motorrad/ ... elektronik
Is zwar für´s Moped aber gut auf das Ü-Ei zu übernehmen da vergleichbare Technik.

Hoffe Dir geholfen zu haben, bitte berichte weiter

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2455
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Ladespannung Lombardini

Beitragvon guidolenz123 » 06.05.2018 16:58

Wenn das Schnauferl mit ehöhtem Gas nicht zwischen 13,6 und 14,2 (ungefähr) läd, ist Regler oder Lima...(eher Regler) hinüber..Ersatz gibts hier:

https://www.ebay.de/sch/i.html?LH_PrefL ... lombardini
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 11922
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Ladespannung Lombardini

Beitragvon 50ccm » 06.05.2018 20:13

Hallo
Prüfe auch die Verbindung von der Internen LiMa zum Regler
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1563
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Ladespannung Lombardini

Beitragvon rolf.g3 » 07.05.2018 07:45

moin,

50ccm hat geschrieben:Hallo
Prüfe auch die Verbindung von der Internen LiMa zum Regler


Ja, das ist auch immer mal ´nen Blick wert. Bei meiner Wanderbaustelle waren die Isolierungen der Kabel von der Lima angefressen und es entstand schon ein kleiner Kriechstrom...
Saft aber wird produziert, so meine Annahme, weil das Ladeleuchtelicht nach Anlassen ausgeht.

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2455
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron