Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Aixam 400 SL geht immer wieder aus

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Re: Aixam 400 SL geht immer wieder aus

Beitragvon guidolenz123 » 14.06.2018 08:23

sf169 hat geschrieben:Bild
Da sind aber keine Anschlüsse dran.
Genau so habe ich das Ersatzteil neu hier liegen.


Fotografier das Neuteil mal von oben (Draufansicht).
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12524
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Aixam 400 SL geht immer wieder aus

Beitragvon rolf.g3 » 14.06.2018 08:57

moin,

Immer wenn ich bis jetzt neue Schläuche eingebaut habe und die originalen ausgebaut, waren die originalen mit solchen Pressschellen montiert. Diese hab ich mit dem Saitenschneider aufgepopelt und den neuen Schlauch mit Schraubschelle befestigt.
Sollte in diesem Fall auch so gehen.
Tank abbauen, Schlauch abschneiden, Bauteil ausbauen, neues rein und mit neuem Schlauch verbinden. Ob jetzt der alte Schlauch bzw das alte Bauteil heile bleibt ist egal, geht sowieso in die Tonne...
Fakt ist: Durch das abgebildete Loch geht´s wahrscheinlich garnicht zu montieren. Tank ausbauen und schon kommt man ran.
Problem: Das LETZT was ich an Schraubereien mag ist Tank ausbauen. Diese Aufgabe ist so ziemlich das allerletzte. Vieeel Arbeit, Knorzerei, Schrauben gehen nicht auf, gehen dann doch auf, Schlauch vom Einfüllstutzen abziehen - und der wehrt sich, aufpassen das nix weiter kaputt geht, diszipliniert darauf achten das man nirgens blindwütig mit dem großen Hammer draufhaut obwohl die innere Stimme sehr laut danach schreit, nicht vom schwätzfreudigen Nachbarn ablenken lassen - auch nicht von der Lieblingsfrau, selbst wenn sie mit Essen lockt ( oder anderen Reizen ! ) - weil diese mistige Arbeit dann liegen bleibt und eine Wiederaufnahme dieser Tätigkeit ernsthaft in Gefahr gerät ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2810
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Aixam 400 SL geht immer wieder aus

Beitragvon sf169 » 14.06.2018 19:45

guidolenz123 hat geschrieben:Fotografier das Neuteil mal von oben (Draufansicht).

Gerne:
Tank3.jpg
Tank3.jpg (22.9 KiB) 347-mal betrachtet

Tank4.jpeg
Tank4.jpeg (37.94 KiB) 347-mal betrachtet

Tank5.jpg
Tank5.jpg (43.25 KiB) 347-mal betrachtet

Tank6.jpeg
Tank6.jpeg (20.54 KiB) 347-mal betrachtet


rolf.g3 hat geschrieben: waren die originalen mit solchen Pressschellen montiert.

Meinste wirklich, daß die Schellen da aufgepresst sind?

rolf.g3 hat geschrieben:Durch das abgebildete Loch geht´s wahrscheinlich garnicht zu montieren. Tank ausbauen und schon kommt man ran.

Tank7.jpeg
Tank7.jpeg (37.99 KiB) 347-mal betrachtet

Daher hatte ich überlegt eine etwas größere Wartungsöffnung mittels Dremel zu schaffen (rote Linie) und diese dann hinterher wieder zu verkleben und untergelegtem Alublech zu vernieten.

rolf.g3 hat geschrieben:Problem: Das LETZT was ich an Schraubereien mag ist Tank ausbauen. Diese Aufgabe ist so ziemlich das allerletzte. Vieeel Arbeit, Knorzerei, Schrauben gehen nicht auf, gehen dann doch auf, Schlauch vom Einfüllstutzen abziehen - und der wehrt sich, aufpassen das nix weiter kaputt geht, diszipliniert darauf achten das man nirgens blindwütig mit dem großen Hammer draufhaut obwohl die innere Stimme sehr laut danach schreit, nicht vom schwätzfreudigen Nachbarn ablenken lassen - auch nicht von der Lieblingsfrau, selbst wenn sie mit Essen lockt ( oder anderen Reizen ! ) - weil diese mistige Arbeit dann liegen bleibt und eine Wiederaufnahme dieser Tätigkeit ernsthaft in Gefahr gerät ...

Ich lade dich ein. Meine Nachbarn quatschen nicht, meine liebste bekommt Kochverbot, nen großen Hammer hab ich nicht, kann also nix passieren.

Viele Grüße
Stefan
Drosseln sind Vögel, sie in einen Motor zu stecken ist Tierquälerei
sf169
 
Beiträge: 292
Registriert: 06.12.2011 17:58
Wohnort: Meschede
Fahrzeuge: Ford Mondeo MK3 2,2l TDCi BJ 2005
Aixam 400 SL BJ 1998 - wieder da - nicht funktionstüchtig
Mega Multitruck 2 - 400er 09/2009 mit kleinen Baustellen

Re: Aixam 400 SL geht immer wieder aus

Beitragvon rolf.g3 » 15.06.2018 21:09

moin,

sf169 hat geschrieben:Ich lade dich ein. Meine Nachbarn quatschen nicht, meine liebste bekommt Kochverbot, nen großen Hammer hab ich nicht, kann also nix passieren.


Jaaa, ... neee ... lass ma stecken ... aber danke für das liebe Angebot :D 023)
Hab heute das Getriebe vom Nova ausgebaut - beim M.Go damals Ausbau in 10 Minuten bei 23 °C, Einbau etwas um eine halbe Stunde bei knapp über dem Gefrierpunkt...

Heute 4 Schrauben vom Novagetriebe: Die vorderen etwa 5 Minuten um sie zu lösen, man kommt echt schlecht drann ...
Die hinteren beiden: Jeweils 2,5 Stunden ... 2,5 Stunden PRO SCHRAUBE ... bin fast Wahnsinnig geworden...
Mit dem 8er Imbus kommt man erstmal kaum an die Schrauben drann, wenn sie mal eingesteckt ist, geht die mistige Schraube micht auf. Am langen Arm, durch allerlei Gestänge und Halterungen durchgeflochten an der Schraube rumgezerrt, ein Imbus rundgedreht, Angst bekommen das der Schraubenkopf sich mit rundgedreht hat ( ist etwas verschammt aber noch brauchbar ).
Man sieht nix, hat garkeinen Platz ( die Imbusschraube läßt sich um etwa 1/6 Umdrehung drehen, dann schlägt der Schlüssel an, man muß ihn neu aufsetzen - geht aber wegen anderem Anschlag nur, wenn bei der Drehbewegung wirklich aller Raum genutzt wurde, sonst kann der Imbus nicht aufgesetzt werden ) und das Schraubengewinde bis zum Schluß schwergängig wie Hund ... apropo Hund: Der hat mir unterm Auto alle 10 Minuten die Ohren ausgeleckt um mir siene Loyalität zu zeigen ... oder eben aus Mitleid ... :(
Jetzt, nach 5 Stunden ist das Getriebe draußen. Muß die Vario prüfen, Ölwechsel machen ( geht zwar auch im eingebauten Zustand, aber die Vario bekommt man so nicht ab ) und nach dem Tachogeber schauen - der ist tatsächlich durchgebrannt :shock:
Da wär ein gemütlicher Tankausbau doch glatt ein luftiger Waldspaziergang dagegen 076) 076) 076)

Das mit dem Loch vergrößern könnte evtl klappen, wenn Du an die Schläuche ordentlich rannkommst, von unten dann...
und ja, ich denke das die Schläuche mit Pressschellen aufgesteckt sind, farblich gekennzeichnet das die in der Fabrik was zu rätzeln haben, von wegen: Wieso hat der Tank einen warmen Vor und kalten Rücklauf ??? Is das ein Heitzkörper ???
Nachdem was ich heute mit dem Nova erlebt hab, halte ich von den Ingeneuren in den Werken nu wirklich nicht mehr viel ... wer ein Fahrzeug so derart verbaut und verpopelt ...

gruß rolf, der heute evtl etwas abgenerft ist
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2810
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Aixam 400 SL geht immer wieder aus

Beitragvon 50ccm » 16.06.2018 20:01

Hallo Rolf
Mein Mitgefühl hast du . Habe auch schon mehrmals Getriebe aus und Ein gebaut . Einbau war immer schwieriger
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1639
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Vorherige

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron