Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Kommt schlecht auf Geschwindifkeit, bricht bei Steigung ein

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon TheSkyistheLimit » 09.04.2019 21:49

Wie gesagt: Fortsetzung folgt.

Das Gedröhne, welches mein Sohn beschrieb, muss wohl von den Zahnflanken des Antriebsriemen herrühren, die bereits deutliche Spuren aufweisen.
Dadurch, dass das Getriebe bei Vollast bereits zum Motor "geschwenkt" wurde und sich somit die Distanz Getriebe-Vario/Motor-Vario bereits deutlich verkürzte, lief der Riemen nicht nur so hoch in der Vario, dass er offenbar kurz vor dem Abspringen war, nein unten hing er auch wieder durch, so dass trotz neuem Riemenhalter die Wellen-Manschette schon wieder durchgeflext wurde....

Der obere Bruch des Halters (den man hinter der Schwungscheibe nicht sehen konnte...) ist offenbar uralt. Auch die Schrauben müssen schon länger fehlen/abgerissen sein.
Der Sitz der Federringe ist schon verwittert.
Nun müssen wir ersteinmal die Stümpfe aus dem Block "linksdrehen".

Ich berichte dann neu, wenn die Kiste wieder Fahrbereit ist.

LG Klaus-Peter aus Hamburg
Benutzeravatar
TheSkyistheLimit
 
Beiträge: 31
Registriert: 15.02.2019 17:52
Wohnort: Hamburg
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon HerrToeff » 23.04.2019 04:30

ich war ein paar Wuchen wegen DSL Umstellung daueroffline ..

Es gab mal einen verstärkten Getriebehalter als Nachbau des anfälligen Originals für kleines Geld auf Ebay ..
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063
Benutzeravatar
HerrToeff
 
Beiträge: 2684
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon TheSkyistheLimit » 03.05.2019 14:51

Sooooooo,

schulde euch ja noch die Fortsetzung.

Also, über Ostern haben wir den neuen Getriebehalter verbaut.
Der neue, erst vor kurzem verbaute Antriebsriemen hat, wie schon berichtet, deutlich gelitten, muss aber erst einmal weiter seinen Dienst verrichten. Von neu 31mm Breite ist er jetzt schon unterhalb der offiziellen Verschleissgrenze von 28mm Breite, nämlich bei 27mm.

Nun läuft das Hutschefidel auf gerader Strecke seine 55km/h, manchmal auch schneller.
Denkwürdiger Satz meines Sohnes: "Papa, ich kann in der Stadt gar nicht mehr Vollgas fahren..... :-) "

Okay, noch ein paar kleine Macken. So wird vorne rechts die Bremse immer heiss. Bestimmt fünf mal die Bremse zerlegt, gangbar gemacht (wobei da m.E. gar nichts mehr gangbar zu machen war) und wieder zusammengebaut.
Übrigens alle Gleitflächen der Bremszange (wieder sauber geschmirgelte Stifte und Führungsflächen) mit Keramikpaste vor erneuter Korrosion geschützt.
Das Problem steigert sich mit zunehmender Erwärmung. Viertelstunde Zwangspause und der Kleine rennt wieder.
Also vermutete ich eine Luftblase im Kolbenraum des Sattels. Diverse Male entlüftet.
Jetzt wird die Bremse nur noch lauwarm, mit o.a. Fahrleistungen.
Denke, wir werden nochmals entlüften. Bleibt das Problem bestehen, kann es nur noch ein "zugewucherter" Bremsschlauch sein. Habe in meinem Leben schon mehrmals das Phänomen erlebt, dass - äusserlich unversehrte - Schläuche nach innen aufgequollen waren. Das hat dann den Effekt, dass der vom Hauptbremszylinder ausgeübte Druck zwar zum Bremsen ausreicht, aber der Schlag der Bremsscheibe eben nicht mehr den Kolben zurückstellen kann.

Wir sind bereits wieder ein paar hundert Kilometer gefahren (kein Zähler, nur einen GPS-Tacho, da Tacho-Schnecke defekt), bzw. zwei Tankfüllungen verbraucht, und haben z.Zt. keine nennenswerte Erwärmung der Bremse mehr. Denke, da helfen auch die derzeitigen Temperaturen (Ostern war es wärmer).
Wenn wir wieder Zugang zu der Werkstatt meines Bekannten haben, werde ich wie gesagt nochmals entlüften ...

Die Stimmung meines Sohnes ist jedenfalls seither erheblich gestiegen und lässt den zwischenzeitlichen Frust wohl vergessen.

LG Klaus-Peter und Marcus aus Hamburg
Benutzeravatar
TheSkyistheLimit
 
Beiträge: 31
Registriert: 15.02.2019 17:52
Wohnort: Hamburg
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon rolf.g3 » 03.05.2019 16:42

moin,

TheSkyistheLimit hat geschrieben:Die Stimmung meines Sohnes ist jedenfalls seither erheblich gestiegen und lässt den zwischenzeitlichen Frust wohl vergessen.


Ja, prima ! 023) 023)
Freut mich das es bei euch nun vorangeht ... Das mit der Bremse ... hmmm, das kenn ich so nu nich. Kann aber sein das mit dem Schlauch: Von innen verquollen.

TheSkyistheLimit hat geschrieben:aber der Schlag der Bremsscheibe eben nicht mehr den Kolben zurückstellen kann.


Das tut der " Schlag " der Bremse sowieso nicht... Hat eine Bremsscheibe einen deutlichen Schlag - einer, der ausreichen würde die Bremskolben auseinander zu drücken - muß sie abgedreht werden - sonst rüttelt das Lenkrad beim Bremsen !
Die Rückstellung der Bremskolben übernimmt die Bremskolbendichtung. Ein O-Ring mit quadratischem Querschnitt. Wird gebremst so dehnt sich das Gummi diagonal. Nimmt der Bremsdruck ab, zieht der Gummi den Kolben zurück.
Was gerne bei der Honda CX 500 passiert - jaaa, gut !!! is jetzt nicht unbedingt das Microcar ... 076) , trotzdem sei der Vollständigkeit halber diese ähnliche Situation mit der Bremse erwähnt !!! - : Der Hauptbremszylinder arbeitet wie er soll und baut den Bremsdruck optimal auf, nur wird dieser Druck NICHT mehr komplett weggenommen sondern hält nach loslassen des Bremshebels noch mind. 15%.
Folge: Bei jedem Bremsen geht die Bremse mehr zu, nach dem 10.x Bremsen ist die Bremse dann dicht.
Wird nicht 10 x gebremst, sondern nur 3 x, so ist der Druck der Beläge auf die Scheibe schon groß genug das Reibungswärme entsteht, die Bremsflüssigkeit sich ausdehnt und nach etwa 20 Kilometern die Bremse ziemlich zu ist ...
Habe dieses von vielen Güllefahrern gehört und schon selbst erlebt.
Abhilfe:
Akut: Die Be.-& Entlüftungsschraube öffnen um den Druck abzulassen ( könnte evtl beim Auto auch was bringen, weiß ich aber nicht so genau ! )
Generell: Im Voratsbehälter über dem Hauptbremszylinder ( HBZ ) gibt es eine Bohrung welche sich gerne verstopft weil sie ( bei der Urpumpe jedenfalls ) etwas zu klein ausfällt und die Bremsflüssigkeit, da nicht regelmäßig gewechselt wird und somit verklumpt, diese Bohrung verstopft. Mit einer Nadel vorsichtig freidrücken und dann Bremsflüssigkeit wechseln.

Ist diese Bohrung wieder frei kann der Druck sich über diese Bohrung wieder abbauen.
Der Druck wird über den Hebelweg aufgebaut, das ist klar.
Erwärmt sich aber das System erhöht sich der Druck ( Bremsflüssigkeit dehnt sich aus ) und die Beläge reiben an der Scheibe, das System erwärmt sich weiter, der Druck steigt - Ausgleichsbohrung offen, alles wird gut :D

Vlt hilft euch das bei eurem Problem.
Eines noch: Die Bremsflüssigkeit sollte alle 2 Jahre gewechselt werden. Diese ( DOT 4 ) zieht gerne Wasser was zu Dampfblasenbildung führen kann und so zu ungleichen Bremsleistungen führt oder die Bremsanlage durch Korrosion von innen zerlegt , was auch blöde ist ...

Danke für Deinen Bericht

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 3551
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon guidolenz123 » 03.05.2019 17:48

TheSkyistheLimit hat geschrieben:Sooooooo,

schulde euch ja noch die Fortsetzung.

Also, über Ostern haben wir den neuen Getriebehalter verbaut.
Der neue, erst vor kurzem verbaute Antriebsriemen hat, wie schon berichtet, deutlich gelitten, muss aber erst einmal weiter seinen Dienst verrichten. Von neu 31mm Breite ist er jetzt schon unterhalb der offiziellen Verschleissgrenze von 28mm Breite, nämlich bei 27mm.

Nun läuft das Hutschefidel auf gerader Strecke seine 55km/h, manchmal auch schneller.
Denkwürdiger Satz meines Sohnes: "Papa, ich kann in der Stadt gar nicht mehr Vollgas fahren..... :-) "

Okay, noch ein paar kleine Macken. So wird vorne rechts die Bremse immer heiss. Bestimmt fünf mal die Bremse zerlegt, gangbar gemacht (wobei da m.E. gar nichts mehr gangbar zu machen war) und wieder zusammengebaut.
Übrigens alle Gleitflächen der Bremszange (wieder sauber geschmirgelte Stifte und Führungsflächen) mit Keramikpaste vor erneuter Korrosion geschützt.
Das Problem steigert sich mit zunehmender Erwärmung. Viertelstunde Zwangspause und der Kleine rennt wieder.
Also vermutete ich eine Luftblase im Kolbenraum des Sattels. Diverse Male entlüftet.
Jetzt wird die Bremse nur noch lauwarm, mit o.a. Fahrleistungen.
Denke, wir werden nochmals entlüften. Bleibt das Problem bestehen, kann es nur noch ein "zugewucherter" Bremsschlauch sein. Habe in meinem Leben schon mehrmals das Phänomen erlebt, dass - äusserlich unversehrte - Schläuche nach innen aufgequollen waren. Das hat dann den Effekt, dass der vom Hauptbremszylinder ausgeübte Druck zwar zum Bremsen ausreicht, aber der Schlag der Bremsscheibe eben nicht mehr den Kolben zurückstellen kann.

Wir sind bereits wieder ein paar hundert Kilometer gefahren (kein Zähler, nur einen GPS-Tacho, da Tacho-Schnecke defekt), bzw. zwei Tankfüllungen verbraucht, und haben z.Zt. keine nennenswerte Erwärmung der Bremse mehr. Denke, da helfen auch die derzeitigen Temperaturen (Ostern war es wärmer).
Wenn wir wieder Zugang zu der Werkstatt meines Bekannten haben, werde ich wie gesagt nochmals entlüften ...

Die Stimmung meines Sohnes ist jedenfalls seither erheblich gestiegen und lässt den zwischenzeitlichen Frust wohl vergessen.

LG Klaus-Peter und Marcus aus Hamburg



55 Km/h sind nur echte 50.
Wg Bremse....das ist so gut wie 100% ein zugequollener Bremsschlauch...tauschen und gut ist. Die von Dir geschilderten Symptome sind eindeutig..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13928
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon HerrToeff » 03.05.2019 21:38

werden schon echte 55kmh sein, da er ja schrieb er misst per GPS ..?
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063
Benutzeravatar
HerrToeff
 
Beiträge: 2684
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon TheSkyistheLimit » 12.07.2019 16:28

.... auch einmal wieder berichten....

Also:
Bremsschlauch vorne rechts gewechselt.....Bremse wird nicht mehr heiss!
Nur Felge lauwarm, was aber vom Kuehler-Luefter verursacht wird.

Endgeschwindigkeit hat sich nicht wesentlich erhoeht, faellt aber auch nach laengerer Fahrt nicht mehr ein, da besagte Bremse freigaengig bleibt.

Dann ist zwischenzeitlich noch etwas passiert, was ich fuer unmoeglich hielt, bis wir es erlebten.
Bei ca. 60 km/h (nachts gegen 1 Uhr im Tunnel unter der Startbahn des Hamburger Flughafens) tat es einen Schlag und mit deutlichem Leistungseinbruch rollten wir mit singender Variomatik so eben gerade noch aus dem Tunnel auf einen Standstreifen.
Der Blick mit der Taschenlampe unter die Haube ergab auf den ersten Blick nichts Ungewoehnliches.
Doch HALT, was ist das denn? Die Zaehne des Antriebsriemen zeigten ploetzlich nach aussen!
Der Riemen hat sich einmal vertwisted und die konische Seite war nun im Aussenumfang!!!
Das hat dem Riemen natuerlich das Rueckgrad gebrochen (siehe Foto).
Der Riemen ist inzwischen ersetzt.

Und nun darf die rasende Ruettelplatte mit Fug und Recht als Tupperdose bezeichnet werden...
Aufgrund der Geraeuschkulisse waren die beiden Lautsprecher im Armaturenbrett meinem Sohn nicht ausreichend...
Wir haben daraufhin zwei weitere 3,5" Einbaulautsprecher gekauft.
Aber wohin "einbauen"?
Da kam mir die Idee mit den kleinen Tupperdosen (bzw. dem Nachbau mit den Klappbuegeln auf allen Seiten).
Also aus dem Kuechen-Fundus zwei kleine gezockt, mittels Loetkolben Ausschnitt in den Deckel und Schrauben und Kabeloeffnungen in die Dose eingebracht, Heckklappen-Scharnierbolzen (M6) durch laengere ersetzt und mittels U-Scheiben und Muttern die Dosen montiert.
Passen genau in den Winkel und sind von hinten durch die Scheibe nicht einmal zu sehen.
Nun uebertoent die "Quadrophonie" sogar das tuck, tuck, tuck... und Sohnemann ist gluecklich.

LG Klaus-Peter aus Hamburg
Dateianhänge
DSC00442 Antriebsriemen gebrochen - klein.jpg
Zaehne gebrochen
DSC00442 Antriebsriemen gebrochen - klein.jpg (50.51 KiB) 232-mal betrachtet
Benutzeravatar
TheSkyistheLimit
 
Beiträge: 31
Registriert: 15.02.2019 17:52
Wohnort: Hamburg
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon mobileKiste » 14.07.2019 12:03

Bremsschlauch dicht zugequollen

Ergänzung zur korrekten Beratung vom 3.5.2019/ von Guido : falsche , aggressive Bremsflüssigkeit ist häufig die Ursache fürs zuquellen . Deshalb nur die vorgeschriebene " DOT soundso " verwenden , und nur kaufen beim Fachhändler oder Internet-"Großhändlern" .
Ich bin selbst erst neulich von einen Anbieter für Motorradteile beim Kauf von Motoröl gelinkt worden : angebliches vollsynthetisches stellte sich als gepanscht heraus .

Gruß!
mobileKiste
 
Beiträge: 93
Registriert: 10.02.2015 21:04
Fahrzeuge: Ligiergerippe

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon Schlunz501 » 14.07.2019 13:27

Dein Gummibalg auf der Antriebswelle ist auch Defekt der Antriebsriemen lief zu tief wohl durch die Gebrochene Halterung. Da muss ein neuer drauf mit neuem Fett das alte am besten auswaschen und neues nehmen ist ein spezielles von Liquid Molly. Sand oder Metallabrieb würde sonst zu einem zügigem Ende der Welle beitragen. Mfg R.Crone
Schlunz501
 
Beiträge: 12
Registriert: 23.02.2019 10:48
Fahrzeuge: noch Fußgänger

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon guidolenz123 » 14.07.2019 14:59

Schlunz501 hat geschrieben:Dein Gummibalg auf der Antriebswelle ist auch Defekt der Antriebsriemen lief zu tief wohl durch die Gebrochene Halterung. Da muss ein neuer drauf mit neuem Fett das alte am besten auswaschen und neues nehmen ist ein spezielles von Liquid Molly. Sand oder Metallabrieb würde sonst zu einem zügigem Ende der Welle beitragen. Mfg R.Crone


Bloß kein Fett auf Riemen und oder die Kegelseiten der Varios.....NIEMALS !!!!!
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13928
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon HerrToeff » 14.07.2019 15:52

Wer gut schmiert, der gut fährt :D
lieben Gruß

Vorstellung Eurer Tupperdosen in Wort und Bild unter

https://lepori.de/forum/viewtopic.php?f=4&t=6063
Benutzeravatar
HerrToeff
 
Beiträge: 2684
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon mobileKiste » 14.07.2019 18:21

Keiriemenspray ist Antirutsch .

"Wer gut schmert (!!!) , der gut fährt ! Sächsischer Slang .
Gruß!
mobileKiste
 
Beiträge: 93
Registriert: 10.02.2015 21:04
Fahrzeuge: Ligiergerippe

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon guidolenz123 » 14.07.2019 18:57

mobileKiste hat geschrieben:Keiriemenspray ist Antirutsch .

"Wer gut schmert (!!!) , der gut fährt ! Sächsischer Slang .
Gruß!


Schon klar...taugt nach meiner Überzeugung aber so gar nicht....erst recht nicht für Vario-Riemen...Wenn die rutschen ,stimmt was anderes nicht....
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 13928
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Jeep Commander Diesel

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon TheSkyistheLimit » 14.07.2019 20:41

...Moin...

.... das Bild des gebrochen Getriebehalters im März d.J. zeigte den Zustand OHNE Riemenhalter.
(fehlte bei unserem Aixam)
Inzwischen habe ich einen neuen montiert.

Die abgefräste Manschette der Antriebswelle wurde als Interims-Lösung "repariert":
Lager erst oberflächlich gereinigt (vorhandenes Altfett weitestgehend entfernt), dann mit frischem Lagerfett vollgestopft, mit dichtendem Klebeband "elastisch" umwickelt, dann mit "selbstvulkanisierendem" schwaren Gewebeband als Deckschicht erneut umwickelt.
Sieht zwar schei... aus, hält aber nun schon seit März und ersparte mir bisher den - sicherlich irgendwann - fälligen Aus- und Einbau der Antriebswelle.

Hat eigentlich jemand eine Idee bzgl. des gedrehten Antriebsriemens?
Ist zwar getauscht, aber muß mein Sohn demnächst erneut mit diesem "Erlebnis" rechnen?
Kann es mir noch immer nicht erklären.
Motor-Vario defekt? Die auf der Welle "mobile" Scheibe, durch die Gewichte eigentlich gleichmäßig belastet, evtl. zu viel Spiel/ausgeschlagen?
Wie kann sich dieser konische Riemen überhaupt drehen, wo doch die Breite im Außenumfang größer als auf der Zackenseiteseite ist. Meine bescheidene Logik sagt noch immer: Eigentlich unmöglich!

LG Klaus-Peter aus Hamburg
Benutzeravatar
TheSkyistheLimit
 
Beiträge: 31
Registriert: 15.02.2019 17:52
Wohnort: Hamburg
Fahrzeuge: Aixam 400 Evolution Bj 2001 (CoC NL 2005)

Re: Kommt schlecht auf Geschwindifkeit, bricht bei Steigung

Beitragvon rolf.g3 » 14.07.2019 21:08

moin,

TheSkyistheLimit hat geschrieben:Hat eigentlich jemand eine Idee bzgl. des gedrehten Antriebsriemens?
Ist zwar getauscht, aber muß mein Sohn demnächst erneut mit diesem "Erlebnis" rechnen?
Kann es mir noch immer nicht erklären.


Ja, ich denke seit Du´s geschrieben hast darüber nach, bislang ohne nennenswertes Zwischenergebniss.
Ich glaube das die Frage ob noch alle " Zähne " am Riemen dran waren erübrigt sich, das hättest Du erwähnt und wahrscheinlich fotofiert...
Der Riemen im M.Go haben sich die " Zähne " verabschiedet, aber verdreht hat er sich dabei nicht !

Werde weiter denken ...

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Golf - jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 3551
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

VorherigeNächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder