Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Wasserverlust Aixam?!?

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Re: Wasserverlust Aixam?!?

Beitragvon guidolenz123 » 07.03.2018 13:39

023) 023) 023) 023)
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12032
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Wasserverlust Aixam?!?

Beitragvon Fuddschi » 07.03.2018 19:01

Demonic1711 hat geschrieben:Sooooo, nochmal ein letztes Update.
Kühlwasser stand ist nach knapp 1500km immer noch konstant.
Hat sich also gelohnt.
Der Tauscher war also von Anfang an undicht.

LG Oliver


Ja, meistens sind sie hier undicht:

Bild

Vielen Dank für die Rückmeldung 023) :D
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Wasserverlust Aixam?!?

Beitragvon Demonic1711 » 07.03.2018 19:35

Eigtl. selbstverständlich.
Nichts zu danken.
Ich danke Euch das Ihr mir mit Euren Tips und Gedanken immer zur Seite steht. Da bin ich Euch das auch schuldig 023) :wink:
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 216
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Vorherige

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron