Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Gang springt bei Belastung raus und wieder rein! Aixam 400

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Gang springt bei Belastung raus und wieder rein! Aixam 400

Beitragvon Konstantin » 15.01.2018 16:07

Hallo, ich habe einen Aixam 400 und der Gute hat ein neues Getriebe bekommen, damit war auch die ersten Tage alles super. Jedoch stehe ich nun vor einem ungelösten Problem, wenn ich das Auto belaste, dann fängt es leise an zu Rattern, wenn ich weiter fahre wird das Rattern zu einem Schleifen, klingt wie bei einer Simson wenn man den Gang schleifen lässt.
Wenn ich dann anhalten möchte Knarrt es laut und nach 1 bis 2 Metern haut es mich durch das Auto und es knallt, es ist zu vergleichen, wie wenn man aus dem Leerlauf in den Vorwärtsgang schaltet, während sich das Auto bewegt oder man schaltet aus dem Leerlauf beim Auto in den ersten Gang ohne die Kupplung zu ziehen bei knapp 30 Km/h.
Ich bin echt verzweifelt und weiß nicht weiter. Ich hoffe hier kann mir wer schnell helfen, denn es wird langsam echt kalt auf dem Moped.
Mit freundlichen Grüßen Konstantin.

have a nice day, see ya 023)
Konstantin
 
Beiträge: 6
Registriert: 04.09.2017 15:09
Fahrzeuge: Aixam 400

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Lori » 15.01.2018 16:50

Hallo Konstandin,

so wie Du schreibst, denke ich mal, dass nicht Du, sondern jemand anders, dass Getriebe eingebaut hat und das Du nicht so viel Ahnung von Technik hast.

Zunächst, nicht mehr fahren, Du kannst sonst evtl. viel Schaden anrichten! Der wo es eingebaut hat, soll sich das ganze nochmal ansehen. Es kann vieles sein, jedoch glaube ich, dass das Seil, vom Getriebe zum Schaltknauf (ich glaube das eines verbaut ist), nicht richtig eingestellt ist.
So von der Ferne, kann man immer etwas schlecht beurteilen, sicher melden sich ja auch noch andere, jedoch auf jeden Fall, nicht mehr fahren!!!

Ich hoffe, dass es nicht so schlimm ist.

Schöne Grüße

Lori
Hauptsache Gesund und Munter bleiben!
Lori
 
Beiträge: 210
Registriert: 23.06.2015 12:57
Wohnort: Scheßlitz bei Bamberg
Fahrzeuge: - Roller Piaggio Quartz
- Opel Vectra A
- Aixam Crossover 0,4l Diesel, Bj. 2014

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon rolf.g3 » 15.01.2018 16:55

moin,

als allererstes mal folgendes: Deiner Beschreibung nach zu urteilen ist das Fahrzeug NICHT fahrbereit. Ansonsten wird ein neues Getriebe fällig. Da Du ein neues Getriebe schon verbaut hast, in einem anderen Fred aber auchschon berichtet hast, Getriebeprobleme zu haben, bin ich im Moment eher verunsichert was ich Dir raten soll...
Hast Du das Getriebe von einer Werkstatt austauschen lassen ? ... dann ran ans Telefon, den Wagen abholen lassen ( auf dem Anhänger !!!! ) und richten lassen. Ist somit nicht Dein Problem sondern das der Werkstatt, Stichwort Garantie !
Hast Du das Getriebe selbst getauscht ? ... dann solltest Du die Handgriffe schon gemacht haben die für die Reperatur notwendig sind. Hier ist jetzt eine gute Diagnostik gefragt.
Ist denn Öl in´s neue Getriebe gekommen oder fährst Du trocken ? Wenn Du trocken fährst kannst Du schonmal, nach Deinen Angaben, ein weiteres bestellen, das Neue ist den Weg des alten gegangen...
Ist ein neues oder ein gebrauchtes Getriebe verbaut worden ? Bei einem gebrauchten ist, wenn es postalisch versendet wurde, auch kein Öl mehr drinn, darf nicht !
Bist Du sicher alle Komponenten richtig verbaut zu haben ? Auch die Schaltzüge / den Schaltzug ? Kann nämlich auch sein das der Schaltzug zu kurz gestellt wurde und so der Gang nicht richtig greift beim Schalten.
Ist das Phänomen auch bei fahrten zurück zu beobachten ? Wenn ja, solltest Du einen großen Augenmerk auf die Varios haben. Bei der Montage der Vario´s kann zwar nicht viel falsch gemacht werden, wenn aber was falsch gemacht wurde kann es richtig gefährlich werden - und teuer !

Konstantin hat geschrieben: wenn ich das Auto belaste, dann fängt es leise an zu Rattern, wenn ich weiter fahre wird das Rattern zu einem Schleifen, klingt wie bei einer Simson wenn man den Gang schleifen lässt.


Bin schon mehrere Simmen gefahren, den Gang schleifen lassen ... wie geht das ??? 101)
Leises Rattern was zu einem schleifen wird könnte auch was anderes sein als das Getriebe: Achswellen, Bremse, Vario´s ...

Konstantin hat geschrieben:Wenn ich dann anhalten möchte Knarrt es laut und nach 1 bis 2 Metern haut es mich durch das Auto und es knallt,


Bedeutet das, das etwas blockiert ?

Konstantin hat geschrieben: man schaltet aus dem Leerlauf beim Auto in den ersten Gang ohne die Kupplung zu ziehen bei knapp 30 Km/h.


Was für Erfahrungen hast Du denn ? Ich fuhr ein Auto dessen Kupplung komplett kaputt war mehrere Kilometer durch die Stadt und Landstraße ( Ampeln und schnellere Wege - viel Schalten, nur ohne Kupplung... Fahrzeug: Opel Kadet E )
Da kracht und rumpelt nix bei einem Synchrongetriebe - solang man den Motor entsprechend in die richtige Drehzahl bringt...

Konstantin hat geschrieben:Ich bin echt verzweifelt und weiß nicht weiter.


Das kann ich mir allerdings gut vorstellen.

Bitte kontrolliere die Vario´s. Ist genügend Öl im Getriebe ? Gebrauchtes oder neues Getriebe verbaut ? Irgentwelche Unstimmigkeiten bei der Montage ? Teile übrig ?

bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2537
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Konstantin » 15.01.2018 17:03

Okey,

zurückschaffen geht nicht, ich hatte das auto 2 Monate da stehen, die haben nichts gemacht und gesagt, ja ist schon nichts schlimmes, einfach langsam fahren, dann habe ich mich dazu entschlossen das Auto abzuholen und mich selber drum zu kümmern, das bauen ist nicht das Problem, eher die Fehlerquelle zu finden.
Zum blockieren, es ist halt als würde ich im Leerlauf einen Berg runter rollen und dann während der Fahrt ein Vorwärtsgang einlegen, nur dass es dabei auch noch enorm knallt.

Danke erstmal für die schnelle Antwort.

Mit freundlichen Grüßen Konstantin
Konstantin
 
Beiträge: 6
Registriert: 04.09.2017 15:09
Fahrzeuge: Aixam 400

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon rolf.g3 » 15.01.2018 17:14

moin,

Konstantin hat geschrieben:Zum blockieren, es ist halt als würde ich im Leerlauf einen Berg runter rollen und dann während der Fahrt ein Vorwärtsgang einlegen, nur dass es dabei auch noch enorm knallt.


Ein enormer Knall ist nich ganz gewöhnlich während der Fahrt. Unbedingt mal die Motorhaube auf uns schauen was da so passiert wenn der Motor läuft ( Leerlauf !!!!! ) und berichten, so genau wie´s geht.

Und bitte beantworte meine Fragen so gut Du kannst, sonst kann ich Dir nicht weiterhelfen !

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2537
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Konstantin » 15.01.2018 17:23

Wenn der Motor im Leerlauf läuft passiert nichts, läuft wie zuvor, nichts ungewöhnliches.
Das ganze passiert nur bei Belastung,
erst ist es ein leises knarren was nach einer gewissen Zeit zum schleifen wird, wie ein Gang der halt nicht richtig eingelegt ist.
Gehe ich dann vom Gas und nehme die Belastung weg, dann ist wieder ein lautes knarren da und nach wenigen Metern ist es als ob ich wie schon gesagt während das Auto rollt in den Vorwärtsgang schalte.
Danach geht alles wieder einige Meter gut und dann tritt das Phänomen wieder auf.
Was noch etwas ungewöhnlich ist, ist dass wenn er einen Berg runter rollt, mit Gang, dann ruckelt er, als würde man immer wieder ganz leicht und kurz bremsen.

Als kleine Randnotiz, wenn ich während des Knattern bzw wenn ich die Belastung wegnehme und er wieder kurz davor den Gang wieder reinzulegen, in den Leerlauf schalte, dann tritt das ganze nicht auf. Am Motor sollte es also eigentlich nicht liegen.
Beim Rückwärts fahren ist es mir noch nicht aufgefallen.

Mit freundlichen Grüßen Konstantin
Konstantin
 
Beiträge: 6
Registriert: 04.09.2017 15:09
Fahrzeuge: Aixam 400

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon guidolenz123 » 15.01.2018 18:37

Konstantin hat geschrieben:Wenn der Motor im Leerlauf läuft passiert nichts, läuft wie zuvor, nichts ungewöhnliches.
Das ganze passiert nur bei Belastung,
erst ist es ein leises knarren was nach einer gewissen Zeit zum schleifen wird, wie ein Gang der halt nicht richtig eingelegt ist.
Gehe ich dann vom Gas und nehme die Belastung weg, dann ist wieder ein lautes knarren da und nach wenigen Metern ist es als ob ich wie schon gesagt während das Auto rollt in den Vorwärtsgang schalte.
Danach geht alles wieder einige Meter gut und dann tritt das Phänomen wieder auf.
Was noch etwas ungewöhnlich ist, ist dass wenn er einen Berg runter rollt, mit Gang, dann ruckelt er, als würde man immer wieder ganz leicht und kurz bremsen.

Als kleine Randnotiz, wenn ich während des Knattern bzw wenn ich die Belastung wegnehme und er wieder kurz davor den Gang wieder reinzulegen, in den Leerlauf schalte, dann tritt das ganze nicht auf. Am Motor sollte es also eigentlich nicht liegen.
Beim Rückwärts fahren ist es mir noch nicht aufgefallen.

Mit freundlichen Grüßen Konstantin


Ich sag mal.. SCHALTMIMIK verstellt...ansonsten Getriebe defekt.....
Ist zwar Kaffeesatz-Lesen, scheint mom aber die einzige/n Ursache/n sein zu können.
Denkbar (halte ich aus der Ferne aber eher für unwahrscheinl.) wären defekte Antriebswelle/Lager oder Motor-/Getriebe-Aufhängung.

Deine Beschreibung wer was an der Kiste gemacht hat , habe ich nicht wirkl. nachvollziehen können. Hat nun eine Werkstatt was gebastelt (Neuteil verbaut) und es geht nicht ,oder was ?
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12032
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Demonic1711 » 17.01.2018 23:58

Entweder Schaltseil verstellt, wobei derjenige der das verbrochen hat sofort eingesperrt gehört.
Oder Aber der Fehler liegt in bzw. an der Getriebevario. Keil defekt, Federbruch oder...
Ein schon geschehener Getriebeschaden wäre natürlich auch möglich.
Da Du anscheinend wenig Ahnung hast wäre die Fehlersuche und Reparatur aber schon sehr schwierig.
Am besten erstmal so viele Infos wie möglich reinholen bevor Du daran gehst.

Viel Erfolg
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 214
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Demonic1711 » 18.01.2018 00:02

Sind die Antriebswellen eingerastet am Getriebe? Alles fest?
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 214
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon macbloke » 18.01.2018 09:25

DAs hört sich für mich nach zwei möglichen Ursachen an.

Eine wurde auch schon genannt.

1. die Getriebevariomatik
2. das Getrieblager defekt oder lose, vielleicht auch das oder die Motorlager

zu 1.: Getriebevariomatik, hier mal schauen ob der mitnehmerkeil noch an ort und Stelle ist. Wurde schon angesprochen. DAnn mal ohne Gang den Motor und die VAriomatik hoch und runterfahren, schauen was dann passiert.

zu 2.: Motor und Getriebeeinheit mal wackeln. ob man den aus den LAgern kippeln kann.

Und da ich gerade so schreibe, fällt mir noch was ein:
3.:
Die zwei langen Verbindungsschrauben zwischen getriebe und Motor haben jeweils Distanzstücke, sieht aus wie 15mm dicke Unterlegscheiben, weiß jetzt nicht genau wie dick die sind. Die kann man leicht falsch einbauen, dann fluchtet alles nicht sonderlich gut und ich meine da hat schon jemand ähnliches zu berichtet. Kann sich da jemand dran erinnern?

ich glaube fuddschi hat dazu mal ein Bild gepostet wie es richtig gehört..
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5110
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Konstantin » 18.01.2018 15:14

ich werde mal alles durch gehen und dann Meldung geben.
danke für die schnellen Antworten

Mit freundlichen Grüßen Konstantin
Konstantin
 
Beiträge: 6
Registriert: 04.09.2017 15:09
Fahrzeuge: Aixam 400

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Fuddschi » 18.01.2018 17:51

macbloke hat geschrieben:ich glaube fuddschi hat dazu mal ein Bild gepostet wie es richtig gehört..


Solange sich der Typ nicht Vorstellt, mache ich auf den: Bild

019)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Gang springt bei Belastung raus und wieder rein! Aixam 4

Beitragvon Demonic1711 » 18.01.2018 18:50

Du hast Recht Mac!
Das habe ich hier auch schon gelesen.
Die sind schnell falsch eingebaut.
Aber so richtig zur Symptomatik passt es nicht.
Bin gespannt...
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 214
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51


Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder