Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Anlasser

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Anlasser

Beitragvon Engel24 » 09.12.2017 11:54

Von Zeit zur Zeit Springt das Auto nicht an, mache die Motorhaube auf wackel am Kabel und siehe da springt der Motor wieder an.
Habe schon ein neues Kabel am anlasser bekommen, die ihn der Werkstatt wissen auch nicht was es noch sein kann.
Aixam 400 SL Baujahr 2004
C1 Roller
2 Trettrolller
Benutzeravatar
Engel24
 
Beiträge: 191
Registriert: 18.08.2006 17:37
Wohnort: Ensch Mosel
Fahrzeuge: Grecav EKE
Bmw C1

Re: Anlasser

Beitragvon guidolenz123 » 09.12.2017 11:58

Batterie Plus und Masse mal festziehen, oder das Extra-Masseband von Motor zum Karossenrahmen...(haben manche Tuppers).

Oder geht manchmal nur der Anlasser nicht ?
Hörst Du beim Anlassversuch ein leises Klacken ,oder tut sich gar nix ?
Im letzteren Fall ist es der Magnetschalter...die will manchmal und eben manchmal nicht.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anlasser

Beitragvon Fuddschi » 09.12.2017 14:56

guidolenz123 hat geschrieben:Im letzteren Fall ist es der Magnetschalter...die will manchmal und eben manchmal nicht.


Oder auch am Kabelschuh des Magnetschalters, der gerne Oxidiert 101)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Anlasser

Beitragvon rolf.g3 » 09.12.2017 15:04

moin,

Kabelbruch in dem zun wackelnden Kabel könnte auch sein - ist aber bei erneuertem Kabel eher auszuschließen

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2618
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Anlasser

Beitragvon Engel24 » 09.12.2017 20:25

guidolenz123 hat geschrieben:Batterie Plus und Masse mal festziehen, oder das Extra-Masseband von Motor zum Karossenrahmen...(haben manche Tuppers).

Oder geht manchmal nur der Anlasser nicht ?
Hörst Du beim Anlassversuch ein leises Klacken ,oder tut sich gar nix ?
Im letzteren Fall ist es der Magnetschalter...die will manchmal und eben manchmal nicht.

Nein es gibt kein Klacken.totale stille, naja das macht er schon 2 Jahre so, so lange es so geht, ist es mir egal
wenn ich ihn so immer noch am laufen bekomme.habe immer Gummihandschuhe da bei, da mit die Hände nicht zu dreckig werden.
Aixam 400 SL Baujahr 2004
C1 Roller
2 Trettrolller
Benutzeravatar
Engel24
 
Beiträge: 191
Registriert: 18.08.2006 17:37
Wohnort: Ensch Mosel
Fahrzeuge: Grecav EKE
Bmw C1

Re: Anlasser

Beitragvon guidolenz123 » 10.12.2017 00:14

Engel24 hat geschrieben:
guidolenz123 hat geschrieben:Batterie Plus und Masse mal festziehen, oder das Extra-Masseband von Motor zum Karossenrahmen...(haben manche Tuppers).

Oder geht manchmal nur der Anlasser nicht ?
Hörst Du beim Anlassversuch ein leises Klacken ,oder tut sich gar nix ?
Im letzteren Fall ist es der Magnetschalter...die will manchmal und eben manchmal nicht.

Nein es gibt kein Klacken.totale stille, naja das macht er schon 2 Jahre so, so lange es so geht, ist es mir egal
wenn ich ihn so immer noch am laufen bekomme.habe immer Gummihandschuhe da bei, da mit die Hände nicht zu dreckig werden.


Dann ist es mit an Sicherheit grenzender Wahrscheinlichkeit der Magnetschalter vom Anlasser.... kauf einen neuen (nicht so teuer) und lass ihn dranklöppeln (nicht so aufwendig und auch nicht so teuer) , dann ist Ruhe...iwann geht das doofe Teil mit Sicherheit gar nicht mehr...dann kannst Du nicht mal anschieben...
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anlasser

Beitragvon Fuddschi » 10.12.2017 09:48

guidolenz123 hat geschrieben: ...dann kannst Du nicht mal anschieben...


Dafür gibt es diese Dinger hier: Bild

:mrgreen: :wink:
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Anlasser

Beitragvon guidolenz123 » 10.12.2017 09:56

Fuddschi hat geschrieben:
guidolenz123 hat geschrieben: ...dann kannst Du nicht mal anschieben...


Dafür gibt es diese Dinger hier: Bild

:mrgreen: :wink:


Wo/wie willst Du den bei Engels Tupper anschrauben ?
017) 017) 017) 017) 017) 017) 017) 017) :lol: :lol: :lol: :lol: :lol: :lol: :wink:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anlasser

Beitragvon Fuddschi » 10.12.2017 10:14

guidolenz123 hat geschrieben: Wo/wie willst Du den bei Engels Tupper anschrauben ?
017) 017) 017) 017) 017) 017) 017) 017) :lol: :lol: :lol: :lol: :lol: :lol: :wink:


Da gabs doch hier im Forum jemanden, der diese Idee hatte mit dem Handstarter den Motor zum Leben zu Erwecken :mrgreen: :mrgreen: :mrgreen: :wink:

Nur finde ich diesen Beitrag nicht, weil ich zu faul bin zum suchen :mrgreen: 019) 019) 019)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Anlasser

Beitragvon herbertnt » 11.12.2017 07:24

Ist mir vor längerer Zeit mal passiert:
Nach dem Einkaufen in einem Supermarkt will ich losfahren,der Anlasser macht keinen Mucks.
Ein paar nette Leute wollten mich anschieben,aber das funktioniert wegen der Vario bekanntlich nicht.
Irgendwann fielen mir die Bootsmotoren und Minitraktoren aus Fernost ein.Die werden oft mit einer Reißleine
angeworfen.Also wieder rein in den Supermarkt und einen Spanngurt gekauft.Den habe ich ein paarmal um die
Feder der Motorvario (rot) gewickelt und nach einem beherzten Ziehen sprang der Motor gleich an.
Seitdem habe ich immer 1.5mtr. von diesem Gurt dabei.Das Foto ist von Mannis Bonny,der Motor der gleiche
wie Charlys.
Gruß,Herbert
Dateianhänge
Bonny Varioriemen Standgas.JPG
Bonny Varioriemen Standgas.JPG (113.87 KiB) 811-mal betrachtet
ATW-Charly 1984 mit sachs 50sc
herbertnt
 
Beiträge: 236
Registriert: 14.05.2012 11:52
Wohnort: lüneburg

Re: Anlasser

Beitragvon guidolenz123 » 11.12.2017 10:16

herbertnt hat geschrieben:Ist mir vor längerer Zeit mal passiert:
Nach dem Einkaufen in einem Supermarkt will ich losfahren,der Anlasser macht keinen Mucks.
Ein paar nette Leute wollten mich anschieben,aber das funktioniert wegen der Vario bekanntlich nicht.
Irgendwann fielen mir die Bootsmotoren und Minitraktoren aus Fernost ein.Die werden oft mit einer Reißleine
angeworfen.Also wieder rein in den Supermarkt und einen Spanngurt gekauft.Den habe ich ein paarmal um die
Feder der Motorvario (rot) gewickelt und nach einem beherzten Ziehen sprang der Motor gleich an.
Seitdem habe ich immer 1.5mtr. von diesem Gurt dabei.Das Foto ist von Mannis Bonny,der Motor der gleiche
wie Charlys.
Gruß,Herbert


Spitzen-Idee.. klappt aber beim Diesel wg dem wesentl. höheren Widerstand (Kompression iVm Hubraum und dem anderen Vario-Aufbau der Motorvario ) eher nicht.
Wenn es einer schafft für die Diesel eine entsprechende Methode zu kreieren...bitte hier mitteilen...wäre ein absoluter Hammer für Notfälle.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anlasser

Beitragvon Fuddschi » 11.12.2017 15:56

herbertnt hat geschrieben: Ist mir vor längerer Zeit mal passiert:
Nach dem Einkaufen in einem Supermarkt will ich losfahren,der Anlasser macht keinen Mucks.
Ein paar nette Leute wollten mich anschieben,aber das funktioniert wegen der Vario bekanntlich nicht.
Irgendwann fielen mir die Bootsmotoren und Minitraktoren aus Fernost ein.Die werden oft mit einer Reißleine
angeworfen.Also wieder rein in den Supermarkt und einen Spanngurt gekauft.Den habe ich ein paarmal um die
Feder der Motorvario (rot) gewickelt und nach einem beherzten Ziehen sprang der Motor gleich an.
Seitdem habe ich immer 1.5mtr. von diesem Gurt dabei.


Eine sehr gute idee 023) 023) 023) 038)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Anlasser

Beitragvon macbloke » 11.12.2017 16:03

MAl wieder zurück zum Problem und zur Ursache:

Wenn das Ding funktioniert sobald du am Kabel wackelst, dann hängt das bestimmt mit der Verkabelung-Kontakten-ect zusammen.

Anlasser ist meines Erachtens erstmal außen vor.


Du hast aber auch ein Pech mit der Elektrik.... dein letzter Wagen hatte auch einen ähnlichen Fehler. Hab ich 2 Wochen intensiv gesucht und geschraubt, denn hat ich es gefunden. KAnnste das nicht mal deinen Sohn checken lassen der ist doch Elektroingenieur oder sowas. Einfach mal die Kabel an denen du wackeln musst soll der untersuchen... und dergleichen verdächtige...
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5175
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Anlasser

Beitragvon guidolenz123 » 11.12.2017 16:16

macbloke hat geschrieben:MAl wieder zurück zum Problem und zur Ursache:

Wenn das Ding funktioniert sobald du am Kabel wackelst, dann hängt das bestimmt mit der Verkabelung-Kontakten-ect zusammen.

Anlasser ist meines Erachtens erstmal außen vor.


Du hast aber auch ein Pech mit der Elektrik.... dein letzter Wagen hatte auch einen ähnlichen Fehler. Hab ich 2 Wochen intensiv gesucht und geschraubt, denn hat ich es gefunden. KAnnste das nicht mal deinen Sohn checken lassen der ist doch Elektroingenieur oder sowas. Einfach mal die Kabel an denen du wackeln musst soll der untersuchen... und dergleichen verdächtige...



ach ...jetzt weiß ich endlich wofür man Ingenieure braucht... :lol: :lol: :lol: :lol: :lol:
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Anlasser

Beitragvon Fuddschi » 11.12.2017 16:33

guidolenz123 hat geschrieben:
macbloke hat geschrieben:MAl wieder zurück zum Problem und zur Ursache:

Wenn das Ding funktioniert sobald du am Kabel wackelst, dann hängt das bestimmt mit der Verkabelung-Kontakten-ect zusammen.

Anlasser ist meines Erachtens erstmal außen vor.


Du hast aber auch ein Pech mit der Elektrik.... dein letzter Wagen hatte auch einen ähnlichen Fehler. Hab ich 2 Wochen intensiv gesucht und geschraubt, denn hat ich es gefunden. KAnnste das nicht mal deinen Sohn checken lassen der ist doch Elektroingenieur oder sowas. Einfach mal die Kabel an denen du wackeln musst soll der untersuchen... und dergleichen verdächtige...



ach ...jetzt weiß ich endlich wofür man Ingenieure braucht... :lol: :lol: :lol: :lol: :lol:


Der Guido kennt sich darin bestens aus :mrgreen: :mrgreen: :mrgreen: :wink:
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Nächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]