Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Extreme Vibrationen!

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 15.12.2017 17:26

rolf.g3 hat geschrieben:moin,

Demonic1711 hat geschrieben:Ohne Lagerabzieher werde ich die Lager der Wellen aber wohl kaum abbekommen. Oder hat da jemand ne Idee wie es auch ohne geht?


... na so:

viewtopic.php?f=9&t=5434&start=30


Für die Lager von Wellen abziehen geht ein normaler Abzieher...

zur Not auch heiß machen oder mit der guten alten Flex - dann aber aufpassen das Du die Wellen nicht verletzt ...

gruß rolf



Moin Rolf,

bei mir sind die Lager alle auf den Wellen geblieben.
Leider extrem fest. Habe mir ein Universal 3 Arm Abzieher gegönnt. Sowas wollte ich eh schon öfter mal haben. Denke das ich damit dann morgen loslege.

Werde berichten...

LG Oliver
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon rolf.g3 » 15.12.2017 18:14

moin,

Demonic1711 hat geschrieben:bei mir sind die Lager alle auf den Wellen geblieben.


Ahsoo, humm, ... is blöd. Bedeutet nämlich das die Lager recht stramm auf der Welle sitzen. Bei der Montage beachten, ob die neuen Lager genauso spannen ...

Demonic1711 hat geschrieben:Habe mir ein Universal 3 Arm Abzieher gegönnt. Sowas wollte ich eh schon öfter mal haben.


Ja, sollte in keiner Werkzeugkiste fehlen. Hab durch Zufall diesen aus einer Haushaltsauflösung bekommen für gaaanz kleines Geld ( 3 € oder so .. )

005.JPG
005.JPG (86.11 KiB) 931-mal betrachtet


Bitte berichte

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2621
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Extreme Vibrationen!

Beitragvon guidolenz123 » 16.12.2017 09:39

So einen habe ich auch ....Gold wert.
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 17.12.2017 07:45

50ccm hat geschrieben:Hallo
Für den Lagertausch muss das Getriebe ausgebaut und zerlegt werten . Da ist eine Kugel und Feder die den Gang hält . Hast du ex-Zeichnung


Hallo Ernst,

Du hast Recht. Es war eine Kugel und Feder drin.
Diese kommt wenn ich das richtig verstanden habe wieder nachträglich ins Gehäuse und zwar zwischen Schaltklaue und Gehäuse in die Hohlschraube auf der anderen Gehäusehälfte. Richtig?

LG Oliver
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 17.12.2017 07:52

Hallo Rolf,

die Lager gingen mit dem 3 Arm super runter.
Hat sich echt gelohnt das Teil 023)

In Deinem Fall echt günstig 023)
Habe für meinen im Bauhaus 40€ bezahlt.
Aber das kleine Helferlein werde ich in Zukunft garantiert auch für andere Sachen gut brauchen können. Also eine sehr gute Investition.

Die neuen Lager sind nun auch drauf. Hat ohne Gewalt funktioniert. Habe zum ein bzw. auftreiben einfach die alten Lager benutzt.

Bilder folgen heute vom PC aus :wink:

Wenn ich es zeitlich schaffe baue ich auch gleich das Getriebe wieder zusammen.

Bis dahin LG
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 17.12.2017 13:02

hier die versprochenen Bilder und ein Link zum Video!

https://www.youtube.com/watch?v=2AIcg1k0lX8

Leider ein bisschen durcheinander 072)

Auf der Pappe liegen die neu gelagerten Wellen

Bild

Bild

Bild

Bild

Bild

Bild
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon guidolenz123 » 17.12.2017 16:09

023) 023) 023) 023)
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 23.12.2017 15:13

Hallo Leute,

habe es gestern und heute endlich geschafft das Ü-Ei wieder zusammenzusetzen.
Getriebe ist drin und läuft. Einzig an der Einstellung für die Gänge muss ich noch etwas feintuning machen, da der Rückwärtsgang etwas widerwillig reingeht.

Es knirscht und knarzt zwar nichts aber er hakt ein wenig und will nicht gleich drin bleiben.

Und iwas stimmt mit dem elektronischen Tachoantrieb nicht, da mein Tacho keine Geschwindigkeit mehr anzeigt.

Da muss ich nochmal ran und ausbessern.

Aber ich kann jetzt schon sagen das der Kleine nie so ruhig lief wie jetzt.

Ein paar ergänzende Bilder zu der Getriebeaktion folgen noch.

Ich möchte mich an dieser Stelle nochmal speziell bei Guido bedanken für den entscheidenden Tip mit den Vario's 023)

Und natürlich allen anderen auch die versucht haben mich auf die richtige Spur zu bringen.

Wünsche Euch allen aber ersteinmal ein Frohes Fest!

033) 033) 033)
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon guidolenz123 » 23.12.2017 16:37

Dafür ist Forum da..... :D
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12124
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Extreme Vibrationen!

Beitragvon Fuddschi » 23.12.2017 18:50

Demonic1711 hat geschrieben: Einzig an der Einstellung für die Gänge muss ich noch etwas feintuning machen, da der Rückwärtsgang etwas widerwillig reingeht. Es knirscht und knarzt zwar nichts aber er hakt ein wenig und will nicht gleich drin bleiben.


Das ist bei gerade Verzahnte Getriebe normal, wichtig ist auch, daß die Leerlaufdrehzahl vom Motor nicht zu hoch Eingestellt ist
072)

Und iwas stimmt mit dem elektronischen Tachoantrieb nicht, da mein Tacho keine Geschwindigkeit mehr anzeigt.


Der Anschluss bzw. Steckverbindung ca. 20 cm vom Getriebe ist meistens Ursache für nicht funktionierenden Tacho, ich vermute keinen Kontakt am Anschluss 101)

Anhand deiner Bilder habe ich gesehen, daß ein Zahnradpaar für die Endgeschwindigkeit maßgeblich ist 023) 023) :D

Auch dir ein Frohes Fest :)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 24.12.2017 09:00

Fuddschi hat geschrieben:
Demonic1711 hat geschrieben: Einzig an der Einstellung für die Gänge muss ich noch etwas feintuning machen, da der Rückwärtsgang etwas widerwillig reingeht. Es knirscht und knarzt zwar nichts aber er hakt ein wenig und will nicht gleich drin bleiben.


Das ist bei gerade Verzahnte Getriebe normal, wichtig ist auch, daß die Leerlaufdrehzahl vom Motor nicht zu hoch Eingestellt ist
072)

Und iwas stimmt mit dem elektronischen Tachoantrieb nicht, da mein Tacho keine Geschwindigkeit mehr anzeigt.


Der Anschluss bzw. Steckverbindung ca. 20 cm vom Getriebe ist meistens Ursache für nicht funktionierenden Tacho, ich vermute keinen Kontakt am Anschluss 101)

Anhand deiner Bilder habe ich gesehen, daß ein Zahnradpaar für die Endgeschwindigkeit maßgeblich ist 023) 023) :D

Auch dir ein Frohes Fest :)



Danke Dir. Das werde ich nochmal prüfen.

Aber wie genau meintest Du das mit dem Zahnradpaar für die Endgeschwindigkeit??? Ist Dir da anhand der Bilder etwas aufgefallen was ich vllt. übersehen habe? 017)

LG Oliver
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon Fuddschi » 24.12.2017 21:55

Demonic1711 hat geschrieben: Aber wie genau meintest Du das mit dem Zahnradpaar für die Endgeschwindigkeit??? Ist Dir da anhand der Bilder etwas aufgefallen was ich vllt. übersehen habe? 017)


Na, ich meine, du hast nix übersehen, das Zahnradpaar ist immer im Betrieb, das für das verändern der Höchstgeschwindigkeit verantwortlich ist: Das Differential und die Vario- Eingangswelle :wink:

Nicht umsonst gibt es Getrieben mit z.b. 1:8 bis 1:12 Übersetzungen :D
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 25.12.2017 07:33

Achsoooo :D

Jetzt hast Du mir im ersten Moment aber echt einen Schrecken eingejagt.

Das mit dem Rückwärtsgang hat sich auch schon erledigt. Wahrscheinlich musste alles ersteinmal wieder ordentlich in Getriebe Öl baden. Jetzt fluppt es 033)

Den Tachoantrieb schaue ich nach den Feiertagen nach und die ergänzenden Fotos kommen auch noch.

LG Oliver und Frohes Fest
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon Demonic1711 » 07.03.2018 13:42

Hallöchen,
hier nochmal ne kleine Rückmeldung.
Getriebe läuft seit der Reparatur immer noch so wie es soll 023)
Habe inzwischen bei Ebay-Kleinanzeigen noch günstig ein Ersatzgetriebe geschossen aus 2009 mit 16000km. Wollte eigtl nur den Tachoantrieb aber als der Verkäufer mir ein unschlagbares Angebot für das komplette Getriebe, Antriebswellen und beide Various gemacht hat, habe ich gleich alles genommen. Hat sich sehr gelohnt.
Habe den Tacho antrieb gleich eingebaut und endlich weiß ich wieder wie "schnell" ich unterwegs bin :lol:

LG Oliver
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 225
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Extreme Vibrationen!

Beitragvon macbloke » 07.03.2018 14:38

klasse!
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5175
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

VorherigeNächste

Zurück zu Motor, Getriebe & Antrieb

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]