Ligier Prima zieht nicht richtig

Probleme mit Kolben, Zahnrad oder Riemen?

Moderatoren: guidolenz123, rolf.g3

Antworten
Grossy111
Beiträge: 35
Registriert: So 1. Aug 2021, 09:37
Fahrzeuge: Ligier Prima JS14

Ligier Prima zieht nicht richtig

Beitrag von Grossy111 » Mi 24. Nov 2021, 20:36

Hallo, hat jemand eine Idee oder weiß jemand warum er nicht richtig Zieht beim Anfahren. Muss aber dazu Sagen, wenn ich einen Riemen 669 18 30 / A 185 2006 BL1 09 drauf mache zieht Er zwar im ersten Gang aber wenn ich einen steileren Berg hoch fahre wird er immer Langsamer und bleit dann schließlich Stehen. Im 2 Gang braucht Er richtig lange bis man auf Leistung kommt. Da ich ja keine Kupplung habe muss ich jedes mal anhalten wenn ich vom 1 in den 2 Gang schalten tu. Also kann nur auf der Graden in den 2 Gang schalten und fahren. Da Er ja nicht richtig Zieht.
Wenn ich jetzt einen breiteren Riemen mit 20 oder 21 mm Breite und fast die gleiche Länge. Wird es mit dem Ziehen noch schlimmer.
Was könnte ich machen das er besser Zieht.
Habe den Krümmer und Auspuff schon Ausgebrannt und gesäubert. Einen neuen Kolben hat Er auch bekommen. Was mir immer noch Sorgen macht ist dass der Vergaser immer noch Benzin richtung Luftfilter spuckt .
Könntet ihr mir Bitte helfen.

Benutzeravatar
rolf.g3
Beiträge: 6399
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Ligier Prima zieht nicht richtig

Beitrag von rolf.g3 » Mi 24. Nov 2021, 22:35

Der 50ccm Motor ist nicht als das Leistungsmonster bekannt.
Das 2 Gang Getriebe: an Steigungen im ersten Gang, sonst wird im 2. gefahren.

Das der Lufi während des Betriebs Benzinnass wird ist normal, liegt an der Steuerung und an den Gesetzen der Kinetik.

Leistungssteigerungen sind ilegal ! Trotzdem wird für Deinen Motor leistungsstärkere Zylinder angeboten. Was die bringen ... Bitte berichte :D

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Grossy111
Beiträge: 35
Registriert: So 1. Aug 2021, 09:37
Fahrzeuge: Ligier Prima JS14

Re: Ligier Prima zieht nicht richtig

Beitrag von Grossy111 » Do 25. Nov 2021, 07:00

Danke für deine Antwort. Kannst du mir Verraten welcher Zylinder dass ist. Ich habe schon danach Gesucht, aber nichts gefunden mit dem richtigen Krümmer Anschluss. Das andere ist wenn ich den Luftfilter drauf mache geht er Aus oder Läuft erst gar nicht An. Erst wenn ich wieder den Luftfilter runder mache Läuft er wieder.

Grossy111
Beiträge: 35
Registriert: So 1. Aug 2021, 09:37
Fahrzeuge: Ligier Prima JS14

Re: Ligier Prima zieht nicht richtig

Beitrag von Grossy111 » Do 25. Nov 2021, 07:00

Danke für deine Antwort. Kannst du mir Verraten welcher Zylinder dass ist. Ich habe schon danach Gesucht, aber nichts gefunden mit dem richtigen Krümmer Anschluss. Das andere ist wenn ich den Luftfilter drauf mache geht er Aus oder Läuft erst gar nicht An. Erst wenn ich wieder den Luftfilter runder mache Läuft er wieder.

Benutzeravatar
HerrToeff
Beiträge: 7525
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Ligier Prima zieht nicht richtig

Beitrag von HerrToeff » Do 25. Nov 2021, 09:05

Ein "stärkerer Zylinder" braucht ggf auch eine neue Abstimmung der Vario

Vergiss dann auch den richtigen Krümmeranschluss.. rechne eher damit den kompletten Auspuff neu anzufertigen und die Resonanzfrequenz neu abzustimmen
Danach ist die ganze Kiste evtl. nicht mehr zulässig und die ABE damit verfallen..

Ein 50 oder 70ccm Rennzylinder ist für "kraft von unten" auch nicht Referenz

Arbeite lieber an der Feineinstellung. Probiere verschiedene Riemen/gewichte an der Primärvario. Versuche evtl mit Drosselringen zu experimentieren also ggf die Übersetzung etwas zu verkürzen
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Benutzeravatar
rolf.g3
Beiträge: 6399
Registriert: So 6. Apr 2014, 09:38
Fahrzeuge: Microcar M.Go 1 mit Yanmarmotor
Piaggio Hexagon 125 mit 14 MonsterPS :-)
Golf III der ersten Generation
Scott Fahrrad
Wohnort: 98724 Neuhaus am Rennweg

Re: Ligier Prima zieht nicht richtig

Beitrag von rolf.g3 » Do 25. Nov 2021, 11:10

Die 50er Motoren laufen - wenn sie immer 1 A gepflegt, gewartet und eingestellt sind. Recht empfindlich die Kisten.
Wenn der Motor mit nassem Lufi ausgeht oder erst garnicht an, so ist der Lufi ein Problem das gelöst wereden muss.
Warum der lufi nass wird ist etwas komplex, hat was mit der Steuerung zu tun :" Der Gaswechsel im 2T Motor ist als Resonanzschwingung zu verstehen ... " ... das zu erklären wird echt schwirig - dennoch darf der Lufi nicht zu nass werden.
Da ist die Einstellung ( fett ) zu prüfen, also dasKerzengesicht.

Der Auspuff ist beim 2T Motor mit das wichtigste Leistungsbringende Element. Ist dieser verkokt oder falsch gelegt nutzt der tollste Tuningzylinder nix ...

gr
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...
Wer etwas will, findet Wege !
Wer etwas NICHT will, findet Argumente !

Benutzeravatar
HerrToeff
Beiträge: 7525
Registriert: Do 14. Jan 2016, 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.
Kontaktdaten:

Re: Ligier Prima zieht nicht richtig

Beitrag von HerrToeff » Fr 26. Nov 2021, 00:37

Das mit der Resonanzschwingung ist keine Raketenwissenschaft

Erklärungen gibts genug im Netz und auch Baupläne und Berechnungsgrundlagen für den Resonanzeimer.

Nur ignorieren und einfach irgentwas zusammenschustern sollte man es nicht.
lieben Gruß

kleinere orthografische Mißgeschicke mache ich von Hand. Für das ganz grosse Chaos sorgt die automatische Rechtschreibkorrektur

Grossy111
Beiträge: 35
Registriert: So 1. Aug 2021, 09:37
Fahrzeuge: Ligier Prima JS14

Re: Ligier Prima zieht nicht richtig

Beitrag von Grossy111 » So 28. Nov 2021, 22:31

Danke schön für die antworten. lg

Antworten