Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Probleme beim Gas geben

Hier könnt ihr euch und eure Leichtkraftfahrzeuge vorstellen. Zeigt her eure Schätzchen!

Moderatoren: rolf.g3, JDM Fahrer

Probleme beim Gas geben

Beitragvon Steini93 » 08.02.2018 19:17

Moin Moin
Ich möchte mich erst einmal vorstellen.
Mein Name ist Jan und ich komme aus dem hohen Norden.

Seit Samstag besitze ich einen Ligier JS50 Bj. 2017 mit 3000km. Nun zu meinem Problem.
Nach der Arbeit Motor gestartet, Auto fuhr an, aber nach ein paar Metern ging die Drehzahl trotz betätigten Pedal auf Leerlaufdrehzahl. Nach ein bisschen gespiele mit dem Pedal nahm er wieder Gas an bis das Problem gleich darauf wieder geschah. Fahrzeug neu gestartet und es funktionierte wieder ganz normal.
Seit dem Vorfall funktioniert auch die Fernbedienung meiner Zentralverriegelung nicht mehr. Led der Bedienung leuchtet, Fahrzeug schließt /öffnet aber nicht.

Ich weiß, dass das alles noch unter die Garantie fällt, allerdings würde ich gerne wissen ob jemand von euch die Probleme kennt.

Danke schonmal
Gruß Jan
Steini93
 
Beiträge: 1
Registriert: 08.02.2018 18:27
Fahrzeuge: Ligier JS50

Re: Probleme beim Gas geben

Beitragvon Fuddschi » 08.02.2018 19:42

Steini93 hat geschrieben:Moin Moin
Ich möchte mich erst einmal vorstellen.
Mein Name ist Jan und ich komme aus dem hohen Norden.

Seit Samstag besitze ich einen Ligier JS50 Bj. 2017 mit 3000km. Nun zu meinem Problem.
Nach der Arbeit Motor gestartet, Auto fuhr an, aber nach ein paar Metern ging die Drehzahl trotz betätigten Pedal auf Leerlaufdrehzahl. Nach ein bisschen gespiele mit dem Pedal nahm er wieder Gas an bis das Problem gleich darauf wieder geschah. Fahrzeug neu gestartet und es funktionierte wieder ganz normal.
Seit dem Vorfall funktioniert auch die Fernbedienung meiner Zentralverriegelung nicht mehr. Led der Bedienung leuchtet, Fahrzeug schließt /öffnet aber nicht.

Ich weiß, dass das alles noch unter die Garantie fällt, allerdings würde ich gerne wissen ob jemand von euch die Probleme kennt.

Danke schonmal
Gruß Jan


Bild

Ich habs mal hierher verschoben, denn das Vorstellen ist hier besser aufgehoben :)

Nun zu deinem Problem: Vielleicht ist der Wartungsintervall überschritten worden, das ist bei Fahrzeugen mit Ekeltronik so üblich 101)

Das der Motor kein Gas annimmt, beim Starten, das hatte ich nur, wenn der Diesel- Filter zu war 101)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Probleme beim Gas geben

Beitragvon rolf.g3 » 08.02.2018 21:32

moin,

Fuddschi hat geschrieben:Das der Motor kein Gas annimmt, beim Starten, das hatte ich nur, wenn der Diesel- Filter zu war 101)


Baujahr 17, recht neue Karre, vieeel Ekeltronik...

Die neueren, Ekeltronikbelasteten, Teile ... gut möglich das die keinen Gaszug mehr haben. Bei denen wird das Gasgefummel via Potenziometer & Servo - also elektronisch ( ja, ich kann, wenn ich will, auch "elektronisch" schreiben 019) ) geregelt.
Nun ist seit diesem Vorfall auch die Fernbedienung im Ar..h.
Deutet, bzw KANN darauf deuten, das ein ekeltronischer Fehler vorliegt.
Werkstatt - Garantie - machenlassen !

Ist denn noch ein System betroffen ? Die Dimmung der Innenraumbeleuchtung oder die Tankanzeige ? ... Fensterheber oder Zentralverschließung ? Beleuchtung des Aschenbecherhinweisschildes ? ... irgent sowas ? Könnte sein das die Karre in ein Notprogramm geschaltet hat, möglicherweise zu erkennen an einer Leuchte die vorher nicht geleuchtet hat oder an einer Leuchte die eigentlich leuchten sollte - es aber nichtmehr tut ... oder eben doch leuchtet obwohl sie eigentlich nicht leuchten sollte ... oder so

Prüfen lassen und bitte hier berichten

Übriens: Wilkommen on board 004)

gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2545
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Probleme beim Gas geben

Beitragvon macbloke » 12.02.2018 15:17

Willkommen Steini
Aixam 400 Bj2001, Modell Adam
macbloke
 
Beiträge: 5116
Registriert: 02.06.2013 21:11
Wohnort: Lohmar, bei Köln
Fahrzeuge: Aixam 400 Bj2001, Modell Adam 4kW
Dachschiebefenster, Interieur Wurzelholzimitat
km Stand:
06.MRZ 2013 51400km - 06.Sep.2013 69000
Fusion 1,6D
Transit 2,0D
OM617 Motorsegelboot

Re: Probleme beim Gas geben

Beitragvon guidolenz123 » 12.02.2018 15:52

Bild
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12039
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Probleme beim Gas geben

Beitragvon Lirex » 15.02.2018 08:00

Moin Steini, Herzlich Willkommen.
Lirex
 
Beiträge: 7
Registriert: 16.01.2018 07:17
Fahrzeuge: Mini
Retro Cruser


Zurück zu Mitglieder stellen sich vor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder