Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Benutzt Fahrzeug im Winter

Plauderei über dies und das...

Moderatoren: sf169, rolf.g3, macbloke

Re: Benutzt Fahrzeug im Winter

Beitragvon guidolenz123 » 25.01.2018 12:27

Mir sind die Tuppers nicht stabil genug, falls wer anders meinen Lyra (bei Glätte ist die Gefahr dafür vervielfacht),als Rammbock mißbrauchen würde....nenene ...da will ich dann nicht drin sitzen.

Ansonsten:
Mein Lyra krabbelte im ersten Winter (da fuhr ich winters noch den Lyra) mit Sommerreifen sogar eine steile vereiste Waldschneise locker ohne Probs hoch. Da bin ich (außer mit Geländewagen) noch mit keinem Fahrzeug bei solchen Verhältnissen hoch gekommen...nicht mal mit Winterreifen. Meine Erfahrung: Die Kleinen krabbeln im Winter besser als die Großen..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12040
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Re: Benutzt Fahrzeug im Winter

Beitragvon HerrToeff » 29.01.2018 13:25

Das kann ich bestätigen diese Diskrepanz hatte ich mal im Winter beobachtet als sich mein Citroen 2 CV inmitten lauter aufgegebener Fahrzeuge durch den Schnee kämpfte eigentlich mehr: tänzelte :-D , die wenige Erfahrung in Schnee und Eis mit dem D Truck habe - äusserst positiv und sehr erstaunlich. Allerdings hab ich Allwetterreifen drauf.

Erstaunlich auch - in einem bitter kalten Winter fuhr ich einen steilen Hang -sehr, sehr steil- in meinem Volvo 240 Kombi sicher und gut hoch. Dort stieg ich um in meinen 300D, parkte diesen aus und er schlitterte umkontrollierbar eiernd sofort herunter und lies sich -um ihn erst mal wieder loszuwerden- nur mit Mühe einparken. Ich hoffe DB baut inzwischen brauchbarere Fahrzeuge. Der beste Wagen den ich im Winter je hatte war ein Landrover Defender TD5. Nicht übel im Winter ist auch mein Transit Oldi, der im Gegensatz zu meine VW Bussen die ich früher gern mal hatte, nie steckenblieb. Steckengeblieben bin ich im Schnee auch schon mit einem Grand Cherokee, ein echtes Mistauto, sah aber schick aus.

Wenn ich alles so zusämmenzähle würde ich mit jedem Wagen eher auf den Streudienst warten, es sei denn es ist ein Defender. In der Not würde ich mich auch einem Volvo im Tiefschnee anvertrauen, aber mit zusammengebissenen Zähnen.

Wohlgemerkt - ich spreche von ungesalzenem, ungeräumten Tiefschnee und Spiegeleis.

Wo eine E Klasse mit Winterreifen gerade so noch durchkommt sollte ein Aixam mit Allwetterreifen keine Probleme haben, meine ich. Von daher denke ich man kann das LM im Winter gut fahren. Als Korrosionsschutz empfehle ich immer wieder mal Unterbodenduschen für Alu und Stahl mit anschliessendem Heisswachs

Bliebe noch die Unfallsicherheit. In einer Hammer und Amboss Situation ist man im LM nicht gut dran, klar. In anderen Situationen wird das LM gerade durch sein Fliegengewicht aus der Gefahrensituation gepufft wärend man im Benz vom eigenen Motorblock erschlagen wird - Am besten macht mans wie Guido und bleibt daheim.

Alles Gute allen da draussen und habt immer die Notausrüstung im Handschuhfach

Bild
lieben Gruß

Scheinbare Rechtschreibfehler sind keine Rechtschreibfehler sondern entsprechen jetzt schon den Regeln der Rechtschreibreform von 07/2054
Alle Zeitangaben sind Entenhausener Ortszeit


-- mobil erstellt mit Sinclair ZX 81 --
Benutzeravatar
HerrToeff
 
Beiträge: 1305
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Benutzt Fahrzeug im Winter

Beitragvon Fuddschi » 25.02.2018 09:38

Wieder mal habe ich gestern Morgen die Batterie im Kabinenroller mit einer Reserve- Batterie überbrücken müssen, sonst wäre der Motor nie angesprungen :shock:

Wer bei dieser Kälte kein problem hat, den Motor zum Leben zu Erwecken, der hat in seinem Kabinenroller eine Gesunde Bord- Ekeltrik verbaut 023) :)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Benutzt Fahrzeug im Winter

Beitragvon rolf.g3 » 25.02.2018 14:35

moin,

Der M.Go brauch morgens bei der Kälte etwas mehr Standgas, sonst geht er wieder aus. Ist aber wie im Sommer auf der ersten Umdrehung da.
Der Nova, mein Sorgenkind, läuft im Moment auch super. Springt nach 3 bis 5 Umdrehungen gut und sicher an und brauch nicht mehr Standgas.
Wenn´s heute Nacht allerdings, wie angekündigt, -20°C werden soll, garantiere ich bei beiden Fahrzeugen für gaanix...

frostige Grüße rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2549
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Benutzt Fahrzeug im Winter

Beitragvon JDM Fahrer » 25.02.2018 21:06

Keine Probleme bis dato gehat in sachen anspringen bei Kälte.Habe eine recht große Batt. verbaut.Und ab und an gibt es mal eine extraladung für die Batt.
Jetzt hängt das Ü-Ei auch am Erhaltungsladegerät.
Denke morgen früh wird es da keine Probleme geben egal wie Kalt es werden sollte.
Sobald ich ein wenig zeit finde gibt es für das Ü-EI eine Motorheizung muss nur noch mal Tüfteln wie ich das hinbekomme wenn die Motorheizung über Zeitschaltuhr anspringt das auch der Lüfter für den Innenraum angesteuert wird will ja das innen auch alles schön warm ist wenn ich einsteige.

Dieselstandheizung habe ich ja schon verbaut.Aber unter dem Carport finde ich 230 V Heizung mit Wassererwärmung besser.
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!

E-Autos sind so öko wie abgepackte Wurst vegetarisch
Benutzeravatar
JDM Fahrer
 
Beiträge: 1436
Registriert: 05.10.2015 20:22
Wohnort: Im Umland von Hannover
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,

Re: Benutzt Fahrzeug im Winter

Beitragvon Demonic1711 » 26.02.2018 13:42

Also bei - Graden so wie es momentan ist springt meiner relativ gut an. Und wenn nicht gibt's nen Spritzer Starthilfespray. Einmal gelaufen am Tag springt er auch gleich wieder an.
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 218
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51

Re: Benutzt Fahrzeug im Winter

Beitragvon Fuddschi » 26.02.2018 19:38

Im Nächsten Winter habe ich eine solche Batterie verbaut:

Bild

https://basba.de/varta-ultra-dynamic-st ... gJMxPD_BwE

:wink:
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Benutzt Fahrzeug im Winter

Beitragvon Postauto » 26.02.2018 20:44

Brauche ich nicht dafür gibt was besseres wieso baut ihr in den Dieselfahrzeuge nicht bessere Power Dieselbank ein die über zweite Batterie rein. Am besten stärkere Batterie.
Top Fahrzeuge Aixam, JDM, Ligier
Benutzeravatar
Postauto
 
Beiträge: 70
Registriert: 30.08.2017 07:50
Wohnort: Hamm Westfalen
Fahrzeuge: Aixam 500-4

Re: Benutzt Fahrzeug im Winter

Beitragvon JDM Fahrer » 26.02.2018 23:25

Ich habe eine schöne Fette Batt. eingebaut.Platz optimal ausgenutzt größer geht nicht.elbst wenn ich die Standheizung 2 Tage auf dauer laufen lasse springt der Kleine auch bei Minus 14 Grad an.Habe ich 2016/2017 im oberharz getestet.
In naher Zukunft wird unser Ü-EI auch noch die Alternative 230 Volt Heizung bekommen die das Kühlwasser erwärmt inkl Fahrgastinnenraum erwärmung über Gebläse und ein Batterieladegerät wird die Batt. dann auch noch laden wenn unser Ü-EI an der steckdose untem Carport hängt.
Und wenn ich unterwegs bin im Parkhaus oder auf parkplätzen dann übernimmt das die Standheizung inkl Kühlwassererwärmung.Somit ist Vorglühen nur ganz selten von nöten.Springt auf schlag an und Läuft von anbeginn recht rund.

Ist schon Komisch kein anderes Auto bei uns hat diesen Luxus was unser Ü-Ei bald haben wird.
Das wird auch der grund sein warum meine Frau immer mehr mit dem Ü-EI unterwegs ist als mit ihrem Wagen.Gerade jetzt bei den Minus Temp.
Alos mir macht der Winter Nix aus!!!!!
Männer werden nie erwachsen, nur die Spielzeuge werden teurer!!!

Vegetarier essen meinem Essen das Essen weg!

Yanmar is ein Schiffsdiesel - der beschleunigt nicht,der nimmt Fahrt auf!

E-Autos sind so öko wie abgepackte Wurst vegetarisch
Benutzeravatar
JDM Fahrer
 
Beiträge: 1436
Registriert: 05.10.2015 20:22
Wohnort: Im Umland von Hannover
Fahrzeuge: Passat B3 Limo, VW Bus T4 2,5 TDI, Ducato 180 Multijet 3.0 WOMO, JDM Abaca mit Yanmar Diesel,

Re: Benutzt Fahrzeug im Winter

Beitragvon HerrToeff » 27.02.2018 05:34

JDM Fahrer hat geschrieben:Ich habe eine schöne Fette Batt. eingebaut.Platz optimal ausgenutzt größer geht nicht......
In naher Zukunft wird unser Ü-EI auch noch die Alternative 230 Volt Heizung bekommen die das Kühlwasser erwärmt inkl Fahrgastinnenraum erwärmung über Gebläse und ein Batterieladegerät wird die Batt. dann auch noch laden ..... die Standheizung inkl Kühlwassererwärmung....

Ist schon Komisch kein anderes Auto bei uns hat diesen Luxus was unser Ü-Ei bald haben wird.
Das wird auch der grund sein ....


Das wird auch der grund sein .... dass Dein Töfftöff bald keinen Berg mehr hochkommen wird :mrgreen: 019) :mrgreen:
lieben Gruß

Scheinbare Rechtschreibfehler sind keine Rechtschreibfehler sondern entsprechen jetzt schon den Regeln der Rechtschreibreform von 07/2054
Alle Zeitangaben sind Entenhausener Ortszeit


-- mobil erstellt mit Sinclair ZX 81 --
Benutzeravatar
HerrToeff
 
Beiträge: 1305
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Benutzt Fahrzeug im Winter

Beitragvon HerrToeff » 27.02.2018 05:55

Fuddschi hat geschrieben:Im Nächsten Winter habe ich eine solche Batterie verbaut:

Bild

https://basba.de/varta-ultra-dynamic-st ... gJMxPD_BwE

:wink:


Ich verstehe dass nicht, meine beiden springen bei Kälte, Regen, Sintflut etc einwandfrei an... 1mal vorglühen, wenn ich zu schlampig bin dann 2 mal, auch wenn ich mal 3 Tage das Innenlicht noch anhatte oder es vorher eine Nachtfahrt mit zweimal Sitzheizung etc war

Ich habe nur einen Kritikpunkt das ist die Heizung und das auch nur beim Trucky

Motorvorwärmung? Der Trucky braucht 3km um die Dauerlauwärmepuste zu erreichen. Dem 400 reichen zwei Minuten im Stand für gute Wärme. Warum die originale 50ah Batterie, die ihren Job echt gut macht, durch einen Reaktor ersetzen?
lieben Gruß

Scheinbare Rechtschreibfehler sind keine Rechtschreibfehler sondern entsprechen jetzt schon den Regeln der Rechtschreibreform von 07/2054
Alle Zeitangaben sind Entenhausener Ortszeit


-- mobil erstellt mit Sinclair ZX 81 --
Benutzeravatar
HerrToeff
 
Beiträge: 1305
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Benutzt Fahrzeug im Winter

Beitragvon rolf.g3 » 28.02.2018 15:11

moin,

Da wir im Moment nur mit dem M.Go unterwegs sind, welcher auch bei diesen Temperaturen von unter -10°C einwandfrei anspringt, war die große Frage ob der Nova jetzt auch noch zum Leben erwachen würde. Der Nova steht seit genau 7 Tagen - oder 1 Woche, 1/4 Monat oder ein 52stel Jahr - je nach Sichtweise oder Herkunft ( ausgenommen all jene, die, aus welchen Gründen auch immer, Jupiter ihren Heimatplaneten nennen ).
Der Schlüssel auf 1 gedreht wird die aktuelle Batteriespannung angezeigt. Alles unter 12,4 Volt ist schlecht...
... waren gerade 12,6 Volt 033)
Ein paar Umdrehungen, nach einmaligen glühen, und ein Zylinder erwachte. 2-3 Umdrehungen später folgte sein Kumpel.
Läuft !
Die Batterie zeigt nach erfolgtem Start 12,6 Volt im Standgas, erhötes Standgas 13,5 - 14,0
Wär die Batterie nun geschwächt, würde die Anzeige erst bei Halbgas die 14 Volt anzeigen.
Das heißt: Die Reperaturen am Nova sind von Erfolg gekrönt 033) 033) 033)
Der ölwechsel tat sein übriges 033) 033) 033)

Anmerkung: Lombardinimotor LDW 502 FOCS mit Stator Lichtmaschine und externem Regler.
Besitzer solcher Motoren wissen von was ich rede :D
Anfangs machte die Lima keine 14 Volt, dann war so, als ob der Regler abgerauchtr sei... isserabernich !!!
Alle Kabel schön kontrolliert, alle Stecker gereinigt, alle Auflageflächen ebenfalls gereinigt und grundsätzlich auf guten Kontakt geachtet - sowohl + alsauch -

frostiger Gruß rolf
Schreibfehler sind wie Ostereier, wer sie findet darf sie behalten...

M-GO, Bj 2006, 56000 Km 65-70Km/h Yanmar-Monster unter der Haube
Nova Bj 2003, 43000 Km Lombardini 502, Rex como, Golf jetzt ohne Kombi
Benutzeravatar
rolf.g3
 
Beiträge: 2549
Registriert: 06.04.2014 09:38
Wohnort: 63263 Neu Isenburg

Re: Benutzt Fahrzeug im Winter

Beitragvon HerrToeff » 28.02.2018 17:04

Wenn es daran liegt dass der Tupper keine brauchbare Lima hat, sollte man alles dran setzen da eine nachzurüsten, denn auch die 2 oder 3 Parallelbatterie mit 250 AH wird sonst nicht gescheit nachgeladen und ist irgentwann leer

Im Übrigen bin ich der Meinung am besten soll man den Misstand mit der Wurzel vernichten, und den Winter abschaffen :mrgreen:
lieben Gruß

Scheinbare Rechtschreibfehler sind keine Rechtschreibfehler sondern entsprechen jetzt schon den Regeln der Rechtschreibreform von 07/2054
Alle Zeitangaben sind Entenhausener Ortszeit


-- mobil erstellt mit Sinclair ZX 81 --
Benutzeravatar
HerrToeff
 
Beiträge: 1305
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

Re: Benutzt Fahrzeug im Winter

Beitragvon xena » 28.02.2018 17:34

Also mein Mann tuckert mit dem auch zu Arbeit, die allerdings gefühlt 3-4 km nur entfernt ist mit einem schönen Berg.
Anspringen tut er gut, manchmal brauch er 2-3 mal.
ABer die Leistung am Berg läßt rapite nach, da tuckelt er mit 30 hoch.
Ich denke die kälte mag er jetzt nicht so, das Wägelchen,
aber ich denke wenns wärmer wird dann muss wohl der Keilriemen/antriebriemen?,
na dieses Teil an der Variomatik (heißt das so?) der sitzt ziemlich locker getauscht werden.
Heute morgen war die Scheibe von innen gefroren... :?
Vielleicht sollte man sich da im WInter ne 2.te Batterie zulegen, weil die kann ja auch der Wegstrecke kaum geladen werden.
Eben als ich an der Firma vorbei bin und er Feierabend hatte isser hinter mir her gefahren, und ich fand er kam gut hinterher und ich bin 50 gefahren.
Heute ist der Kältehöhepunkt, kann ja nun besser werden.
gruss Bildxena
Bild
Benutzeravatar
xena
 
Beiträge: 87
Registriert: 14.02.2018 12:39
Wohnort: Kassel
Fahrzeuge: Aprilla sr50
PIAGGIO M500 0.5 D (5 PS, 505 ccm, Bj. 2006)

Re: Benutzt Fahrzeug im Winter

Beitragvon HerrToeff » 28.02.2018 17:58

Richtig locker schlackern darf an der Vario nix, böses Zeichen

War hier schon erwähnt dass der FOCS den Deiner ja hat keine vernüftige Lima hat. Mess einfach mal die Bordspannung , wenn 14v dann gut, wie Rolf sagt, dann brauchst auch keine 2te Batt nur eine und die aber gleich in gut

die Varta AGM von fuddschi (siehe oben) ist zb gut wenn sie denn passt
lieben Gruß

Scheinbare Rechtschreibfehler sind keine Rechtschreibfehler sondern entsprechen jetzt schon den Regeln der Rechtschreibreform von 07/2054
Alle Zeitangaben sind Entenhausener Ortszeit


-- mobil erstellt mit Sinclair ZX 81 --
Benutzeravatar
HerrToeff
 
Beiträge: 1305
Registriert: 14.01.2016 11:18
Fahrzeuge: Aixam 400 , Sachs zx 50, erste Serie-
D-truck 400, Schwalbe, letzte Serie- u.a.

VorherigeNächste

Zurück zu Off-Topic Stammtisch

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder