Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Aixam 741 Tacho geht nicht

Alles was beult und klappert...

Moderatoren: Metaphysik, macbloke

Aixam 741 Tacho geht nicht

Beitragvon damian688 » 04.04.2018 17:18

Hallo
In meinem Aixam 741 zeigt die Tacho seit heute kein geschwindigkeit mehr. Kann mir jemand vielleicht paar tipps geben was es sein könnte oder wie man es eventuell reparieren könnte ?
damian688
 
Beiträge: 3
Registriert: 27.02.2018 15:45
Fahrzeuge: Aixam 741

Re: Aixam 741 Tacho geht nicht

Beitragvon 50ccm » 04.04.2018 19:41

Hallo
Ändert sich der KM Stand auch nicht ist wahrscheinlich die Tachowelle defekt . Die ist am Getriebe angeschraubt und am Tacho gesteckt . Mal am Getriebe abbauen und an der Welle drehen . Schauen ob sich die Nadeln rührt .
Gruss Ernst

Microcar Virgo 505 Lombardini-Dieseli Bj 1999
50ccm
 
Beiträge: 1599
Registriert: 14.09.2012 20:22
Wohnort: Österreich
Fahrzeuge: Microcar Virgo 1999
Aixam 400 1998
JDM 1998

Meine EX
Casalini
JDM 1998

Re: Aixam 741 Tacho geht nicht

Beitragvon Demonic1711 » 03.05.2018 00:02

Dort gibt es keine mechanische Schnecke, diese ist beim A 741 elektrisch.
Kabel prüfen und Stecker auf Korrosion prüfen.
Ist ziemlich nah am Getriebe gesteckt.
Am besten kommst Du von unten dran.
Hoffe für Dich das nicht die Schnecke kaputt ist, da diese recht teuer ist. Neu 100€+.

Viel Erfolg.
Es geht im Leben nicht darum, gute Karten zu haben, sondern mit einem schlechten Blatt gut zu spielen.
Benutzeravatar
Demonic1711
 
Beiträge: 223
Registriert: 25.04.2017 11:16
Wohnort: Düsseldorf
Fahrzeuge: Aixam A741 BJ 05 mit Kubota Z402 Motor 51000km
Aprilia Area 51


Zurück zu Karosserie & Innenraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder