Home Neuwagen Ersatzteile Shop Gebrauchtwagen Service Forum Kontakt

Datenschutz Impressum 

Eke startet nicht mehr

Hier funkt´s

Moderatoren: rolf.g3, macbloke

Re: Eke startet nicht mehr

Beitragvon Fuddschi » 07.12.2017 09:18

wherm hat geschrieben:Sorry ich muss mich noch Vorstellen 072) Kommt noch


Hoffentlich :mrgreen: 023)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Eke startet nicht mehr

Beitragvon Chris666 » 07.12.2017 11:53

Wednesday läuft wieder 033)

nachdem ich destern auf der Suche nach der Sicherung den Kabelbaum vom grün/roten Kabel am Absteller absuchte und bis zur Spritzwand nichts fand, ging ich in den Innenraum.

Unterm Lenkrad ist ne Plastikabdeckung mit 2 Kreuzschrauben verschraubt, ....... und dahinter der Sicherungskasten :shock:

Eine 15A Sicherung ausgetauscht & das Vorglühsymbol leuchtete wieder, Strom am Glührelais :D

Ein gutes hat es gehabt, hatte etliche korrodierte Steckverbindungen gefunden & gereinigt/gepflegt :wink:


076) Wie blöd muß die Technikabteilung sein, um den Sicherungskasten hinter einer Abdeckung zuverschrauben! 076)


Danke an alle die mitgeholfen haben, der Tip von heute Morgen mit dem Sicherrungskasten, ..... wäre dieser eher gekommen hätte ich mir ein paar graue Haare erspart :roll:

Gruß Chris
Benutzeravatar
Chris666
 
Beiträge: 44
Registriert: 22.09.2017 11:40
Fahrzeuge: GRECAV EKE - LDW 502
Bj. 2004

Re: Eke startet nicht mehr

Beitragvon Fuddschi » 07.12.2017 18:06

Chris666 hat geschrieben:Wednesday läuft wieder 033)

nachdem ich destern auf der Suche nach der Sicherung den Kabelbaum vom grün/roten Kabel am Absteller absuchte und bis zur Spritzwand nichts fand, ging ich in den Innenraum.

Unterm Lenkrad ist ne Plastikabdeckung mit 2 Kreuzschrauben verschraubt, ....... und dahinter der Sicherungskasten :shock:

Eine 15A Sicherung ausgetauscht & das Vorglühsymbol leuchtete wieder, Strom am Glührelais :D

Ein gutes hat es gehabt, hatte etliche korrodierte Steckverbindungen gefunden & gereinigt/gepflegt :wink:


076) Wie blöd muß die Technikabteilung sein, um den Sicherungskasten hinter einer Abdeckung zuverschrauben! 076)


Danke an alle die mitgeholfen haben, der Tip von heute Morgen mit dem Sicherrungskasten, ..... wäre dieser eher gekommen hätte ich mir ein paar graue Haare erspart :roll:

Gruß Chris


Schön daß es wieder funzt, mich hätte vor allem Interessiert, was die Sicherung zum Explodieren gebracht hatte, ich vermute mal, daß das lose herumliegende Kabel im Motorraum verantwortlich war 101)
Fuddschi
 
Beiträge: 5844
Registriert: 16.09.2011 15:30

Re: Eke startet nicht mehr

Beitragvon Chris666 » 07.12.2017 20:31

Fuddschi hat geschrieben:
Schön daß es wieder funzt, mich hätte vor allem Interessiert, was die Sicherung zum Explodieren gebracht hatte, ich vermute mal, daß das lose herumliegende Kabel im Motorraum verantwortlich war 101)


Jep, das Kabel hing ja nur noch mit 1-3 Litzen am Stecker & beim rumfingern kam ich dran, es fiel ab ... aufs Gehäuse und Zack

Gruß Chris
Benutzeravatar
Chris666
 
Beiträge: 44
Registriert: 22.09.2017 11:40
Fahrzeuge: GRECAV EKE - LDW 502
Bj. 2004

Re: Eke startet nicht mehr

Beitragvon guidolenz123 » 07.12.2017 20:54

Schön ,wenn was keine große Ursache hat...und dann wieder funktioniert..
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen
Niveau sieht nur von unten aus wie Arroganz.
Benutzeravatar
guidolenz123
 
Beiträge: 12120
Registriert: 17.02.2009 20:38
Wohnort: Ilmenau/Thüringen
Fahrzeuge: Mercedes 500SEC Coupe
Krause Duo Dreirad
Simson Habicht
Ford Explorer
Materia
Microcar Lyra ,
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper

Vorherige

Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder